<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999203300.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999203300.jpg",
		"datePublished": "2022-12-23T15:36:30+00:00",
		"dateCreated": "2022-12-23T15:36:30+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "165",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<meta name="yandex-verification" content="fc4bea28a1e7cb39">
	<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري | دنيا الوطن</title>
	<meta name="description" content="شيعت جماهير غفيرة من أبناء شعبنا في مدينة الخليل، مساء اليوم الجمعة، جثمان الشهيدة&nbsp;مها كاظم الزعتري (24 عاما)، إلى مثواه&nbsp;الأخير.">
	<meta name="keywords" content="شيعت جماهير غفيرة من أبناء شعبنا في مدينة الخليل، مساء اليوم الجمعة، جثمان الشهيدة&nbsp;مها كاظم الزعتري (24 عاما)، إلى مثواه&nbsp;الأخير.">
		<meta property="og:title" content="جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999203300.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="شيعت جماهير غفيرة من أبناء شعبنا في مدينة الخليل، مساء اليوم الجمعة، جثمان الشهيدة&nbsp;مها كاظم الزعتري (24 عاما)، إلى مثواه&nbsp;الأخير.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999203300.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html">
<meta name="twitter:title" content="جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري">
<meta name="twitter:description" content="شيعت جماهير غفيرة من أبناء شعبنا في مدينة الخليل، مساء اليوم الجمعة، جثمان الشهيدة&nbsp;مها كاظم الزعتري (24 عاما)، إلى مثواه&nbsp;الأخير.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999203300.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-12-23">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<!--<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">!-->
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	
			<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
										                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
															<br>
                <div class="box-content">
                    <a href="https://bit.ly/3QpHeQ9"><img src="https://apps.alwatanvoice.com/20220806_001958.png"></a>
                </div>
				</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري</h1>
		<time datetime="2022-12-23" pubdate>2022-12-23</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999203300.jpg" alt="جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري">
						<figcaption>لحظة وصول جثمان الشهيدة مها الزعتري</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1503986.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://t.me/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-telegram"></i> تابعنا أيضا عبر تليجرام t.me/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 شيعت جماهير غفيرة من أبناء شعبنا في مدينة الخليل، مساء اليوم الجمعة، جثمان الشهيدة&nbsp;مها كاظم الزعتري (24 عاما)، إلى مثواه&nbsp;الأخير.<br />
 <br />
 وكانت سلطات الاحتلال الإسرائيلي، قد سلمت جثمان الشهيدة الزعتري، بعد ظهر اليوم، على حاجز ترقوميا العسكري غرب الخليل، بعد احتجازه بالثلاجات منذ استشهادها بالقرب من الحرم الإبراهيمي الشريف في العاشر من نيسان/&nbsp;أبريل الماضي.<br />
 <br />
 وانطلقت مراسم التشييع في جنازة عسكرية من المستشفى الأهلي بالخليل، باتجاه منزل عائلتها التي ألقت نظرة الوداع على جثمانها، قبل الصلاة عليه في مسجد الصفا، ومواراته&nbsp;الثرى في مقبرة الشهداء بضاحية البلدية.<br />
 <br />
 وفتحت عائلة الشهيدة بيت عزاء في مقر رابطة الجامعيين وسط مدينة الخليل.<br />
 <br />
 يذكر أن سلطات الاحتلال الإسرائيلي تواصل احتجاز جثامين 117 شهيدا في الثلاجات، بينهم 12 طفلا، و11 أسيرا آخرهم الشهيد ناصر أبو حميد، كما تحتجز 256 جثمانا فيما يسمى "مقابر الأرقام"، إلى جانب 74 مفقودا.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1503986.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/12/23/1503998.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203313.jpg" alt="جنين: الاحتلال يستولي على مركبة وينصب عدة حواجز" title="جنين: الاحتلال يستولي على مركبة وينصب عدة حواجز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503998.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503998.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B1%D9%83%D8%A8%D8%A9%20%D9%88%D9%8A%D9%86%D8%B5%D8%A8%20%D8%B9%D8%AF%D8%A9%20%D8%AD%D9%88%D8%A7%D8%AC%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503998.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503998.html">جنين: الاحتلال يستولي على مركبة وينصب عدة حواجز</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503996.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203308.jpg" alt="أريحا: مستوطنون يرعون أغنامهم وسط مساكن المواطنين" title="أريحا: مستوطنون يرعون أغنامهم وسط مساكن المواطنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503996.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503996.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B1%D8%B9%D9%88%D9%86%20%D8%A3%D8%BA%D9%86%D8%A7%D9%85%D9%87%D9%85%20%D9%88%D8%B3%D8%B7%20%D9%85%D8%B3%D8%A7%D9%83%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503996.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503996.html">أريحا: مستوطنون يرعون أغنامهم وسط مساكن المواطنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503995.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203307.jpg" alt="&amp;quot;الخارجية&amp;quot; تطالب المجتمع الدولي ربط العلاقة مع حكومة نتنياهو بمدى التزامها بالقانون الدولي" title="&amp;quot;الخارجية&amp;quot; تطالب المجتمع الدولي ربط العلاقة مع حكومة نتنياهو بمدى التزامها بالقانون الدولي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503995.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503995.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26quot%3B%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%26quot%3B%20%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D8%B1%D8%A8%D8%B7%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9%20%D9%85%D8%B9%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%20%D8%A8%D9%85%D8%AF%D9%89%20%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503995.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503995.html">&quot;الخارجية&quot; تطالب المجتمع الدولي ربط العلاقة مع حكومة نتنياهو بمدى التزامها بالقانون الدولي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503993.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203306.jpg" alt="&amp;quot;الصحة&amp;quot; توضح تفاصيل جديدة بشأن حادثة التسمم في بيت ساحور" title="&amp;quot;الصحة&amp;quot; توضح تفاصيل جديدة بشأن حادثة التسمم في بيت ساحور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503993.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503993.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26quot%3B%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%26quot%3B%20%D8%AA%D9%88%D8%B6%D8%AD%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%AD%D8%A7%D8%AF%D8%AB%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B3%D9%85%D9%85%20%D9%81%D9%8A%20%D8%A8%D9%8A%D8%AA%20%D8%B3%D8%A7%D8%AD%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503993.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503993.html">&quot;الصحة&quot; توضح تفاصيل جديدة بشأن حادثة التسمم في بيت ساحور</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503991.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203305.jpg" alt="الرئيس عباس يعزي بوفاة المناضل عبد الله الدنان" title="الرئيس عباس يعزي بوفاة المناضل عبد الله الدنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503991.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503991.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%8A%D8%B9%D8%B2%D9%8A%20%D8%A8%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B6%D9%84%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%84%D9%87%20%D8%A7%D9%84%D8%AF%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503991.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503991.html">الرئيس عباس يعزي بوفاة المناضل عبد الله الدنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503989.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203303.jpg" alt="نابلس: إصابة طفلة باعتداء للمستوطنين" title="نابلس: إصابة طفلة باعتداء للمستوطنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503989.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503989.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%A8%D9%84%D8%B3%3A%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%B7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D9%84%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503989.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503989.html">نابلس: إصابة طفلة باعتداء للمستوطنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503988.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203302.jpg" alt="إطلاق نار تجاه مستوطَنة شمال الضفة وكتيبة جنين تتبنى العملية" title="إطلاق نار تجاه مستوطَنة شمال الضفة وكتيبة جنين تتبنى العملية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503988.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503988.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B7%D9%84%D8%A7%D9%82%20%D9%86%D8%A7%D8%B1%20%D8%AA%D8%AC%D8%A7%D9%87%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%8E%D9%86%D8%A9%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D9%88%D9%83%D8%AA%D9%8A%D8%A8%D8%A9%20%D8%AC%D9%86%D9%8A%D9%86%20%D8%AA%D8%AA%D8%A8%D9%86%D9%89%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503988.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503988.html">إطلاق نار تجاه مستوطَنة شمال الضفة وكتيبة جنين تتبنى العملية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503987.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999203301.jpg" alt="الاحتلال يعتقل أسيرًا سابقًا من طوباس" title="الاحتلال يعتقل أسيرًا سابقًا من طوباس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503987.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503987.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D8%A3%D8%B3%D9%8A%D8%B1%D9%8B%D8%A7%20%D8%B3%D8%A7%D8%A8%D9%82%D9%8B%D8%A7%20%D9%85%D9%86%20%D8%B7%D9%88%D8%A8%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503987.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503987.html">الاحتلال يعتقل أسيرًا سابقًا من طوباس</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_177009"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){
(g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c),
s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_177009',pubid:149135,webid:102878,wid:177009});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/12/23/1503986.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: '',
			text: 'جماهير الخليل تُشيع جثمان الشهيدة مها الزعتري',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/12/23/1503998.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203313.jpg?1" alt="جنين: الاحتلال يستولي على مركبة وينصب عدة حواجز" title="جنين: الاحتلال يستولي على مركبة وينصب عدة حواجز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503998.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503998.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B1%D9%83%D8%A8%D8%A9%20%D9%88%D9%8A%D9%86%D8%B5%D8%A8%20%D8%B9%D8%AF%D8%A9%20%D8%AD%D9%88%D8%A7%D8%AC%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503998.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503998.html">جنين: الاحتلال يستولي على مركبة وينصب عدة حواجز</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503996.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203308.jpg?1" alt="أريحا: مستوطنون يرعون أغنامهم وسط مساكن المواطنين" title="أريحا: مستوطنون يرعون أغنامهم وسط مساكن المواطنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503996.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503996.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B1%D8%B9%D9%88%D9%86%20%D8%A3%D8%BA%D9%86%D8%A7%D9%85%D9%87%D9%85%20%D9%88%D8%B3%D8%B7%20%D9%85%D8%B3%D8%A7%D9%83%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503996.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503996.html">أريحا: مستوطنون يرعون أغنامهم وسط مساكن المواطنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503991.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203305.jpg?1" alt="الرئيس عباس يعزي بوفاة المناضل عبد الله الدنان" title="الرئيس عباس يعزي بوفاة المناضل عبد الله الدنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503991.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503991.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%8A%D8%B9%D8%B2%D9%8A%20%D8%A8%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B6%D9%84%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%84%D9%87%20%D8%A7%D9%84%D8%AF%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503991.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503991.html">الرئيس عباس يعزي بوفاة المناضل عبد الله الدنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503989.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203303.jpg?1" alt="نابلس: إصابة طفلة باعتداء للمستوطنين" title="نابلس: إصابة طفلة باعتداء للمستوطنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503989.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503989.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%A8%D9%84%D8%B3%3A%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%B7%D9%81%D9%84%D8%A9%20%D8%A8%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D9%84%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503989.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503989.html">نابلس: إصابة طفلة باعتداء للمستوطنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503985.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203299.jpg?1" alt="نادي الأسير: 29 أسيرة بينهن طفلتان ما زلن يقبعن في سجون الاحتلال" title="نادي الأسير: 29 أسيرة بينهن طفلتان ما زلن يقبعن في سجون الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503985.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503985.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%2029%20%D8%A3%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A8%D9%8A%D9%86%D9%87%D9%86%20%D8%B7%D9%81%D9%84%D8%AA%D8%A7%D9%86%20%D9%85%D8%A7%20%D8%B2%D9%84%D9%86%20%D9%8A%D9%82%D8%A8%D8%B9%D9%86%20%D9%81%D9%8A%20%D8%B3%D8%AC%D9%88%D9%86%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503985.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503985.html">نادي الأسير: 29 أسيرة بينهن طفلتان ما زلن يقبعن في سجون الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503983.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203295.jpg?1" alt="إصابات خلال مواجهات مع الاحتلال واعتداءات للمستوطنين بالضفة" title="إصابات خلال مواجهات مع الاحتلال واعتداءات للمستوطنين بالضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503983.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503983.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503983.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503983.html">إصابات خلال مواجهات مع الاحتلال واعتداءات للمستوطنين بالضفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503981.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203293.jpg?1" alt="طوباس: الاحتلال يحاصر خربة ابزيق ويستولي على مركبة" title="طوباس: الاحتلال يحاصر خربة ابزيق ويستولي على مركبة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503981.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503981.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D9%88%D8%A8%D8%A7%D8%B3%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AD%D8%A7%D8%B5%D8%B1%20%D8%AE%D8%B1%D8%A8%D8%A9%20%D8%A7%D8%A8%D8%B2%D9%8A%D9%82%20%D9%88%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B1%D9%83%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503981.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503981.html">طوباس: الاحتلال يحاصر خربة ابزيق ويستولي على مركبة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503979.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999203291.jpg?1" alt="استعدادات لتشييع الشهيدة مها الزعتري بعد أشهر من احتجازها" title="استعدادات لتشييع الشهيدة مها الزعتري بعد أشهر من احتجازها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503979.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503979.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%84%D8%AA%D8%B4%D9%8A%D9%8A%D8%B9%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%AF%D8%A9%20%D9%85%D9%87%D8%A7%20%D8%A7%D9%84%D8%B2%D8%B9%D8%AA%D8%B1%D9%8A%20%D8%A8%D8%B9%D8%AF%20%D8%A3%D8%B4%D9%87%D8%B1%20%D9%85%D9%86%20%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%B2%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503979.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503979.html">استعدادات لتشييع الشهيدة مها الزعتري بعد أشهر من احتجازها</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/12/23/1503939.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203259.jpg?1" alt="بعضها سيصدمك.. أسماء الفنانين المصريين الحقيقية" title="بعضها سيصدمك.. أسماء الفنانين المصريين الحقيقية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503939.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503939.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%B6%D9%87%D8%A7%20%D8%B3%D9%8A%D8%B5%D8%AF%D9%85%D9%83..%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503939.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503939.html">بعضها سيصدمك.. أسماء الفنانين المصريين الحقيقية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503965.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203283.jpg?1" alt="ايوان رجل فضاء بأغنيته المصورة &amp;quot;انا مأجز" title="ايوان رجل فضاء بأغنيته المصورة &amp;quot;انا مأجز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503965.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503965.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%8A%D9%88%D8%A7%D9%86%20%D8%B1%D8%AC%D9%84%20%D9%81%D8%B6%D8%A7%D8%A1%20%D8%A8%D8%A3%D8%BA%D9%86%D9%8A%D8%AA%D9%87%20%D8%A7%D9%84%D9%85%D8%B5%D9%88%D8%B1%D8%A9%20%26quot%3B%D8%A7%D9%86%D8%A7%20%D9%85%D8%A3%D8%AC%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503965.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503965.html">ايوان رجل فضاء بأغنيته المصورة &quot;انا مأجز</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503956.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203275.jpg?1" alt="موعد محاكمة منة شلبي بتهمة حيازة المخدرات" title="موعد محاكمة منة شلبي بتهمة حيازة المخدرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503956.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503956.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%88%D8%B9%D8%AF%20%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20%D9%85%D9%86%D8%A9%20%D8%B4%D9%84%D8%A8%D9%8A%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%D8%AD%D9%8A%D8%A7%D8%B2%D8%A9%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503956.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503956.html">موعد محاكمة منة شلبي بتهمة حيازة المخدرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503954.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203273.jpg?1" alt="التعليق الأول لفردوس عبد الحميد بعد استبعادها من مسلسل نيللي كريم" title="التعليق الأول لفردوس عبد الحميد بعد استبعادها من مسلسل نيللي كريم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503954.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503954.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D9%81%D8%B1%D8%AF%D9%88%D8%B3%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D8%AF%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%A8%D8%B9%D8%A7%D8%AF%D9%87%D8%A7%20%D9%85%D9%86%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D9%86%D9%8A%D9%84%D9%84%D9%8A%20%D9%83%D8%B1%D9%8A%D9%85&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503954.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503954.html">التعليق الأول لفردوس عبد الحميد بعد استبعادها من مسلسل نيللي كريم</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503953.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203272.jpg?1" alt="النائبة العامة تصدر قراراً جديداً بحق ستيفاني صليبا" title="النائبة العامة تصدر قراراً جديداً بحق ستيفاني صليبا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503953.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503953.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D9%8B%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7%D9%8B%20%D8%A8%D8%AD%D9%82%20%D8%B3%D8%AA%D9%8A%D9%81%D8%A7%D9%86%D9%8A%20%D8%B5%D9%84%D9%8A%D8%A8%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503953.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503953.html">النائبة العامة تصدر قراراً جديداً بحق ستيفاني صليبا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503952.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203271.jpg?1" alt="بالصور.. بعد مفاجأتها على الهواء... رنا رئيس تحتفل رسمياً بخطوبتها" title="بالصور.. بعد مفاجأتها على الهواء... رنا رئيس تحتفل رسمياً بخطوبتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503952.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503952.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1..%20%D8%A8%D8%B9%D8%AF%20%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%AA%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1...%20%D8%B1%D9%86%D8%A7%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%B1%D8%B3%D9%85%D9%8A%D8%A7%D9%8B%20%D8%A8%D8%AE%D8%B7%D9%88%D8%A8%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503952.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503952.html">بالصور.. بعد مفاجأتها على الهواء... رنا رئيس تحتفل رسمياً بخطوبتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503950.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203269.jpg?1" alt="بإطلالة جذابة... إنجي وجدان تحتفل بـ&amp;quot;الكريسماس&amp;quot;" title="بإطلالة جذابة... إنجي وجدان تحتفل بـ&amp;quot;الكريسماس&amp;quot;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503950.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503950.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9%20%D8%AC%D8%B0%D8%A7%D8%A8%D8%A9...%20%D8%A5%D9%86%D8%AC%D9%8A%20%D9%88%D8%AC%D8%AF%D8%A7%D9%86%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D9%80%26quot%3B%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D8%B3%D9%85%D8%A7%D8%B3%26quot%3B&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503950.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503950.html">بإطلالة جذابة... إنجي وجدان تحتفل بـ&quot;الكريسماس&quot;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503948.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203267.jpg?1" alt="تحذير عالي اللهجة من تركي آل الشيخ بسبب &amp;quot;سعودي آيدول&amp;quot;" title="تحذير عالي اللهجة من تركي آل الشيخ بسبب &amp;quot;سعودي آيدول&amp;quot;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503948.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503948.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1%20%D8%B9%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D9%84%D9%87%D8%AC%D8%A9%20%D9%85%D9%86%20%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A2%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%A8%D8%B3%D8%A8%D8%A8%20%26quot%3B%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%A2%D9%8A%D8%AF%D9%88%D9%84%26quot%3B&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503948.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503948.html">تحذير عالي اللهجة من تركي آل الشيخ بسبب &quot;سعودي آيدول&quot;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503944.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203263.jpg?1" alt="بالصور.. عقد قران المطربة شذى على شاب من خارج الوسط الفني" title="بالصور.. عقد قران المطربة شذى على شاب من خارج الوسط الفني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503944.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503944.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1..%20%D8%B9%D9%82%D8%AF%20%D9%82%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D8%A8%D8%A9%20%D8%B4%D8%B0%D9%89%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%A7%D8%A8%20%D9%85%D9%86%20%D8%AE%D8%A7%D8%B1%D8%AC%20%D8%A7%D9%84%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D9%81%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503944.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503944.html">بالصور.. عقد قران المطربة شذى على شاب من خارج الوسط الفني</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/23/1503943.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999203262.jpg?1" alt="برسالة الى جمهورها... شيرين عبد الوهاب تروّج لحفلها في الكويت" title="برسالة الى جمهورها... شيرين عبد الوهاب تروّج لحفلها في الكويت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503943.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503943.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D9%89%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7...%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8%20%D8%AA%D8%B1%D9%88%D9%91%D8%AC%20%D9%84%D8%AD%D9%81%D9%84%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2022/12/23/1503943.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/23/1503943.html">برسالة الى جمهورها... شيرين عبد الوهاب تروّج لحفلها في الكويت</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/12/22/1503862.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999203204.jpg?1" alt="لبنان: تحذيرات من كارثة صحية عقب نفاد الأدوية" title="لبنان: تحذيرات من كارثة صحية عقب نفاد الأدوية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/22/1503862.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/22/1503862.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A%20%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1%D8%A7%D8%AA%20%D9%85%D9%86%20%D9%83%D8%A7%D8%B1%D8%AB%D8%A9%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B9%D9%82%D8%A8%20%D9%86%D9%81%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%AF%D9%88%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/12/22/1503862.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/22/1503862.html">لبنان: تحذيرات من كارثة صحية عقب نفاد الأدوية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/22/1503665.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999203074.jpg?1" alt="العراق: قتلى وجرحى من الجيش بانفجار عبوة" title="العراق: قتلى وجرحى من الجيش بانفجار عبوة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/22/1503665.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/22/1503665.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D9%82%D8%AA%D9%84%D9%89%20%D9%88%D8%AC%D8%B1%D8%AD%D9%89%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%B9%D8%A8%D9%88%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/12/22/1503665.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/22/1503665.html">العراق: قتلى وجرحى من الجيش بانفجار عبوة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/21/1503596.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999203000.jpg?1" alt="تفاصيل لقاء وزيري خارجية السعودية وإيران" title="تفاصيل لقاء وزيري خارجية السعودية وإيران"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/21/1503596.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/21/1503596.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%88%D8%B2%D9%8A%D8%B1%D9%8A%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%88%D8%A5%D9%8A%D8%B1%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/12/21/1503596.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/21/1503596.html">تفاصيل لقاء وزيري خارجية السعودية وإيران</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/12/21/1503570.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999202977.jpg?1" alt="الدبيبة يرحب بقرار أمريكا عدم فتح اتفاقية &amp;#34;لوكربي&amp;#34;" title="الدبيبة يرحب بقرار أمريكا عدم فتح اتفاقية &amp;#34;لوكربي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/12/21/1503570.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/12/21/1503570.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D8%A8%D9%8A%D8%A8%D8%A9%20%D9%8A%D8%B1%D8%AD%D8%A8%20%D8%A8%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D8%B9%D8%AF%D9%85%20%D9%81%D8%AA%D8%AD%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9%20%26%2334%3B%D9%84%D9%88%D9%83%D8%B1%D8%A8%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/12/21/1503570.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/12/21/1503570.html">الدبيبة يرحب بقرار أمريكا عدم فتح اتفاقية &#34;لوكربي&#34;</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2022</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77e4f2fc5f8f8232","version":"2022.11.3","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
