<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999199854.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999199854.jpg",
		"datePublished": "2022-11-27T07:06:17+00:00",
		"dateCreated": "2022-11-27T07:06:17+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "157",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<meta name="yandex-verification" content="fc4bea28a1e7cb39">
	<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس | دنيا الوطن</title>
	<meta name="description" content="أفادت وسائل إعلام إسرائيلية، صباح اليوم الأحد، بأن المؤسسة الأمنية الإسرائيلية ما زالت عاجزة عن الوصول لمنفذي التفجيرات الأخيرة بالقدس، وسط عمليات بحث مستمرة.&nbsp;">
	<meta name="keywords" content="أفادت وسائل إعلام إسرائيلية، صباح اليوم الأحد، بأن المؤسسة الأمنية الإسرائيلية ما زالت عاجزة عن الوصول لمنفذي التفجيرات الأخيرة بالقدس، وسط عمليات بحث مستمرة.&nbsp;">
		<meta property="og:title" content="وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999199854.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أفادت وسائل إعلام إسرائيلية، صباح اليوم الأحد، بأن المؤسسة الأمنية الإسرائيلية ما زالت عاجزة عن الوصول لمنفذي التفجيرات الأخيرة بالقدس، وسط عمليات بحث مستمرة.&nbsp;">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999199854.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html">
<meta name="twitter:title" content="وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس">
<meta name="twitter:description" content="أفادت وسائل إعلام إسرائيلية، صباح اليوم الأحد، بأن المؤسسة الأمنية الإسرائيلية ما زالت عاجزة عن الوصول لمنفذي التفجيرات الأخيرة بالقدس، وسط عمليات بحث مستمرة.&nbsp;">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999199854.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-11-27">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<!--<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">!-->
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	
			<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
										                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
															<br>
                <div class="box-content">
                    <a href="https://bit.ly/3QpHeQ9"><img src="https://apps.alwatanvoice.com/20220806_001958.png"></a>
                </div>
				</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس</h1>
		<time datetime="2022-11-27" pubdate>2022-11-27</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999199854.jpg" alt="وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس">
						<figcaption>موقع عملية التفجير بالقدس</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1500013.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://twitter.com/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-twitter"></i> تابعنا أيضا عبر تويتر @alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
أفادت وسائل إعلام إسرائيلية، صباح اليوم الأحد، بأن المؤسسة الأمنية الإسرائيلية ما زالت عاجزة عن الوصول لمنفذي التفجيرات الأخيرة بالقدس، وسط عمليات بحث مستمرة.&nbsp;<br />
<br />
وبحسب موقع (واي نت) الإسرائيلي، فإن (شاباك) ما زال عاجزًا عن الوصول لمنفذي عملية القدس والتي حدث خلالها تتفجير عبوتين ناسفتين في مكانين قريبين ما أدى إلى مقتل إسرائيليين اثنين وإصابة 47 آخرين بجروح متفاوتة.<br />
<br />
وبحسب التقديرات الإسرائيلية الأولية، فإن أفراد الخلية عملوا دون توجيه خارجي أو من تتبع هرمي تنظيمي من أعلى إلى أسفل وأنهم خططوا للهجوم لفترة وأنها كانت تعرف المنطقة.<br />
<br />
ووفقًا للموقع، فإن عمليات البحث عن المنفذين ما زالت مستمرة وتركز حالًيا على المستوى الاستخباري فيما لا زالت الأجهزة الأمنية في حالة تأهب خوفًا من هجوم آخر أثناء هروبها كما فعل منفذ عملية شعفاط الشهيد عدي التميمي الذي نفذ عملية حاجز شعفاط والتي أدت لمقتل مجندة، قبل أن يعاود تنفيذ محاولة مماثلة عىل مدخل مستوطنة معاليه أدوميم ويستشهد هناك.<br />
<br />
وأوضح الموقع، أنه خلال اليومين الماضيين تم جمع لقطات أمنية من عشرات الكاميرات في القدس المحتلة، في محاولة تهدف لتتبع مسار انسحاب المنفذين، مشيرًا إلى أنه تم فتح غرفة عمليات خاصة في جهاز (شاباك) لملاحقة لخلية، ولجمع معلومات استخباراتية عن مكانهم المحتمل وسط توقعات بأن أفرادها قد يرتكبون خطأ واحداً يساعد على كشفهم.<br />
<br />
وقام المنفذون وفق التحقيقات الأولية من قِبل المؤسسة الأمنية الإسرائيلية بالتفجيرات بتصوير شريط فيديو للمكان قبل الهجوم للتأكد من وجود عدد كبير من الإسرائيليين في محطة الحافلات ثم قاموا بتفير العبوة الأولى عن بعد، قبل أن يفجروا الثانية لاحقًا، ويعتقد أن هذه خلية من سكان شرقي القدس، ولا يستبعد أن تكون هربت باتجاه الضفة الغربية.<br />
<br />
ووفقًا لتقديرات (شاباك)، فإن هذه عبوات ناسفة صغرية نسبًيا، وكانت معظم الإصابات ناتجة عن المسامير والبراغي التي تناثرت على مسافة قصيرة وأصابت أشخاًصا يقفون في مكان قريب، وبنفس الطريقة انفجرت العبوة الثانية عىل مفرق راموت.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1500013.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/11/27/1500014.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199855.jpg" alt="&amp;#34;التربية&amp;#34; والبنك الدولي يبحثان سبل التعاون المشترك" title="&amp;#34;التربية&amp;#34; والبنك الدولي يبحثان سبل التعاون المشترك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500014.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500014.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%26%2334%3B%20%D9%88%D8%A7%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86%20%D8%B3%D8%A8%D9%84%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500014.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500014.html">&#34;التربية&#34; والبنك الدولي يبحثان سبل التعاون المشترك</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500009.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199850.jpg" alt="قوات الاحتلال تشن حملة اعتقالات بالضفة الغربية" title="قوات الاحتلال تشن حملة اعتقالات بالضفة الغربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500009.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500009.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B4%D9%86%20%D8%AD%D9%85%D9%84%D8%A9%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500009.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500009.html">قوات الاحتلال تشن حملة اعتقالات بالضفة الغربية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500007.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199848.jpg" alt="&amp;#34;المرور&amp;#34; بغزة تنشر حالة الطرق على مفترقات القطاع" title="&amp;#34;المرور&amp;#34; بغزة تنشر حالة الطرق على مفترقات القطاع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500007.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500007.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%26%2334%3B%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%86%D8%B4%D8%B1%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%20%D8%B9%D9%84%D9%89%20%D9%85%D9%81%D8%AA%D8%B1%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500007.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500007.html">&#34;المرور&#34; بغزة تنشر حالة الطرق على مفترقات القطاع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500004.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199843.jpg" alt="طالع أسعار الخضروات والدواجن في أسواق غزة اليوم الأحد" title="طالع أسعار الخضروات والدواجن في أسواق غزة اليوم الأحد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500004.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500004.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D8%A7%D9%84%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%88%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%AC%D9%86%20%D9%81%D9%8A%20%D8%A3%D8%B3%D9%88%D8%A7%D9%82%20%D8%BA%D8%B2%D8%A9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500004.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500004.html">طالع أسعار الخضروات والدواجن في أسواق غزة اليوم الأحد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500002.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199837.jpg" alt="هل سيطرأ تغيير على صرف المنحة القطرية الـ 100 دولار في غزة؟" title="هل سيطرأ تغيير على صرف المنحة القطرية الـ 100 دولار في غزة؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500002.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500002.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%B3%D9%8A%D8%B7%D8%B1%D8%A3%20%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D9%85%D9%86%D8%AD%D8%A9%20%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D9%80%20100%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500002.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500002.html">هل سيطرأ تغيير على صرف المنحة القطرية الـ 100 دولار في غزة؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500000.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199838.jpg" alt="أسعار صرف العملات مقابل الشيكل اليوم الأحد" title="أسعار صرف العملات مقابل الشيكل اليوم الأحد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500000.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500000.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D9%83%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500000.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500000.html">أسعار صرف العملات مقابل الشيكل اليوم الأحد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1499998.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199836.jpg" alt="تفاصيل حالة الطقس في فلسطين حتى يوم الأربعاء" title="تفاصيل حالة الطقس في فلسطين حتى يوم الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1499998.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1499998.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D9%82%D8%B3%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%AD%D8%AA%D9%89%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1499998.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1499998.html">تفاصيل حالة الطقس في فلسطين حتى يوم الأربعاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499993.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999199825.jpg" alt="القدس: قوات الاحتلال تعتدي على طفلين وتعتقلهما" title="القدس: قوات الاحتلال تعتدي على طفلين وتعتقلهما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499993.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499993.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B9%D8%AA%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%B7%D9%81%D9%84%D9%8A%D9%86%20%D9%88%D8%AA%D8%B9%D8%AA%D9%82%D9%84%D9%87%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499993.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499993.html">القدس: قوات الاحتلال تعتدي على طفلين وتعتقلهما</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_177009"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){
(g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c),
s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_177009',pubid:149135,webid:102878,wid:177009});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/11/27/1500013.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: '',
			text: 'وسط عمليات بحث متواصلة.. عجزٌ في (شاباك) بالوصول لمنفذي عملية القدس',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/11/27/1500014.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199855.jpg?1" alt="&amp;#34;التربية&amp;#34; والبنك الدولي يبحثان سبل التعاون المشترك" title="&amp;#34;التربية&amp;#34; والبنك الدولي يبحثان سبل التعاون المشترك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500014.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500014.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%26%2334%3B%20%D9%88%D8%A7%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86%20%D8%B3%D8%A8%D9%84%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500014.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500014.html">&#34;التربية&#34; والبنك الدولي يبحثان سبل التعاون المشترك</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500007.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199848.jpg?1" alt="&amp;#34;المرور&amp;#34; بغزة تنشر حالة الطرق على مفترقات القطاع" title="&amp;#34;المرور&amp;#34; بغزة تنشر حالة الطرق على مفترقات القطاع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500007.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500007.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%26%2334%3B%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%86%D8%B4%D8%B1%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%20%D8%B9%D9%84%D9%89%20%D9%85%D9%81%D8%AA%D8%B1%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500007.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500007.html">&#34;المرور&#34; بغزة تنشر حالة الطرق على مفترقات القطاع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499993.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199825.jpg?1" alt="القدس: قوات الاحتلال تعتدي على طفلين وتعتقلهما" title="القدس: قوات الاحتلال تعتدي على طفلين وتعتقلهما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499993.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499993.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B9%D8%AA%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%B7%D9%81%D9%84%D9%8A%D9%86%20%D9%88%D8%AA%D8%B9%D8%AA%D9%82%D9%84%D9%87%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499993.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499993.html">القدس: قوات الاحتلال تعتدي على طفلين وتعتقلهما</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499989.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199822.jpg?1" alt="بحرية الاحتلال تستهدف مراكب الصيادين شمال القطاع" title="بحرية الاحتلال تستهدف مراكب الصيادين شمال القطاع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499989.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499989.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AD%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D8%B1%D8%A7%D9%83%D8%A8%20%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D8%AF%D9%8A%D9%86%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499989.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499989.html">بحرية الاحتلال تستهدف مراكب الصيادين شمال القطاع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499986.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199820.jpg?1" alt="رئاسة التشريعي تدعو البرلمانات العربية لحراك برلماني ضاغط لإنهاء حصار غزة" title="رئاسة التشريعي تدعو البرلمانات العربية لحراك برلماني ضاغط لإنهاء حصار غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499986.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499986.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D9%8A%20%D8%AA%D8%AF%D8%B9%D9%88%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D9%84%D8%AD%D8%B1%D8%A7%D9%83%20%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A%20%D8%B6%D8%A7%D8%BA%D8%B7%20%D9%84%D8%A5%D9%86%D9%87%D8%A7%D8%A1%20%D8%AD%D8%B5%D8%A7%D8%B1%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499986.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499986.html">رئاسة التشريعي تدعو البرلمانات العربية لحراك برلماني ضاغط لإنهاء حصار غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499979.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199813.jpg?1" alt="&amp;#34;الخارجية&amp;#34; تطلق تحذيرًا بشأن الحكومة الإسرائيلية الجديدة" title="&amp;#34;الخارجية&amp;#34; تطلق تحذيرًا بشأن الحكومة الإسرائيلية الجديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499979.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499979.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1%D9%8B%D8%A7%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499979.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499979.html">&#34;الخارجية&#34; تطلق تحذيرًا بشأن الحكومة الإسرائيلية الجديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499977.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199811.jpg?1" alt="البرلمان العربي يرحب بتشكيل لجنة وزارية عربية لمساندة فلسطين" title="البرلمان العربي يرحب بتشكيل لجنة وزارية عربية لمساندة فلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499977.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499977.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%8A%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%AA%D8%B4%D9%83%D9%8A%D9%84%20%D9%84%D8%AC%D9%86%D8%A9%20%D9%88%D8%B2%D8%A7%D8%B1%D9%8A%D8%A9%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D9%84%D9%85%D8%B3%D8%A7%D9%86%D8%AF%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499977.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499977.html">البرلمان العربي يرحب بتشكيل لجنة وزارية عربية لمساندة فلسطين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499976.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999199810.jpg?1" alt="انتخاب فتوح نائبًا لرئيس الاشتراكية الدولية" title="انتخاب فتوح نائبًا لرئيس الاشتراكية الدولية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499976.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499976.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%20%D9%81%D8%AA%D9%88%D8%AD%20%D9%86%D8%A7%D8%A6%D8%A8%D9%8B%D8%A7%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%D9%83%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499976.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499976.html">انتخاب فتوح نائبًا لرئيس الاشتراكية الدولية</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/11/27/1500015.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199832.jpg?1" alt="بسبب أشرف زكي وروجينا.. إلقاء القبض على طليق منة عرفة وحبسه لمدة شهرين" title="بسبب أشرف زكي وروجينا.. إلقاء القبض على طليق منة عرفة وحبسه لمدة شهرين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500015.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500015.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A3%D8%B4%D8%B1%D9%81%20%D8%B2%D9%83%D9%8A%20%D9%88%D8%B1%D9%88%D8%AC%D9%8A%D9%86%D8%A7..%20%D8%A5%D9%84%D9%82%D8%A7%D8%A1%20%D8%A7%D9%84%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D8%B7%D9%84%D9%8A%D9%82%20%D9%85%D9%86%D8%A9%20%D8%B9%D8%B1%D9%81%D8%A9%20%D9%88%D8%AD%D8%A8%D8%B3%D9%87%20%D9%84%D9%85%D8%AF%D8%A9%20%D8%B4%D9%87%D8%B1%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500015.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500015.html">بسبب أشرف زكي وروجينا.. إلقاء القبض على طليق منة عرفة وحبسه لمدة شهرين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500012.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199831.jpg?1" alt="النيابة المصرية تفرج عن منة شلبي بعد حيازتها المواد المخدرة لهذا السبب" title="النيابة المصرية تفرج عن منة شلبي بعد حيازتها المواد المخدرة لهذا السبب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500012.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500012.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%AA%D9%81%D8%B1%D8%AC%20%D8%B9%D9%86%20%D9%85%D9%86%D8%A9%20%D8%B4%D9%84%D8%A8%D9%8A%20%D8%A8%D8%B9%D8%AF%20%D8%AD%D9%8A%D8%A7%D8%B2%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A9%20%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500012.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500012.html">النيابة المصرية تفرج عن منة شلبي بعد حيازتها المواد المخدرة لهذا السبب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500008.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199849.jpg?1" alt="شاهد: أحمد سعد يصدم جمهوره ويجري عملية تجميلية ويغير ملامحه" title="شاهد: أحمد سعد يصدم جمهوره ويجري عملية تجميلية ويغير ملامحه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500008.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500008.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B3%D8%B9%D8%AF%20%D9%8A%D8%B5%D8%AF%D9%85%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%20%D9%88%D9%8A%D8%AC%D8%B1%D9%8A%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%AA%D8%AC%D9%85%D9%8A%D9%84%D9%8A%D8%A9%20%D9%88%D9%8A%D8%BA%D9%8A%D8%B1%20%D9%85%D9%84%D8%A7%D9%85%D8%AD%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500008.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500008.html">شاهد: أحمد سعد يصدم جمهوره ويجري عملية تجميلية ويغير ملامحه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1500003.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199833.jpg?1" alt="وفاة إعلامي شهير في حادث سير مروع" title="وفاة إعلامي شهير في حادث سير مروع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500003.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500003.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%20%D8%B4%D9%87%D9%8A%D8%B1%20%D9%81%D9%8A%20%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D9%85%D8%B1%D9%88%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1500003.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1500003.html">وفاة إعلامي شهير في حادث سير مروع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/27/1499999.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199834.jpg?1" alt="شاهد: الظهور الأول لشيرين عبدالوهاب مع ابنتها بعد عودتها لحسام حبيب" title="شاهد: الظهور الأول لشيرين عبدالوهاب مع ابنتها بعد عودتها لحسام حبيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/27/1499999.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/27/1499999.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%B8%D9%87%D9%88%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8%20%D9%85%D8%B9%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7%20%D9%84%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/11/27/1499999.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/27/1499999.html">شاهد: الظهور الأول لشيرين عبدالوهاب مع ابنتها بعد عودتها لحسام حبيب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499869.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199677.jpg?1" alt="شاهد: إعلامية شهيرة تصدم متابعيها بخبر حملها المفاجئ" title="شاهد: إعلامية شهيرة تصدم متابعيها بخبر حملها المفاجئ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499869.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499869.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%B4%D9%87%D9%8A%D8%B1%D8%A9%20%D8%AA%D8%B5%D8%AF%D9%85%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%87%D8%A7%20%D8%A8%D8%AE%D8%A8%D8%B1%20%D8%AD%D9%85%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A6&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499869.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499869.html">شاهد: إعلامية شهيرة تصدم متابعيها بخبر حملها المفاجئ</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499861.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199698.jpg?1" alt="شاهد: ويجز يغضب جمهوره بعد ظهوره بإطلالة نسائية مكشوفة الصدر" title="شاهد: ويجز يغضب جمهوره بعد ظهوره بإطلالة نسائية مكشوفة الصدر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499861.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499861.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%88%D9%8A%D8%AC%D8%B2%20%D9%8A%D8%BA%D8%B6%D8%A8%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%B8%D9%87%D9%88%D8%B1%D9%87%20%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9%20%D9%86%D8%B3%D8%A7%D8%A6%D9%8A%D8%A9%20%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AF%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499861.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499861.html">شاهد: ويجز يغضب جمهوره بعد ظهوره بإطلالة نسائية مكشوفة الصدر</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499860.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199696.jpg?1" alt="والد حسام حبيب يحدث ضجة ويعيد فتح أزمة شيرين عبدالوهاب من جديد" title="والد حسام حبيب يحدث ضجة ويعيد فتح أزمة شيرين عبدالوهاب من جديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499860.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499860.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%A7%D9%84%D8%AF%20%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D9%88%D9%8A%D8%B9%D9%8A%D8%AF%20%D9%81%D8%AA%D8%AD%20%D8%A3%D8%B2%D9%85%D8%A9%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499860.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499860.html">والد حسام حبيب يحدث ضجة ويعيد فتح أزمة شيرين عبدالوهاب من جديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499859.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199679.jpg?1" alt="شاهد: أصالة نصري تفاجئ جمهورها بهذا الخبر السعيد" title="شاهد: أصالة نصري تفاجئ جمهورها بهذا الخبر السعيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499859.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499859.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D9%86%D8%B5%D8%B1%D9%8A%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%AE%D8%A8%D8%B1%20%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499859.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499859.html">شاهد: أصالة نصري تفاجئ جمهورها بهذا الخبر السعيد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499858.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999199681.jpg?1" alt="شاهد: كيف احتفلت ابنة الملياردير بيل غيتس بحملها من زوجها المصري" title="شاهد: كيف احتفلت ابنة الملياردير بيل غيتس بحملها من زوجها المصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499858.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499858.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D9%8A%D9%81%20%D8%A7%D8%AD%D8%AA%D9%81%D9%84%D8%AA%20%D8%A7%D8%A8%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%AF%D9%8A%D8%B1%20%D8%A8%D9%8A%D9%84%20%D8%BA%D9%8A%D8%AA%D8%B3%20%D8%A8%D8%AD%D9%85%D9%84%D9%87%D8%A7%20%D9%85%D9%86%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499858.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499858.html">شاهد: كيف احتفلت ابنة الملياردير بيل غيتس بحملها من زوجها المصري</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/11/26/1499963.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999199795.jpg?1" alt="سوريا ترد على تصريحات &amp;#34;أردوغان&amp;#34; حول عودة العلاقات بينهما" title="سوريا ترد على تصريحات &amp;#34;أردوغان&amp;#34; حول عودة العلاقات بينهما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499963.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499963.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%26%2334%3B%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%26%2334%3B%20%D8%AD%D9%88%D9%84%20%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499963.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499963.html">سوريا ترد على تصريحات &#34;أردوغان&#34; حول عودة العلاقات بينهما</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499952.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999199789.jpg?1" alt="العراق: العثور على جثتي طفلين كانوا مفقودين جراء سيول الأمطار" title="العراق: العثور على جثتي طفلين كانوا مفقودين جراء سيول الأمطار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499952.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499952.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%AB%D8%AA%D9%8A%20%D8%B7%D9%81%D9%84%D9%8A%D9%86%20%D9%83%D8%A7%D9%86%D9%88%D8%A7%20%D9%85%D9%81%D9%82%D9%88%D8%AF%D9%8A%D9%86%20%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%B3%D9%8A%D9%88%D9%84%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499952.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499952.html">العراق: العثور على جثتي طفلين كانوا مفقودين جراء سيول الأمطار</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499941.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999199781.jpg?1" alt="اليمن.. قتلى وجرحى بعد هجوم بطائرة مسيرة على محافظة الضالع" title="اليمن.. قتلى وجرحى بعد هجوم بطائرة مسيرة على محافظة الضالع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499941.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499941.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%8A%D9%85%D9%86..%20%D9%82%D8%AA%D9%84%D9%89%20%D9%88%D8%AC%D8%B1%D8%AD%D9%89%20%D8%A8%D8%B9%D8%AF%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A8%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9%20%D8%A7%D9%84%D8%B6%D8%A7%D9%84%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499941.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499941.html">اليمن.. قتلى وجرحى بعد هجوم بطائرة مسيرة على محافظة الضالع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/11/26/1499876.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999199717.jpg?1" alt="تركيا: علاقتنا مع مصر مستمرة في ظل المصالح والاحترام المتبادلين" title="تركيا: علاقتنا مع مصر مستمرة في ظل المصالح والاحترام المتبادلين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499876.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499876.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%3A%20%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%86%D8%A7%20%D9%85%D8%B9%20%D9%85%D8%B5%D8%B1%20%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%B8%D9%84%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%20%D9%88%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%AA%D8%A8%D8%A7%D8%AF%D9%84%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/11/26/1499876.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/11/26/1499876.html">تركيا: علاقتنا مع مصر مستمرة في ظل المصالح والاحترام المتبادلين</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2022</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77093c246ba2381d","version":"2022.11.3","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
