<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999195519.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999195519.jpg",
		"datePublished": "2022-10-26T07:42:12+00:00",
		"dateCreated": "2022-10-26T07:42:12+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "165",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا | دنيا الوطن</title>
	<meta name="description" content="طالبت الأمانة العامة لجامعة الدول العربية، الأمم المتحدة، بضرورة تحمل مسؤولياتها وأن تبادر من خلال أمينها العام بالتحرك العاجل مع الأطراف الدولية المعنية لوضع قرارات مجلس الأمن موضع تنفيذ، وتوفير نظام حماية دولية للشعب الفلسطيني.">
	<meta name="keywords" content="طالبت الأمانة العامة لجامعة الدول العربية، الأمم المتحدة، بضرورة تحمل مسؤولياتها وأن تبادر من خلال أمينها العام بالتحرك العاجل مع الأطراف الدولية المعنية لوضع قرارات مجلس الأمن موضع تنفيذ، وتوفير نظام حماية دولية للشعب الفلسطيني.">
		<meta property="og:title" content="الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999195519.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="طالبت الأمانة العامة لجامعة الدول العربية، الأمم المتحدة، بضرورة تحمل مسؤولياتها وأن تبادر من خلال أمينها العام بالتحرك العاجل مع الأطراف الدولية المعنية لوضع قرارات مجلس الأمن موضع تنفيذ، وتوفير نظام حماية دولية للشعب الفلسطيني.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999195519.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html">
<meta name="twitter:title" content="الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا">
<meta name="twitter:description" content="طالبت الأمانة العامة لجامعة الدول العربية، الأمم المتحدة، بضرورة تحمل مسؤولياتها وأن تبادر من خلال أمينها العام بالتحرك العاجل مع الأطراف الدولية المعنية لوضع قرارات مجلس الأمن موضع تنفيذ، وتوفير نظام حماية دولية للشعب الفلسطيني.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999195519.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-10-26">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	
			<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
										                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
															<br>
                <div class="box-content">
                    <a href="https://bit.ly/3QpHeQ9"><img src="https://apps.alwatanvoice.com/20220806_001958.png"></a>
                </div>
				</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا</h1>
		<time datetime="2022-10-26" pubdate>2022-10-26</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999195519.jpg" alt="الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا">
						<figcaption>الجامعة العربية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1495391.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3zjeeDD" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://facebook.com/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-facebook-f"></i> تابعنا أيضا عبر فيسبوك facebook.com/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 طالبت الأمانة العامة لجامعة الدول العربية، الأمم المتحدة، بضرورة تحمل مسؤولياتها وأن تبادر من خلال أمينها العام بالتحرك العاجل مع الأطراف الدولية المعنية لوضع قرارات مجلس الأمن موضع تنفيذ، وتوفير نظام حماية دولية للشعب الفلسطيني.<br />
 <br />
 وأدان الأمين العام المساعد لشؤون فلسطين والأراضي العربية المحتلة بالجامعة العربية سعيد أبو علي، العدوان الهمجي الإسرائيلي الذي أسفر عن استشهاد ستة مواطنين فلسطينيين، وإصابة العشرات بجروح.<br />
 <br />
 وقال: إن ماجرى من تصعيد وعدوان سافر على مدينة نابلس الآمنة والتي تخضع لعملية عسكرية إسرائيلية وحصار خانق منذ أكثر من أسبوعين يشكل جريمة حرب مكتملة الأركان.<br />
 <br />
 وحمل الأمين العام المساعد في تصريحات له على هامش الإجتماعات التحضيرية للقمة العربية الحادية والثلاثين بالجزائر، سلطات الإحتلال المسؤولية الكاملة عن تداعيات وتبعيات هذه الجريمة التي تأتي في سياق هذا العدوان الإسرائيلي المستمر والمتصاعد على الشعب الفلسطيني، خاصة ما يجري في نابلس وجنين وما تشهدانه من دمار وحصار وإراقة دماء بصورة متعمدة، ما يقتضي المتابعة والمساءلة أمام جهات العدالة الدولية بما يشمل تنفيذ توصيات التقارير التي أقرتها واعتمدتها منظمات دولية والتي كان آخرها لجنة التحقيق الأممية للتصدي لتلك الجرائم الإسرائيلية ووقفها فورا.<br />
 <br />
 وأكد أبو علي، أن مستجدات القضية الفلسطينية هي قضية دائمة ومدرجة على جدول أعمال الجامعة العربية خاصة في جميع مجالسها متعددة المستويات، ونحن في الجزائر&nbsp; اليوم لإعداد الاجتماعات التحضيرية وصولا الى عقد القمة العربية والتي سيكون في مقدمة جدول أعمالها البند الرئيسي "مستجدات وتطورات القضية الفلسطينية خاصة التصعيد الإسرائيلي الدموي الأخير".<br />
 <br />
 &nbsp;وأشار إلى أنه الأمين العام للجامعة العربية وجه جميع قطاعات وبعثات الأمانة العامة في عواصم القرار الدولي، بضرورة استمرار وبذل الجهود ومتابعة تطورات الوضع الميداني بفلسطين أولا بأول.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1495391.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/10/26/1495432.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195562.jpg" alt="&amp;#34;بلدية غزة&amp;#34; تعلن انتهاء موسم السباحة في البحر" title="&amp;#34;بلدية غزة&amp;#34; تعلن انتهاء موسم السباحة في البحر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495432.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495432.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D8%BA%D8%B2%D8%A9%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1%20%D9%85%D9%88%D8%B3%D9%85%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%AD%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495432.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495432.html">&#34;بلدية غزة&#34; تعلن انتهاء موسم السباحة في البحر</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495431.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195561.jpg" alt="&amp;#34;الصحة&amp;#34; ترحب بإصدار الرئيس عباس قرارًا بقانون لتأسيس نقابة الأطباء" title="&amp;#34;الصحة&amp;#34; ترحب بإصدار الرئيس عباس قرارًا بقانون لتأسيس نقابة الأطباء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495431.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495431.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%26%2334%3B%20%D8%AA%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%82%D8%B1%D8%A7%D8%B1%D9%8B%D8%A7%20%D8%A8%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D9%84%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3%20%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495431.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495431.html">&#34;الصحة&#34; ترحب بإصدار الرئيس عباس قرارًا بقانون لتأسيس نقابة الأطباء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495427.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195557.jpg" alt="&amp;#34;العربية الفلسطينية&amp;#34;: الاحتلال الإسرائيلي يعمد إلى تهجير شبابنا" title="&amp;#34;العربية الفلسطينية&amp;#34;: الاحتلال الإسرائيلي يعمد إلى تهجير شبابنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495427.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495427.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%26%2334%3B%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%8A%D8%B9%D9%85%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%AA%D9%87%D8%AC%D9%8A%D8%B1%20%D8%B4%D8%A8%D8%A7%D8%A8%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495427.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495427.html">&#34;العربية الفلسطينية&#34;: الاحتلال الإسرائيلي يعمد إلى تهجير شبابنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495426.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195556.jpg" alt="&amp;#34;معارف الاحتلال&amp;#34; تفتش حقائب الطلبة المقدسيين بحثًا عن مناهج فلسطينية" title="&amp;#34;معارف الاحتلال&amp;#34; تفتش حقائب الطلبة المقدسيين بحثًا عن مناهج فلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495426.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495426.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%85%D8%B9%D8%A7%D8%B1%D9%81%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%26%2334%3B%20%D8%AA%D9%81%D8%AA%D8%B4%20%D8%AD%D9%82%D8%A7%D8%A6%D8%A8%20%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D9%8A%D9%8A%D9%86%20%D8%A8%D8%AD%D8%AB%D9%8B%D8%A7%20%D8%B9%D9%86%20%D9%85%D9%86%D8%A7%D9%87%D8%AC%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495426.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495426.html">&#34;معارف الاحتلال&#34; تفتش حقائب الطلبة المقدسيين بحثًا عن مناهج فلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495421.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195551.jpg" alt="اتحاد الجاليات يطالب الاتحاد الأوروبي بالضغط على الاحتلال لوقف جرائمه" title="اتحاد الجاليات يطالب الاتحاد الأوروبي بالضغط على الاحتلال لوقف جرائمه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495421.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495421.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%AC%D8%A7%D9%84%D9%8A%D8%A7%D8%AA%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B6%D8%BA%D8%B7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%84%D9%88%D9%82%D9%81%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495421.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495421.html">اتحاد الجاليات يطالب الاتحاد الأوروبي بالضغط على الاحتلال لوقف جرائمه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495417.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195547.jpg" alt="قلقيلية: الاحتلال يغلق المدخل الرئيسي لبلدة عزون بالسواتر الترابية" title="قلقيلية: الاحتلال يغلق المدخل الرئيسي لبلدة عزون بالسواتر الترابية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495417.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495417.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%BA%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%84%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%20%D9%84%D8%A8%D9%84%D8%AF%D8%A9%20%D8%B9%D8%B2%D9%88%D9%86%20%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AA%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495417.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495417.html">قلقيلية: الاحتلال يغلق المدخل الرئيسي لبلدة عزون بالسواتر الترابية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495415.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195546.jpg" alt="أربعة أسرى يعانون ظروفًا صحية صعبة في سجني &amp;#34;ريمون ونفحة&amp;#34;" title="أربعة أسرى يعانون ظروفًا صحية صعبة في سجني &amp;#34;ريمون ونفحة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495415.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495415.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%B3%D8%B1%D9%89%20%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86%20%D8%B8%D8%B1%D9%88%D9%81%D9%8B%D8%A7%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B5%D8%B9%D8%A8%D8%A9%20%D9%81%D9%8A%20%D8%B3%D8%AC%D9%86%D9%8A%20%26%2334%3B%D8%B1%D9%8A%D9%85%D9%88%D9%86%20%D9%88%D9%86%D9%81%D8%AD%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495415.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495415.html">أربعة أسرى يعانون ظروفًا صحية صعبة في سجني &#34;ريمون ونفحة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495411.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999195543.jpg" alt="البكري يطلع وزير العدل الموريتاني والأمين العام للرباط الوطني على انتهاكات الاحتلال" title="البكري يطلع وزير العدل الموريتاني والأمين العام للرباط الوطني على انتهاكات الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495411.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495411.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D9%83%D8%B1%D9%8A%20%D9%8A%D8%B7%D9%84%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D8%AF%D9%84%20%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%84%D9%84%D8%B1%D8%A8%D8%A7%D8%B7%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495411.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495411.html">البكري يطلع وزير العدل الموريتاني والأمين العام للرباط الوطني على انتهاكات الاحتلال</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_177009"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){
(g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c),
s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_177009',pubid:149135,webid:102878,wid:177009});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/10/26/1495391.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3zjeeDD',
			text: 'الجامعة العربية تطالب الأمم المتحدة بتحمل مسؤولياتها وتوفير الحماية لشعبنا',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/10/26/1495431.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195561.jpg?1" alt="&amp;#34;الصحة&amp;#34; ترحب بإصدار الرئيس عباس قرارًا بقانون لتأسيس نقابة الأطباء" title="&amp;#34;الصحة&amp;#34; ترحب بإصدار الرئيس عباس قرارًا بقانون لتأسيس نقابة الأطباء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495431.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495431.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%26%2334%3B%20%D8%AA%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%82%D8%B1%D8%A7%D8%B1%D9%8B%D8%A7%20%D8%A8%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D9%84%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3%20%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495431.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495431.html">&#34;الصحة&#34; ترحب بإصدار الرئيس عباس قرارًا بقانون لتأسيس نقابة الأطباء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495427.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195557.jpg?1" alt="&amp;#34;العربية الفلسطينية&amp;#34;: الاحتلال الإسرائيلي يعمد إلى تهجير شبابنا" title="&amp;#34;العربية الفلسطينية&amp;#34;: الاحتلال الإسرائيلي يعمد إلى تهجير شبابنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495427.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495427.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%26%2334%3B%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%8A%D8%B9%D9%85%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%AA%D9%87%D8%AC%D9%8A%D8%B1%20%D8%B4%D8%A8%D8%A7%D8%A8%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495427.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495427.html">&#34;العربية الفلسطينية&#34;: الاحتلال الإسرائيلي يعمد إلى تهجير شبابنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495421.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195551.jpg?1" alt="اتحاد الجاليات يطالب الاتحاد الأوروبي بالضغط على الاحتلال لوقف جرائمه" title="اتحاد الجاليات يطالب الاتحاد الأوروبي بالضغط على الاحتلال لوقف جرائمه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495421.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495421.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%AC%D8%A7%D9%84%D9%8A%D8%A7%D8%AA%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B6%D8%BA%D8%B7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%84%D9%88%D9%82%D9%81%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495421.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495421.html">اتحاد الجاليات يطالب الاتحاد الأوروبي بالضغط على الاحتلال لوقف جرائمه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495417.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195547.jpg?1" alt="قلقيلية: الاحتلال يغلق المدخل الرئيسي لبلدة عزون بالسواتر الترابية" title="قلقيلية: الاحتلال يغلق المدخل الرئيسي لبلدة عزون بالسواتر الترابية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495417.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495417.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%BA%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%84%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%20%D9%84%D8%A8%D9%84%D8%AF%D8%A9%20%D8%B9%D8%B2%D9%88%D9%86%20%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%A7%D8%AA%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495417.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495417.html">قلقيلية: الاحتلال يغلق المدخل الرئيسي لبلدة عزون بالسواتر الترابية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495415.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195546.jpg?1" alt="أربعة أسرى يعانون ظروفًا صحية صعبة في سجني &amp;#34;ريمون ونفحة&amp;#34;" title="أربعة أسرى يعانون ظروفًا صحية صعبة في سجني &amp;#34;ريمون ونفحة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495415.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495415.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%A3%D8%B3%D8%B1%D9%89%20%D9%8A%D8%B9%D8%A7%D9%86%D9%88%D9%86%20%D8%B8%D8%B1%D9%88%D9%81%D9%8B%D8%A7%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D8%B5%D8%B9%D8%A8%D8%A9%20%D9%81%D9%8A%20%D8%B3%D8%AC%D9%86%D9%8A%20%26%2334%3B%D8%B1%D9%8A%D9%85%D9%88%D9%86%20%D9%88%D9%86%D9%81%D8%AD%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495415.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495415.html">أربعة أسرى يعانون ظروفًا صحية صعبة في سجني &#34;ريمون ونفحة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495411.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195543.jpg?1" alt="البكري يطلع وزير العدل الموريتاني والأمين العام للرباط الوطني على انتهاكات الاحتلال" title="البكري يطلع وزير العدل الموريتاني والأمين العام للرباط الوطني على انتهاكات الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495411.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495411.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D9%83%D8%B1%D9%8A%20%D9%8A%D8%B7%D9%84%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D8%AF%D9%84%20%D8%A7%D9%84%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%84%D9%84%D8%B1%D8%A8%D8%A7%D8%B7%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495411.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495411.html">البكري يطلع وزير العدل الموريتاني والأمين العام للرباط الوطني على انتهاكات الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495402.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195533.jpg?1" alt="جيش الاحتلال يهدم ثلاثة منازل في أريحا" title="جيش الاحتلال يهدم ثلاثة منازل في أريحا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495402.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495402.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%87%D8%AF%D9%85%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D9%85%D9%86%D8%A7%D8%B2%D9%84%20%D9%81%D9%8A%20%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495402.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495402.html">جيش الاحتلال يهدم ثلاثة منازل في أريحا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495397.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999195526.jpg?1" alt="سلفيت: مستوطنون يسرقون ثمار زيتون ومعدات زراعية" title="سلفيت: مستوطنون يسرقون ثمار زيتون ومعدات زراعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495397.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495397.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D9%81%D9%8A%D8%AA%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B3%D8%B1%D9%82%D9%88%D9%86%20%D8%AB%D9%85%D8%A7%D8%B1%20%D8%B2%D9%8A%D8%AA%D9%88%D9%86%20%D9%88%D9%85%D8%B9%D8%AF%D8%A7%D8%AA%20%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495397.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495397.html">سلفيت: مستوطنون يسرقون ثمار زيتون ومعدات زراعية</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/10/26/1495394.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195522.jpg?1" alt="شاهد: جومانة مراد تتخذ قرار جريء وتفاجئ جمهورها به" title="شاهد: جومانة مراد تتخذ قرار جريء وتفاجئ جمهورها به"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495394.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495394.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AC%D9%88%D9%85%D8%A7%D9%86%D8%A9%20%D9%85%D8%B1%D8%A7%D8%AF%20%D8%AA%D8%AA%D8%AE%D8%B0%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%AC%D8%B1%D9%8A%D8%A1%20%D9%88%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495394.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495394.html">شاهد: جومانة مراد تتخذ قرار جريء وتفاجئ جمهورها به</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495393.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195521.jpg?1" alt="شاهد: ياسمين رئيس تكشف حقيقة دخولها لمجال التمثيل بالواسطة" title="شاهد: ياسمين رئيس تكشف حقيقة دخولها لمجال التمثيل بالواسطة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495393.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495393.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AF%D8%AE%D9%88%D9%84%D9%87%D8%A7%20%D9%84%D9%85%D8%AC%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D9%85%D8%AB%D9%8A%D9%84%20%D8%A8%D8%A7%D9%84%D9%88%D8%A7%D8%B3%D8%B7%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495393.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495393.html">شاهد: ياسمين رئيس تكشف حقيقة دخولها لمجال التمثيل بالواسطة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495389.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195516.jpg?1" alt="شاهد: ليلى علوي تقطع هذا الوعد على نفسها بسبب شيرين عبدالوهاب" title="شاهد: ليلى علوي تقطع هذا الوعد على نفسها بسبب شيرين عبدالوهاب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495389.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495389.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%84%D9%8A%D9%84%D9%89%20%D8%B9%D9%84%D9%88%D9%8A%20%D8%AA%D9%82%D8%B7%D8%B9%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%88%D8%B9%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%86%D9%81%D8%B3%D9%87%D8%A7%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495389.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495389.html">شاهد: ليلى علوي تقطع هذا الوعد على نفسها بسبب شيرين عبدالوهاب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495387.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195515.jpg?1" alt="شاهد: فارس كرم يبكي دموع الفرح بسبب صرخة مولوده الجديد" title="شاهد: فارس كرم يبكي دموع الفرح بسبب صرخة مولوده الجديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495387.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495387.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%81%D8%A7%D8%B1%D8%B3%20%D9%83%D8%B1%D9%85%20%D9%8A%D8%A8%D9%83%D9%8A%20%D8%AF%D9%85%D9%88%D8%B9%20%D8%A7%D9%84%D9%81%D8%B1%D8%AD%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B5%D8%B1%D8%AE%D8%A9%20%D9%85%D9%88%D9%84%D9%88%D8%AF%D9%87%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495387.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495387.html">شاهد: فارس كرم يبكي دموع الفرح بسبب صرخة مولوده الجديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495383.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195510.jpg?1" alt="بسمة وهبة &amp;#34;شيرين ضحية وحسام حبيب لا يتعاطى المخدرات&amp;#34;" title="بسمة وهبة &amp;#34;شيرين ضحية وحسام حبيب لا يتعاطى المخدرات&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495383.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495383.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D9%85%D8%A9%20%D9%88%D9%87%D8%A8%D8%A9%20%26%2334%3B%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B6%D8%AD%D9%8A%D8%A9%20%D9%88%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8%20%D9%84%D8%A7%20%D9%8A%D8%AA%D8%B9%D8%A7%D8%B7%D9%89%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495383.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495383.html">بسمة وهبة &#34;شيرين ضحية وحسام حبيب لا يتعاطى المخدرات&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495379.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195505.jpg?1" alt="حلمي بكر يفجر مفاجأة حول علاقة شيرين بالمخدرات ووالد ابنتيها" title="حلمي بكر يفجر مفاجأة حول علاقة شيرين بالمخدرات ووالد ابنتيها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495379.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495379.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%84%D9%85%D9%8A%20%D8%A8%D9%83%D8%B1%20%D9%8A%D9%81%D8%AC%D8%B1%20%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D8%AD%D9%88%D9%84%20%D8%B9%D9%84%D8%A7%D9%82%D8%A9%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA%20%D9%88%D9%88%D8%A7%D9%84%D8%AF%20%D8%A7%D8%A8%D9%86%D8%AA%D9%8A%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495379.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495379.html">حلمي بكر يفجر مفاجأة حول علاقة شيرين بالمخدرات ووالد ابنتيها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495378.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195504.jpg?1" alt="شاهد: مخرج مصري يفضح ابنه على الهواء مباشرة بتعاطيه المخدرات" title="شاهد: مخرج مصري يفضح ابنه على الهواء مباشرة بتعاطيه المخدرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495378.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495378.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AE%D8%B1%D8%AC%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%81%D8%B6%D8%AD%20%D8%A7%D8%A8%D9%86%D9%87%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9%20%D8%A8%D8%AA%D8%B9%D8%A7%D8%B7%D9%8A%D9%87%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495378.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495378.html">شاهد: مخرج مصري يفضح ابنه على الهواء مباشرة بتعاطيه المخدرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495361.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195488.jpg?1" alt="شاهد: أصالة توجه رسالة مثيرة لعريس سوداني" title="شاهد: أصالة توجه رسالة مثيرة لعريس سوداني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495361.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495361.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D9%85%D8%AB%D9%8A%D8%B1%D8%A9%20%D9%84%D8%B9%D8%B1%D9%8A%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495361.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495361.html">شاهد: أصالة توجه رسالة مثيرة لعريس سوداني</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495357.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195482.jpg?1" alt="مطرب شهير يتعرض لموقف محرج على المسرح.. والجمهور يستهزئ به" title="مطرب شهير يتعرض لموقف محرج على المسرح.. والجمهور يستهزئ به"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495357.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495357.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B7%D8%B1%D8%A8%20%D8%B4%D9%87%D9%8A%D8%B1%20%D9%8A%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%84%D9%85%D9%88%D9%82%D9%81%20%D9%85%D8%AD%D8%B1%D8%AC%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD..%20%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D8%B3%D8%AA%D9%87%D8%B2%D8%A6%20%D8%A8%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495357.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495357.html">مطرب شهير يتعرض لموقف محرج على المسرح.. والجمهور يستهزئ به</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495353.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999195478.jpg?1" alt="شاهد: محمد رمضان يكشف عن سبب الهجوم المتجدد عليه" title="شاهد: محمد رمضان يكشف عن سبب الهجوم المتجدد عليه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495353.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495353.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%87%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D9%85%D8%AA%D8%AC%D8%AF%D8%AF%20%D8%B9%D9%84%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495353.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495353.html">شاهد: محمد رمضان يكشف عن سبب الهجوم المتجدد عليه</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/10/26/1495404.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999195535.jpg?1" alt="تفاصيل لقاء رئيس وزراء باكستان بولي العهد السعودي" title="تفاصيل لقاء رئيس وزراء باكستان بولي العهد السعودي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495404.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495404.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A8%D9%88%D9%84%D9%8A%20%D8%A7%D9%84%D8%B9%D9%87%D8%AF%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495404.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495404.html">تفاصيل لقاء رئيس وزراء باكستان بولي العهد السعودي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/26/1495371.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999195497.jpg?1" alt="اليمن: الحوثيون يحددون شرطًا لاستئناف تصدير الغاز" title="اليمن: الحوثيون يحددون شرطًا لاستئناف تصدير الغاز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495371.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495371.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%8A%D9%85%D9%86%3A%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%88%D9%86%20%D9%8A%D8%AD%D8%AF%D8%AF%D9%88%D9%86%20%D8%B4%D8%B1%D8%B7%D9%8B%D8%A7%20%D9%84%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81%20%D8%AA%D8%B5%D8%AF%D9%8A%D8%B1%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2022/10/26/1495371.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/26/1495371.html">اليمن: الحوثيون يحددون شرطًا لاستئناف تصدير الغاز</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/25/1495300.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999195421.jpg?1" alt="وفاة المحامي المصري الشهير فريد الديب بعد صراع مع المرض" title="وفاة المحامي المصري الشهير فريد الديب بعد صراع مع المرض"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/25/1495300.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/25/1495300.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%85%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1%20%D9%81%D8%B1%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AF%D9%8A%D8%A8%20%D8%A8%D8%B9%D8%AF%20%D8%B5%D8%B1%D8%A7%D8%B9%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%B1%D8%B6&url=https://www.alwatanvoice.com/arabic/news/2022/10/25/1495300.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/25/1495300.html">وفاة المحامي المصري الشهير فريد الديب بعد صراع مع المرض</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/10/25/1495217.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999195337.jpg?1" alt="أمير قطر: تعرضنا لحملة غير مسبوقة منذ الفوز بتنظيم كأس العالم" title="أمير قطر: تعرضنا لحملة غير مسبوقة منذ الفوز بتنظيم كأس العالم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/10/25/1495217.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/10/25/1495217.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%8A%D8%B1%20%D9%82%D8%B7%D8%B1%3A%20%D8%AA%D8%B9%D8%B1%D8%B6%D9%86%D8%A7%20%D9%84%D8%AD%D9%85%D9%84%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9%20%D9%85%D9%86%D8%B0%20%D8%A7%D9%84%D9%81%D9%88%D8%B2%20%D8%A8%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85&url=https://www.alwatanvoice.com/arabic/news/2022/10/25/1495217.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/10/25/1495217.html">أمير قطر: تعرضنا لحملة غير مسبوقة منذ الفوز بتنظيم كأس العالم</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2022</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"760218761c327faa","version":"2022.10.3","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
