<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999190216.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999190216.jpg",
		"datePublished": "2022-09-15T08:34:39+00:00",
		"dateCreated": "2022-09-15T08:34:39+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية | دنيا الوطن</title>
	<meta name="description" content="التقى وفد من جمعية رجال الأعمال الفلسطينيين بالملحق التجاري في القنصلية الفرنسية في قطاع غزة، زينة عياد، ولورينزو ساشيافي.">
	<meta name="keywords" content="التقى وفد من جمعية رجال الأعمال الفلسطينيين بالملحق التجاري في القنصلية الفرنسية في قطاع غزة، زينة عياد، ولورينزو ساشيافي.">
		<meta property="og:title" content="وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999190216.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="التقى وفد من جمعية رجال الأعمال الفلسطينيين بالملحق التجاري في القنصلية الفرنسية في قطاع غزة، زينة عياد، ولورينزو ساشيافي.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999190216.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html">
<meta name="twitter:title" content="وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية">
<meta name="twitter:description" content="التقى وفد من جمعية رجال الأعمال الفلسطينيين بالملحق التجاري في القنصلية الفرنسية في قطاع غزة، زينة عياد، ولورينزو ساشيافي.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999190216.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-09-15">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	
			<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews" data-id="125108">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>القدس: قوات الاحتلال تقتحم مدرسة العيسوية وتعتدي على الطلبة وتصيب عدداً منهم</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
																			</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية</h1>
		<time datetime="2022-09-15" pubdate>2022-09-15</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999190216.jpg" alt="وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1489860.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
التقى وفد من جمعية رجال الأعمال الفلسطينيين بالملحق التجاري في القنصلية الفرنسية في قطاع غزة، زينة عياد، ولورينزو ساشيافي.<br />
<br />
 جاء ذلك خلال زيارة للوفد ممثلاً برئيس الجمعية أحمد أبو عيدة وعضو مجلس الإدارة المهندس محمد الغصين والمدير التنفيذي م. محمد مشتهى، والمسئول الإداري شادي الملاحي إلى المركز الثقافي الفرنسي.<br />
<br />
 واتفق الطرفين على وضع رجال الأعمال على سلم أوليات القنصلية للمشاركة في المؤتمرات والمعارض في فرنسا، وتسهيل حصولهم على الفيزا الفرنسية وتسريع الإجراءات المتعلقة بها.<br />
<br />
 وأكد الطرفان على أهمية تطوير التعاون الاقتصادي وعقد ورش عمل ولقاءات دورية لاطلاع رجال الاعمال على المنح الفرنسية الجديدة المتاحة وآليات تنفيذها بالشراكة مع القطاع الخاص.<br />
<br />
 وشرح&nbsp; أبو عيدة للملحق التجاري أهم مشاكل القطاع الخاص والمعيقات التي تواجه رجال الاعمال في حرية التنقل عبر المعابر.<br />
<div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911208986.jpg" /></div></div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1489860.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/09/15/1489870.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190229.jpg" alt="الرئاسة: على الاحتلال وقف تصعيده الخطير الذي سيجر المنطقة لمزيد من التدهور" title="الرئاسة: على الاحتلال وقف تصعيده الخطير الذي سيجر المنطقة لمزيد من التدهور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489870.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489870.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%3A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%88%D9%82%D9%81%20%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF%D9%87%20%D8%A7%D9%84%D8%AE%D8%B7%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B3%D9%8A%D8%AC%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%84%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%AF%D9%87%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489870.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489870.html">الرئاسة: على الاحتلال وقف تصعيده الخطير الذي سيجر المنطقة لمزيد من التدهور</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489867.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190226.jpg" alt="شاهد: المتطرف يهودا غليك يقتحم مقبرة باب الرحمة وينفخ بـ &amp;#34;البوق&amp;#34;" title="شاهد: المتطرف يهودا غليك يقتحم مقبرة باب الرحمة وينفخ بـ &amp;#34;البوق&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489867.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489867.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D9%85%D8%AA%D8%B7%D8%B1%D9%81%20%D9%8A%D9%87%D9%88%D8%AF%D8%A7%20%D8%BA%D9%84%D9%8A%D9%83%20%D9%8A%D9%82%D8%AA%D8%AD%D9%85%20%D9%85%D9%82%D8%A8%D8%B1%D8%A9%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9%20%D9%88%D9%8A%D9%86%D9%81%D8%AE%20%D8%A8%D9%80%20%26%2334%3B%D8%A7%D9%84%D8%A8%D9%88%D9%82%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489867.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489867.html">شاهد: المتطرف يهودا غليك يقتحم مقبرة باب الرحمة وينفخ بـ &#34;البوق&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489864.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190217.jpg" alt="حماس: نؤكد مُضيّنا في استئناف وتطوير العلاقات الراسخة مع سوريا" title="حماس: نؤكد مُضيّنا في استئناف وتطوير العلاقات الراسخة مع سوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489864.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489864.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%3A%20%D9%86%D8%A4%D9%83%D8%AF%20%D9%85%D9%8F%D8%B6%D9%8A%D9%91%D9%86%D8%A7%20%D9%81%D9%8A%20%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81%20%D9%88%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B1%D8%A7%D8%B3%D8%AE%D8%A9%20%D9%85%D8%B9%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489864.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489864.html">حماس: نؤكد مُضيّنا في استئناف وتطوير العلاقات الراسخة مع سوريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489853.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190210.jpg" alt="نادي الأسير: عائلة المعتقل المريض بالسرطان ناصر أبو حميد تتوجه لزيارته" title="نادي الأسير: عائلة المعتقل المريض بالسرطان ناصر أبو حميد تتوجه لزيارته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489853.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489853.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%82%D9%84%20%D8%A7%D9%84%D9%85%D8%B1%D9%8A%D8%B6%20%D8%A8%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86%20%D9%86%D8%A7%D8%B5%D8%B1%20%D8%A3%D8%A8%D9%88%20%D8%AD%D9%85%D9%8A%D8%AF%20%D8%AA%D8%AA%D9%88%D8%AC%D9%87%20%D9%84%D8%B2%D9%8A%D8%A7%D8%B1%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489853.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489853.html">نادي الأسير: عائلة المعتقل المريض بالسرطان ناصر أبو حميد تتوجه لزيارته</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489850.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190207.jpg" alt="غزة: &amp;#34;المحكمة العسكرية&amp;#34; تمهل متهماً عشرة أيام لتسليم نفسه" title="غزة: &amp;#34;المحكمة العسكرية&amp;#34; تمهل متهماً عشرة أيام لتسليم نفسه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489850.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489850.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%B2%D8%A9%3A%20%26%2334%3B%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D9%85%D9%87%D9%84%20%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%8B%20%D8%B9%D8%B4%D8%B1%D8%A9%20%D8%A3%D9%8A%D8%A7%D9%85%20%D9%84%D8%AA%D8%B3%D9%84%D9%8A%D9%85%20%D9%86%D9%81%D8%B3%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489850.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489850.html">غزة: &#34;المحكمة العسكرية&#34; تمهل متهماً عشرة أيام لتسليم نفسه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489848.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190206.jpg" alt="رام الله: الاتفاق على الصيغة النهائية لمشروع قانون &amp;#34;القيمة المضافة&amp;#34;" title="رام الله: الاتفاق على الصيغة النهائية لمشروع قانون &amp;#34;القيمة المضافة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489848.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489848.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87%3A%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B5%D9%8A%D8%BA%D8%A9%20%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9%20%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%26%2334%3B%D8%A7%D9%84%D9%82%D9%8A%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D8%B6%D8%A7%D9%81%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489848.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489848.html">رام الله: الاتفاق على الصيغة النهائية لمشروع قانون &#34;القيمة المضافة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489846.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190203.jpg" alt="شاهد: مركز &amp;#34;رُسل&amp;#34; ينظم معرضه الإبداعي الأول لمواهب الأطفال بغزة" title="شاهد: مركز &amp;#34;رُسل&amp;#34; ينظم معرضه الإبداعي الأول لمواهب الأطفال بغزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489846.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489846.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%B1%D9%83%D8%B2%20%26%2334%3B%D8%B1%D9%8F%D8%B3%D9%84%26%2334%3B%20%D9%8A%D9%86%D8%B8%D9%85%20%D9%85%D8%B9%D8%B1%D8%B6%D9%87%20%D8%A7%D9%84%D8%A5%D8%A8%D8%AF%D8%A7%D8%B9%D9%8A%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D9%85%D9%88%D8%A7%D9%87%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A8%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489846.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489846.html">شاهد: مركز &#34;رُسل&#34; ينظم معرضه الإبداعي الأول لمواهب الأطفال بغزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489838.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999190194.jpg" alt="بينهم شقيقان.. الاحتلال يشن حملة اعتقالات واسعة بالضفة الغربية" title="بينهم شقيقان.. الاحتلال يشن حملة اعتقالات واسعة بالضفة الغربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489838.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489838.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%8A%D9%86%D9%87%D9%85%20%D8%B4%D9%82%D9%8A%D9%82%D8%A7%D9%86..%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B4%D9%86%20%D8%AD%D9%85%D9%84%D8%A9%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%A7%D8%B3%D8%B9%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489838.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489838.html">بينهم شقيقان.. الاحتلال يشن حملة اعتقالات واسعة بالضفة الغربية</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_177009"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){
(g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c),
s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_177009',pubid:149135,webid:102878,wid:177009});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: '',
			text: 'وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/09/15/1489860.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190216.jpg?1" alt="وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية" title="وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%AF%20%D9%85%D9%86%20%D8%AC%D9%85%D8%B9%D9%8A%D8%A9%20%D8%B1%D8%AC%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%AD%D9%82%20%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D9%86%D8%B5%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489860.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489860.html">وفد من جمعية رجال الأعمال بغزة يلتقي بالملحق التجاري في القنصلية الفرنسية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489853.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190210.jpg?1" alt="نادي الأسير: عائلة المعتقل المريض بالسرطان ناصر أبو حميد تتوجه لزيارته" title="نادي الأسير: عائلة المعتقل المريض بالسرطان ناصر أبو حميد تتوجه لزيارته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489853.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489853.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%82%D9%84%20%D8%A7%D9%84%D9%85%D8%B1%D9%8A%D8%B6%20%D8%A8%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86%20%D9%86%D8%A7%D8%B5%D8%B1%20%D8%A3%D8%A8%D9%88%20%D8%AD%D9%85%D9%8A%D8%AF%20%D8%AA%D8%AA%D9%88%D8%AC%D9%87%20%D9%84%D8%B2%D9%8A%D8%A7%D8%B1%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489853.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489853.html">نادي الأسير: عائلة المعتقل المريض بالسرطان ناصر أبو حميد تتوجه لزيارته</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489846.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190203.jpg?1" alt="شاهد: مركز &amp;#34;رُسل&amp;#34; ينظم معرضه الإبداعي الأول لمواهب الأطفال بغزة" title="شاهد: مركز &amp;#34;رُسل&amp;#34; ينظم معرضه الإبداعي الأول لمواهب الأطفال بغزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489846.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489846.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%B1%D9%83%D8%B2%20%26%2334%3B%D8%B1%D9%8F%D8%B3%D9%84%26%2334%3B%20%D9%8A%D9%86%D8%B8%D9%85%20%D9%85%D8%B9%D8%B1%D8%B6%D9%87%20%D8%A7%D9%84%D8%A5%D8%A8%D8%AF%D8%A7%D8%B9%D9%8A%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D9%85%D9%88%D8%A7%D9%87%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A8%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489846.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489846.html">شاهد: مركز &#34;رُسل&#34; ينظم معرضه الإبداعي الأول لمواهب الأطفال بغزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489836.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190192.jpg?1" alt="&amp;#34;الخارجية&amp;#34; تحمل الحكومة الإسرائيلية المسؤولية الكاملة والمباشرة عن نتائج اقتحاماتها وجرائمها بحق شعبنا" title="&amp;#34;الخارجية&amp;#34; تحمل الحكومة الإسرائيلية المسؤولية الكاملة والمباشرة عن نتائج اقتحاماتها وجرائمها بحق شعبنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489836.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489836.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%AD%D9%85%D9%84%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9%20%D8%B9%D9%86%20%D9%86%D8%AA%D8%A7%D8%A6%D8%AC%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%D8%A7%D8%AA%D9%87%D8%A7%20%D9%88%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D8%A7%20%D8%A8%D8%AD%D9%82%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489836.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489836.html">&#34;الخارجية&#34; تحمل الحكومة الإسرائيلية المسؤولية الكاملة والمباشرة عن نتائج اقتحاماتها وجرائمها بحق شعبنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489820.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190177.jpg?1" alt="(حماس) تعلّق على جريمة اغتيال الفتى عدي صلاح من جنين" title="(حماس) تعلّق على جريمة اغتيال الفتى عدي صلاح من جنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489820.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489820.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%AD%D9%85%D8%A7%D8%B3%29%20%D8%AA%D8%B9%D9%84%D9%91%D9%82%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D8%A7%D9%84%D9%81%D8%AA%D9%89%20%D8%B9%D8%AF%D9%8A%20%D8%B5%D9%84%D8%A7%D8%AD%20%D9%85%D9%86%20%D8%AC%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489820.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489820.html">(حماس) تعلّق على جريمة اغتيال الفتى عدي صلاح من جنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489815.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190171.jpg?1" alt="ارتفاع طفيف على درجات الحرارة.. طالع حالة الطقس حتى الأحد المقبل" title="ارتفاع طفيف على درجات الحرارة.. طالع حالة الطقس حتى الأحد المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489815.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489815.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%B7%D9%81%D9%8A%D9%81%20%D8%B9%D9%84%D9%89%20%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9..%20%D8%B7%D8%A7%D9%84%D8%B9%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D9%82%D8%B3%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489815.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489815.html">ارتفاع طفيف على درجات الحرارة.. طالع حالة الطقس حتى الأحد المقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/14/1489811.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190167.jpg?1" alt="الرئيس عباس يترأس اجتماعًا للجنة التنفيذية" title="الرئيس عباس يترأس اجتماعًا للجنة التنفيذية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489811.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489811.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%8A%D8%AA%D8%B1%D8%A3%D8%B3%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8B%D8%A7%20%D9%84%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489811.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/14/1489811.html">الرئيس عباس يترأس اجتماعًا للجنة التنفيذية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/14/1489809.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999190164.jpg?1" alt="ملك الأردن يؤكد ضرورة تحقيق السلام الشامل والعادل على أساس حل الدولتين" title="ملك الأردن يؤكد ضرورة تحقيق السلام الشامل والعادل على أساس حل الدولتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489809.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489809.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%84%D9%83%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D8%A4%D9%83%D8%AF%20%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84%20%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B3%D8%A7%D8%B3%20%D8%AD%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489809.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/14/1489809.html">ملك الأردن يؤكد ضرورة تحقيق السلام الشامل والعادل على أساس حل الدولتين</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/09/15/1489842.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190199.jpg?1" alt="شاهد: هجوم غريب من ناهد السباعي ضد محمد رمضان" title="شاهد: هجوم غريب من ناهد السباعي ضد محمد رمضان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489842.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489842.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D8%AC%D9%88%D9%85%20%D8%BA%D8%B1%D9%8A%D8%A8%20%D9%85%D9%86%20%D9%86%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%B9%D9%8A%20%D8%B6%D8%AF%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489842.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489842.html">شاهد: هجوم غريب من ناهد السباعي ضد محمد رمضان</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489840.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190197.jpg?1" alt="شاهد: مي العيدان تحدث ضجة بعدد القضايا التي رفعتها ضد الفنانين" title="شاهد: مي العيدان تحدث ضجة بعدد القضايا التي رفعتها ضد الفنانين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489840.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489840.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%8A%20%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%D8%A7%D9%86%20%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%B9%D8%AF%D8%AF%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%B1%D9%81%D8%B9%D8%AA%D9%87%D8%A7%20%D8%B6%D8%AF%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489840.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489840.html">شاهد: مي العيدان تحدث ضجة بعدد القضايا التي رفعتها ضد الفنانين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489834.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190190.jpg?1" alt="شاهد: مطربة مصرية شهيرة تبكي على الهواء بسبب التنمر على وزنها" title="شاهد: مطربة مصرية شهيرة تبكي على الهواء بسبب التنمر على وزنها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489834.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489834.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%B7%D8%B1%D8%A8%D8%A9%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%B4%D9%87%D9%8A%D8%B1%D8%A9%20%D8%AA%D8%A8%D9%83%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1%20%D8%B9%D9%84%D9%89%20%D9%88%D8%B2%D9%86%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489834.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489834.html">شاهد: مطربة مصرية شهيرة تبكي على الهواء بسبب التنمر على وزنها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489832.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190189.jpg?1" alt="طليق آيتن عامر يلفت الأنظار بآخر رسالة غامضة له" title="طليق آيتن عامر يلفت الأنظار بآخر رسالة غامضة له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489832.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489832.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D9%84%D9%8A%D9%82%20%D8%A2%D9%8A%D8%AA%D9%86%20%D8%B9%D8%A7%D9%85%D8%B1%20%D9%8A%D9%84%D9%81%D8%AA%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1%20%D8%A8%D8%A2%D8%AE%D8%B1%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%BA%D8%A7%D9%85%D8%B6%D8%A9%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489832.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489832.html">طليق آيتن عامر يلفت الأنظار بآخر رسالة غامضة له</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489831.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190187.jpg?1" alt="محكمة مصرية تصدر قرار بحبس طليق منة عرفة وغرامة مالية ضخمة" title="محكمة مصرية تصدر قرار بحبس طليق منة عرفة وغرامة مالية ضخمة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489831.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489831.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A8%D8%AD%D8%A8%D8%B3%20%D8%B7%D9%84%D9%8A%D9%82%20%D9%85%D9%86%D8%A9%20%D8%B9%D8%B1%D9%81%D8%A9%20%D9%88%D8%BA%D8%B1%D8%A7%D9%85%D8%A9%20%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%B6%D8%AE%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489831.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489831.html">محكمة مصرية تصدر قرار بحبس طليق منة عرفة وغرامة مالية ضخمة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489830.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190186.jpg?1" alt="شاهد: مؤلف فيلم الجزيرة يهاجم باسم سمرة ويكذبه" title="شاهد: مؤلف فيلم الجزيرة يهاجم باسم سمرة ويكذبه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489830.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489830.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%A4%D9%84%D9%81%20%D9%81%D9%8A%D9%84%D9%85%20%D8%A7%D9%84%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%20%D8%A8%D8%A7%D8%B3%D9%85%20%D8%B3%D9%85%D8%B1%D8%A9%20%D9%88%D9%8A%D9%83%D8%B0%D8%A8%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489830.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489830.html">شاهد: مؤلف فيلم الجزيرة يهاجم باسم سمرة ويكذبه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489826.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190182.jpg?1" alt="شاهد كيف تفاعل الفنانين مع الفتاة التي اقتحمت المصرف اللبناني" title="شاهد كيف تفاعل الفنانين مع الفتاة التي اقتحمت المصرف اللبناني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489826.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489826.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D9%83%D9%8A%D9%81%20%D8%AA%D9%81%D8%A7%D8%B9%D9%84%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A7%D9%82%D8%AA%D8%AD%D9%85%D8%AA%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489826.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489826.html">شاهد كيف تفاعل الفنانين مع الفتاة التي اقتحمت المصرف اللبناني</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489823.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190178.jpg?1" alt="شاهد: ابن عبير سندر عارضة الأزياء يحرجها على الهواء مباشرة" title="شاهد: ابن عبير سندر عارضة الأزياء يحرجها على الهواء مباشرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489823.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489823.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D8%A8%D9%86%20%D8%B9%D8%A8%D9%8A%D8%B1%20%D8%B3%D9%86%D8%AF%D8%B1%20%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%8A%D8%A7%D8%A1%20%D9%8A%D8%AD%D8%B1%D8%AC%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489823.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489823.html">شاهد: ابن عبير سندر عارضة الأزياء يحرجها على الهواء مباشرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489821.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190176.jpg?1" alt="شاهد: إليسا تتوجه للقضاء لمحاكمة فنان لبناني شهير" title="شاهد: إليسا تتوجه للقضاء لمحاكمة فنان لبناني شهير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489821.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489821.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A5%D9%84%D9%8A%D8%B3%D8%A7%20%D8%AA%D8%AA%D9%88%D8%AC%D9%87%20%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1%20%D9%84%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20%D9%81%D9%86%D8%A7%D9%86%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%20%D8%B4%D9%87%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489821.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489821.html">شاهد: إليسا تتوجه للقضاء لمحاكمة فنان لبناني شهير</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489817.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999190173.jpg?1" alt="شاهد: ضرة بوسي تخرج عن صمتها وتكذبها.. &amp;#34;جوزي هيطلقها&amp;#34;" title="شاهد: ضرة بوسي تخرج عن صمتها وتكذبها.. &amp;#34;جوزي هيطلقها&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489817.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489817.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B6%D8%B1%D8%A9%20%D8%A8%D9%88%D8%B3%D9%8A%20%D8%AA%D8%AE%D8%B1%D8%AC%20%D8%B9%D9%86%20%D8%B5%D9%85%D8%AA%D9%87%D8%A7%20%D9%88%D8%AA%D9%83%D8%B0%D8%A8%D9%87%D8%A7..%20%26%2334%3B%D8%AC%D9%88%D8%B2%D9%8A%20%D9%87%D9%8A%D8%B7%D9%84%D9%82%D9%87%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489817.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489817.html">شاهد: ضرة بوسي تخرج عن صمتها وتكذبها.. &#34;جوزي هيطلقها&#34;</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/09/15/1489871.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999190230.jpg?1" alt="الأردن: انتشال جثة عاشرة من تحت أنقاض المبنى المنهار في عمّان" title="الأردن: انتشال جثة عاشرة من تحت أنقاض المبنى المنهار في عمّان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489871.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489871.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%3A%20%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D9%84%20%D8%AC%D8%AB%D8%A9%20%D8%B9%D8%A7%D8%B4%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%AA%D8%AD%D8%AA%20%D8%A3%D9%86%D9%82%D8%A7%D8%B6%20%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%89%20%D8%A7%D9%84%D9%85%D9%86%D9%87%D8%A7%D8%B1%20%D9%81%D9%8A%20%D8%B9%D9%85%D9%91%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489871.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489871.html">الأردن: انتشال جثة عاشرة من تحت أنقاض المبنى المنهار في عمّان</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489841.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999190198.jpg?1" alt="ميقاتي يؤكد على عدم مغادرته القصر الرئاسي حتى تتألف الحكومة" title="ميقاتي يؤكد على عدم مغادرته القصر الرئاسي حتى تتألف الحكومة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489841.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489841.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%8A%D9%82%D8%A7%D8%AA%D9%8A%20%D9%8A%D8%A4%D9%83%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%B9%D8%AF%D9%85%20%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%AA%D9%87%20%D8%A7%D9%84%D9%82%D8%B5%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%20%D8%AD%D8%AA%D9%89%20%D8%AA%D8%AA%D8%A3%D9%84%D9%81%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489841.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489841.html">ميقاتي يؤكد على عدم مغادرته القصر الرئاسي حتى تتألف الحكومة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/15/1489828.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999190184.jpg?1" alt="أمير قطر عن أزمة المقاطعة: لا أودّ الحديث عن الماضي بل نتطلع للمستقبل" title="أمير قطر عن أزمة المقاطعة: لا أودّ الحديث عن الماضي بل نتطلع للمستقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489828.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489828.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%8A%D8%B1%20%D9%82%D8%B7%D8%B1%20%D8%B9%D9%86%20%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%3A%20%D9%84%D8%A7%20%D8%A3%D9%88%D8%AF%D9%91%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%20%D8%A8%D9%84%20%D9%86%D8%AA%D8%B7%D9%84%D8%B9%20%D9%84%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/09/15/1489828.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/15/1489828.html">أمير قطر عن أزمة المقاطعة: لا أودّ الحديث عن الماضي بل نتطلع للمستقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/09/14/1489810.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999190166.jpg?1" alt="مصرع ثمانية أشخاص بحادث انهيار مبنى سكني في الأردن" title="مصرع ثمانية أشخاص بحادث انهيار مبنى سكني في الأردن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489810.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489810.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D8%AB%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5%20%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D9%85%D8%A8%D9%86%D9%89%20%D8%B3%D9%83%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/09/14/1489810.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/09/14/1489810.html">مصرع ثمانية أشخاص بحادث انهيار مبنى سكني في الأردن</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74b079e4d91182f8","version":"2022.8.1","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
