<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999186985.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999186985.jpg",
		"datePublished": "2022-08-21T06:22:11+00:00",
		"dateCreated": "2022-08-21T06:22:11+00:00",
		"articleSection": "عربي",
		"creator": "165",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية | دنيا الوطن</title>
	<meta name="description" content="كشفت إذاعة جيش الاحتلال، اليوم الأحد، عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلي في الفترة الأخيرة.">
	<meta name="keywords" content="كشفت إذاعة جيش الاحتلال، اليوم الأحد، عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلي في الفترة الأخيرة.">
		<meta property="og:title" content="الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999186985.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="كشفت إذاعة جيش الاحتلال، اليوم الأحد، عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلي في الفترة الأخيرة.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999186985.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html">
<meta name="twitter:title" content="الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية">
<meta name="twitter:description" content="كشفت إذاعة جيش الاحتلال، اليوم الأحد، عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلي في الفترة الأخيرة.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999186985.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-08-21">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	
			<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
																			</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية</h1>
		<time datetime="2022-08-21" pubdate>2022-08-21</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999186985.jpg" alt="الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية">
						<figcaption>تعبيرية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1486619.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3ABl08G" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
   كشفت إذاعة جيش الاحتلال، اليوم الأحد، عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلي في الفترة الأخيرة.<br />
   <div><br />
   </div><div>ووفق إذاعة الجيش، فإن الأزمة في العلاقات بين إسرائيل ومصر بدأت منذ أكثر من شهرين، بعد إعلان الجيش إسقاط مسيرة مصرية مما أثار غضب مصر واعتبر الإعلان إحراجا لهم.</div><div><br />
   </div><div>وأضافت: "إن مسؤولين أمنيين قالوا إن هناك بالفعل توتر كبير، وجرت محادثات بين كبار المسؤولين في محاولة لتصحيح الأمور، لكن الأزمة تفاقمت بعد الأحداث الأخيرة في غزة والضفة".</div><div><br />
   </div><div>وأكملت: "إسرائيل تبحث الآن عن حل، ومن الفرص التي يعتقد أنها تساعد، هو محاولة العثور على قبور الجنود المصريين الذين قتلوا في كيبوتس ناخشون خلال حرب 67، واستعادة جثثهم، لذا في الأسابيع الأخيرة، تكثفت الجهود لتحديد مكانهم على أمل أن يكون هذا هو مفتاح حل الأزمة".</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1486619.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/08/21/1486611.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186966.jpg" alt="بسبب السيول والأمطار.. إعلان وسط السودان &amp;#34;منطقة كوارث&amp;#34;" title="بسبب السيول والأمطار.. إعلان وسط السودان &amp;#34;منطقة كوارث&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486611.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486611.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D9%88%D9%84%20%D9%88%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1..%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%26%2334%3B%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%83%D9%88%D8%A7%D8%B1%D8%AB%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486611.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486611.html">بسبب السيول والأمطار.. إعلان وسط السودان &#34;منطقة كوارث&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486609.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186965.jpg" alt="العراق: إنقاذ شخصين بينهم طفل في انهيار قطارة الإمام علي" title="العراق: إنقاذ شخصين بينهم طفل في انهيار قطارة الإمام علي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486609.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486609.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D8%A5%D9%86%D9%82%D8%A7%D8%B0%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D8%A8%D9%8A%D9%86%D9%87%D9%85%20%D8%B7%D9%81%D9%84%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D9%82%D8%B7%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D9%85%20%D8%B9%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486609.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486609.html">العراق: إنقاذ شخصين بينهم طفل في انهيار قطارة الإمام علي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486608.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186963.jpg" alt="العاهل المغربي: ملف الصحراء هو مقياس صداقاتنا وشراكاتنا" title="العاهل المغربي: ملف الصحراء هو مقياس صداقاتنا وشراكاتنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486608.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486608.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%3A%20%D9%85%D9%84%D9%81%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1%20%D9%87%D9%88%20%D9%85%D9%82%D9%8A%D8%A7%D8%B3%20%D8%B5%D8%AF%D8%A7%D9%82%D8%A7%D8%AA%D9%86%D8%A7%20%D9%88%D8%B4%D8%B1%D8%A7%D9%83%D8%A7%D8%AA%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486608.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486608.html">العاهل المغربي: ملف الصحراء هو مقياس صداقاتنا وشراكاتنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486577.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186930.jpg" alt="شاهد: اندلاع حريق هائل داخل مركز تجاري بمدينة الإسكندرية المصرية" title="شاهد: اندلاع حريق هائل داخل مركز تجاري بمدينة الإسكندرية المصرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486577.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486577.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%AD%D8%B1%D9%8A%D9%82%20%D9%87%D8%A7%D8%A6%D9%84%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%85%D8%B1%D9%83%D8%B2%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%20%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486577.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486577.html">شاهد: اندلاع حريق هائل داخل مركز تجاري بمدينة الإسكندرية المصرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486567.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186920.jpg" alt="الجزائر: مصرع خمسة أشخاص وإصابة آخرين في حادث سير مروّع" title="الجزائر: مصرع خمسة أشخاص وإصابة آخرين في حادث سير مروّع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486567.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486567.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%3A%20%D9%85%D8%B5%D8%B1%D8%B9%20%D8%AE%D9%85%D8%B3%D8%A9%20%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A2%D8%AE%D8%B1%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D9%85%D8%B1%D9%88%D9%91%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486567.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486567.html">الجزائر: مصرع خمسة أشخاص وإصابة آخرين في حادث سير مروّع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486557.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186913.jpg" alt="عمّان: انطلاق منتدى استثماري أردني جزائري" title="عمّان: انطلاق منتدى استثماري أردني جزائري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486557.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486557.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%85%D9%91%D8%A7%D9%86%3A%20%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D9%85%D9%86%D8%AA%D8%AF%D9%89%20%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D9%8A%20%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486557.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486557.html">عمّان: انطلاق منتدى استثماري أردني جزائري</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486553.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186911.jpg" alt="وفاة أمين عام الرئاسة الجزائرية" title="وفاة أمين عام الرئاسة الجزائرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486553.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486553.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A7%D9%85%20%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486553.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486553.html">وفاة أمين عام الرئاسة الجزائرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486550.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999186910.jpg" alt="الصومال.. ارتفاع عدد قتلى &amp;#34;هجوم الفندق&amp;#34; بمقديشو" title="الصومال.. ارتفاع عدد قتلى &amp;#34;هجوم الفندق&amp;#34; بمقديشو"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486550.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486550.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%B9%D8%AF%D8%AF%20%D9%82%D8%AA%D9%84%D9%89%20%26%2334%3B%D9%87%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D9%81%D9%86%D8%AF%D9%82%26%2334%3B%20%D8%A8%D9%85%D9%82%D8%AF%D9%8A%D8%B4%D9%88&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486550.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486550.html">الصومال.. ارتفاع عدد قتلى &#34;هجوم الفندق&#34; بمقديشو</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_99741"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_99741',pubid:149135,webid:102878,wid:99741});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/08/21/1486619.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3ABl08G',
			text: 'الكشف عن السبب الرئيسي لتوتر العلاقات المصرية الإسرائيلية',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/08/20/1486595.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186950.jpg?1" alt="كشف &amp;#34;تنسيقات مصرية&amp;#34; للسفر عبر معبر رفح يوم الإثنين" title="كشف &amp;#34;تنسيقات مصرية&amp;#34; للسفر عبر معبر رفح يوم الإثنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486595.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486595.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%B4%D9%81%20%26%2334%3B%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%26%2334%3B%20%D9%84%D9%84%D8%B3%D9%81%D8%B1%20%D8%B9%D8%A8%D8%B1%20%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486595.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486595.html">كشف &#34;تنسيقات مصرية&#34; للسفر عبر معبر رفح يوم الإثنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486594.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186949.jpg?1" alt="شاهد: جامعة الإسراء تحتفل بتخريج فوج &amp;#34;الإسراء الرابع&amp;#34;" title="شاهد: جامعة الإسراء تحتفل بتخريج فوج &amp;#34;الإسراء الرابع&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486594.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486594.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A1%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%AA%D8%AE%D8%B1%D9%8A%D8%AC%20%D9%81%D9%88%D8%AC%20%26%2334%3B%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486594.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486594.html">شاهد: جامعة الإسراء تحتفل بتخريج فوج &#34;الإسراء الرابع&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486591.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186946.jpg?1" alt="مسؤولة بالاتحاد الأوروبي: سنواصل دعم منظمات المجتمع المدني الفلسطيني" title="مسؤولة بالاتحاد الأوروبي: سنواصل دعم منظمات المجتمع المدني الفلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486591.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486591.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%A4%D9%88%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%3A%20%D8%B3%D9%86%D9%88%D8%A7%D8%B5%D9%84%20%D8%AF%D8%B9%D9%85%20%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486591.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486591.html">مسؤولة بالاتحاد الأوروبي: سنواصل دعم منظمات المجتمع المدني الفلسطيني</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486590.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186944.jpg?1" alt="قراقع: الحملة ضدّ الرّئيس عباس محاولة لطمس الحقائق" title="قراقع: الحملة ضدّ الرّئيس عباس محاولة لطمس الحقائق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486590.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486590.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%B1%D8%A7%D9%82%D8%B9%3A%20%D8%A7%D9%84%D8%AD%D9%85%D9%84%D8%A9%20%D8%B6%D8%AF%D9%91%20%D8%A7%D9%84%D8%B1%D9%91%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D9%84%D8%B7%D9%85%D8%B3%20%D8%A7%D9%84%D8%AD%D9%82%D8%A7%D8%A6%D9%82&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486590.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486590.html">قراقع: الحملة ضدّ الرّئيس عباس محاولة لطمس الحقائق</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486589.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186943.jpg?1" alt="العربية الفلسطينية تستهجن فتح ألمانيا تحقيق ضد الرئيس عباس" title="العربية الفلسطينية تستهجن فتح ألمانيا تحقيق ضد الرئيس عباس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486589.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486589.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AC%D9%86%20%D9%81%D8%AA%D8%AD%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%B6%D8%AF%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486589.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486589.html">العربية الفلسطينية تستهجن فتح ألمانيا تحقيق ضد الرئيس عباس</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486587.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186941.jpg?1" alt="نقابة الصحفيين تكرس جهودها دعماً للأسرى الصحفيين والحركة الأسيرة" title="نقابة الصحفيين تكرس جهودها دعماً للأسرى الصحفيين والحركة الأسيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486587.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486587.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%20%D8%AA%D9%83%D8%B1%D8%B3%20%D8%AC%D9%87%D9%88%D8%AF%D9%87%D8%A7%20%D8%AF%D8%B9%D9%85%D8%A7%D9%8B%20%D9%84%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%A7%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%20%D9%88%D8%A7%D9%84%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486587.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486587.html">نقابة الصحفيين تكرس جهودها دعماً للأسرى الصحفيين والحركة الأسيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486586.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186940.jpg?1" alt="القطاع الخاص يدعم مواقف القيادة ويستنكر إغلاق المؤسسات الحقوقية والأهلية" title="القطاع الخاص يدعم مواقف القيادة ويستنكر إغلاق المؤسسات الحقوقية والأهلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486586.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486586.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%20%D9%8A%D8%AF%D8%B9%D9%85%20%D9%85%D9%88%D8%A7%D9%82%D9%81%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%88%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%B3%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D9%82%D9%88%D9%82%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486586.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486586.html">القطاع الخاص يدعم مواقف القيادة ويستنكر إغلاق المؤسسات الحقوقية والأهلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486585.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999186938.jpg?1" alt="المجلس الوطني يرفض ويستهجن الحملة ضد الرئيس عباس" title="المجلس الوطني يرفض ويستهجن الحملة ضد الرئيس عباس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486585.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486585.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%8A%D8%B1%D9%81%D8%B6%20%D9%88%D9%8A%D8%B3%D8%AA%D9%87%D8%AC%D9%86%20%D8%A7%D9%84%D8%AD%D9%85%D9%84%D8%A9%20%D8%B6%D8%AF%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486585.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486585.html">المجلس الوطني يرفض ويستهجن الحملة ضد الرئيس عباس</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/08/21/1486620.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186975.jpg?1" alt="شاهد: شمس الكويتية تقلق جمهورها بأحب الأماكن لها" title="شاهد: شمس الكويتية تقلق جمهورها بأحب الأماكن لها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486620.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486620.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B4%D9%85%D8%B3%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9%20%D8%AA%D9%82%D9%84%D9%82%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%A3%D8%AD%D8%A8%20%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%83%D9%86%20%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486620.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486620.html">شاهد: شمس الكويتية تقلق جمهورها بأحب الأماكن لها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486617.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186971.jpg?1" alt="شاهد: صورة حديثة تجمع بين عمرو دياب ودينا الشربيني.. ما حقيقة عودتهما؟" title="شاهد: صورة حديثة تجمع بين عمرو دياب ودينا الشربيني.. ما حقيقة عودتهما؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486617.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486617.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B5%D9%88%D8%B1%D8%A9%20%D8%AD%D8%AF%D9%8A%D8%AB%D8%A9%20%D8%AA%D8%AC%D9%85%D8%B9%20%D8%A8%D9%8A%D9%86%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%88%D8%AF%D9%8A%D9%86%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B1%D8%A8%D9%8A%D9%86%D9%8A..%20%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D9%85%D8%A7%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486617.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486617.html">شاهد: صورة حديثة تجمع بين عمرو دياب ودينا الشربيني.. ما حقيقة عودتهما؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486616.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186973.jpg?1" alt="شاهد: محمد رمضان يحمل السلاح ويهدد.. وهذا ما فعله الجمهور" title="شاهد: محمد رمضان يحمل السلاح ويهدد.. وهذا ما فعله الجمهور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486616.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486616.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D8%AD%D9%85%D9%84%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D8%AD%20%D9%88%D9%8A%D9%87%D8%AF%D8%AF..%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D9%81%D8%B9%D9%84%D9%87%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486616.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486616.html">شاهد: محمد رمضان يحمل السلاح ويهدد.. وهذا ما فعله الجمهور</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486615.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186972.jpg?1" alt="شاهد: الظهور الأول لحسام حبيب بعد أزمته الأخيرة مع شيرين عبد الوهاب" title="شاهد: الظهور الأول لحسام حبيب بعد أزمته الأخيرة مع شيرين عبد الوهاب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486615.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486615.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%B8%D9%87%D9%88%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8%20%D8%A8%D8%B9%D8%AF%20%D8%A3%D8%B2%D9%85%D8%AA%D9%87%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9%20%D9%85%D8%B9%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486615.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486615.html">شاهد: الظهور الأول لحسام حبيب بعد أزمته الأخيرة مع شيرين عبد الوهاب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486607.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186962.jpg?1" alt="شاهد كيف ردت نسرين طافش على أنباء انفصالها عن زوجها" title="شاهد كيف ردت نسرين طافش على أنباء انفصالها عن زوجها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486607.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486607.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D9%83%D9%8A%D9%81%20%D8%B1%D8%AF%D8%AA%20%D9%86%D8%B3%D8%B1%D9%8A%D9%86%20%D8%B7%D8%A7%D9%81%D8%B4%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%D8%A8%D8%A7%D8%A1%20%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7%20%D8%B9%D9%86%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486607.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486607.html">شاهد كيف ردت نسرين طافش على أنباء انفصالها عن زوجها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486604.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186959.jpg?1" alt="شاهد: تولين البكري تهاجم فنانة اتهمتها بالخيانة مع زوجها" title="شاهد: تولين البكري تهاجم فنانة اتهمتها بالخيانة مع زوجها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486604.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486604.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D9%88%D9%84%D9%8A%D9%86%20%D8%A7%D9%84%D8%A8%D9%83%D8%B1%D9%8A%20%D8%AA%D9%87%D8%A7%D8%AC%D9%85%20%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D8%AA%D9%87%D9%85%D8%AA%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D9%86%D8%A9%20%D9%85%D8%B9%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486604.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486604.html">شاهد: تولين البكري تهاجم فنانة اتهمتها بالخيانة مع زوجها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486601.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186956.jpg?1" alt="شاهد: تفاصيل حفل زفاف ملكة جمال مصر الأسطوري" title="شاهد: تفاصيل حفل زفاف ملكة جمال مصر الأسطوري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486601.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486601.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AD%D9%81%D9%84%20%D8%B2%D9%81%D8%A7%D9%81%20%D9%85%D9%84%D9%83%D8%A9%20%D8%AC%D9%85%D8%A7%D9%84%20%D9%85%D8%B5%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B7%D9%88%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486601.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486601.html">شاهد: تفاصيل حفل زفاف ملكة جمال مصر الأسطوري</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486598.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186953.jpg?1" alt="غادة عبدالرازق تعلن عودتها للسينما مع هذا الفنان الكوميدي بعد غياب لسنوات" title="غادة عبدالرازق تعلن عودتها للسينما مع هذا الفنان الكوميدي بعد غياب لسنوات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486598.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486598.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%A7%D8%AF%D8%A9%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7%20%D9%84%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7%20%D9%85%D8%B9%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%20%D8%A8%D8%B9%D8%AF%20%D8%BA%D9%8A%D8%A7%D8%A8%20%D9%84%D8%B3%D9%86%D9%88%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486598.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486598.html">غادة عبدالرازق تعلن عودتها للسينما مع هذا الفنان الكوميدي بعد غياب لسنوات</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486597.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186952.jpg?1" alt="ما آخر التطورات الصحية لعبدالله مشرف بعد إصابته بجلطة؟" title="ما آخر التطورات الصحية لعبدالله مشرف بعد إصابته بجلطة؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486597.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486597.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%20%D9%85%D8%B4%D8%B1%D9%81%20%D8%A8%D8%B9%D8%AF%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%A8%D8%AC%D9%84%D8%B7%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486597.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486597.html">ما آخر التطورات الصحية لعبدالله مشرف بعد إصابته بجلطة؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486499.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999186835.jpg?1" alt="شاهد كيف تصرفت نجوى كرم مع شاب اقتحم المسرح خلال غنائها" title="شاهد كيف تصرفت نجوى كرم مع شاب اقتحم المسرح خلال غنائها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486499.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486499.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D9%83%D9%8A%D9%81%20%D8%AA%D8%B5%D8%B1%D9%81%D8%AA%20%D9%86%D8%AC%D9%88%D9%89%20%D9%83%D8%B1%D9%85%20%D9%85%D8%B9%20%D8%B4%D8%A7%D8%A8%20%D8%A7%D9%82%D8%AA%D8%AD%D9%85%20%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%BA%D9%86%D8%A7%D8%A6%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486499.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486499.html">شاهد كيف تصرفت نجوى كرم مع شاب اقتحم المسرح خلال غنائها</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/08/21/1486611.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999186966.jpg?1" alt="بسبب السيول والأمطار.. إعلان وسط السودان &amp;#34;منطقة كوارث&amp;#34;" title="بسبب السيول والأمطار.. إعلان وسط السودان &amp;#34;منطقة كوارث&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486611.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486611.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D9%88%D9%84%20%D9%88%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1..%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%26%2334%3B%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D9%83%D9%88%D8%A7%D8%B1%D8%AB%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486611.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486611.html">بسبب السيول والأمطار.. إعلان وسط السودان &#34;منطقة كوارث&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486609.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999186965.jpg?1" alt="العراق: إنقاذ شخصين بينهم طفل في انهيار قطارة الإمام علي" title="العراق: إنقاذ شخصين بينهم طفل في انهيار قطارة الإمام علي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486609.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486609.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D8%A5%D9%86%D9%82%D8%A7%D8%B0%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D8%A8%D9%8A%D9%86%D9%87%D9%85%20%D8%B7%D9%81%D9%84%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D9%82%D8%B7%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D9%85%20%D8%B9%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486609.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486609.html">العراق: إنقاذ شخصين بينهم طفل في انهيار قطارة الإمام علي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/21/1486608.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999186963.jpg?1" alt="العاهل المغربي: ملف الصحراء هو مقياس صداقاتنا وشراكاتنا" title="العاهل المغربي: ملف الصحراء هو مقياس صداقاتنا وشراكاتنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486608.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486608.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%3A%20%D9%85%D9%84%D9%81%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D8%A1%20%D9%87%D9%88%20%D9%85%D9%82%D9%8A%D8%A7%D8%B3%20%D8%B5%D8%AF%D8%A7%D9%82%D8%A7%D8%AA%D9%86%D8%A7%20%D9%88%D8%B4%D8%B1%D8%A7%D9%83%D8%A7%D8%AA%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/08/21/1486608.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/21/1486608.html">العاهل المغربي: ملف الصحراء هو مقياس صداقاتنا وشراكاتنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/08/20/1486577.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999186930.jpg?1" alt="شاهد: اندلاع حريق هائل داخل مركز تجاري بمدينة الإسكندرية المصرية" title="شاهد: اندلاع حريق هائل داخل مركز تجاري بمدينة الإسكندرية المصرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486577.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486577.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%AD%D8%B1%D9%8A%D9%82%20%D9%87%D8%A7%D8%A6%D9%84%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%85%D8%B1%D9%83%D8%B2%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%20%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/08/20/1486577.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/08/20/1486577.html">شاهد: اندلاع حريق هائل داخل مركز تجاري بمدينة الإسكندرية المصرية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73e16d8b2d0481af","version":"2022.8.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
