<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999183821.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999183821.jpg",
		"datePublished": "2022-07-28T11:09:35+00:00",
		"dateCreated": "2022-07-28T11:09:35+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "165",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة | دنيا الوطن</title>
	<meta name="description" content="قال مندوب فلسطين الدائم لدى الأمم المتحدة في نيويورك د. رياض منصور: إنَّ &quot;اتصالات تجريها القيادة على أعلى المستويات برئاسة الرئيس محمود عباس، بهدف المطالبة بعضوية كاملة لدولة فلسطين في الأمم المتحدة، وذلك حفاظًا على حل الدولتين&quot;.">
	<meta name="keywords" content="قال مندوب فلسطين الدائم لدى الأمم المتحدة في نيويورك د. رياض منصور: إنَّ &quot;اتصالات تجريها القيادة على أعلى المستويات برئاسة الرئيس محمود عباس، بهدف المطالبة بعضوية كاملة لدولة فلسطين في الأمم المتحدة، وذلك حفاظًا على حل الدولتين&quot;.">
		<meta property="og:title" content="منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999183821.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="قال مندوب فلسطين الدائم لدى الأمم المتحدة في نيويورك د. رياض منصور: إنَّ &quot;اتصالات تجريها القيادة على أعلى المستويات برئاسة الرئيس محمود عباس، بهدف المطالبة بعضوية كاملة لدولة فلسطين في الأمم المتحدة، وذلك حفاظًا على حل الدولتين&quot;.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999183821.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html">
<meta name="twitter:title" content="منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة">
<meta name="twitter:description" content="قال مندوب فلسطين الدائم لدى الأمم المتحدة في نيويورك د. رياض منصور: إنَّ &quot;اتصالات تجريها القيادة على أعلى المستويات برئاسة الرئيس محمود عباس، بهدف المطالبة بعضوية كاملة لدولة فلسطين في الأمم المتحدة، وذلك حفاظًا على حل الدولتين&quot;.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999183821.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-07-28">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews" data-id="122940">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>&#34;الخارجية&#34; تحذر من المخاطر المترتبة على عمليات تهويد البلدة القديمة بالخليل وتهجير مواطنيها</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
																			</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة</h1>
		<time datetime="2022-07-28" pubdate>2022-07-28</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999183821.jpg" alt="منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة">
						<figcaption>رياض منصور</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1483581.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3oGveOg" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://t.me/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-telegram"></i> تابعنا أيضا عبر تليجرام t.me/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 قال مندوب فلسطين الدائم لدى الأمم المتحدة في نيويورك د. رياض منصور: إنَّ "اتصالات تجريها القيادة على أعلى المستويات برئاسة الرئيس محمود عباس، بهدف المطالبة بعضوية كاملة لدولة فلسطين في الأمم المتحدة، وذلك حفاظًا على حل الدولتين".<br />
 <br />
 وأضاف منصور في تصريحات لإذاعة (صوت فلسطين)، اليوم الخميس أنَّ التحركات السياسية والدبلوماسية التي تجريها القيادة برئاسة الرئيس تتم مع رؤساء الدول ومنهم الرئيس الأمركي جو بايدن والفرنسي إيمانويل ماكرون، والعاهل الأردني الملك عبد الله الثاني، وأعضاء مجلس الأمن للمطالبة بعضوية دولة فلسطين الكاملة كي لا نبقى رهينة لإجراءات الاحتلال الإسرائيلي.<br />
 <br />
 وأوضح منصور أنَّ المطالب الفلسطينية طرحت في كلمة دولة فلسطين خلال الجلسة المفتوحة لمجلس الأمن، ويجري تدارسها من قبل أعضاء المجلس، على أن يكون هناك ردٌّ عليها في الفترة المقبلة.<br />
 <br />
 وشدَّد على أهمِّية تحمُّل المجتمع الدَّولي لمسؤولياته بتوفير الحماية الدَّولية لشعبنا والحفاظ على حلِّ الدَّولتين، في ظلِّ سياسة الأبرتهايد التي ينتهجها الاحتلال.<br />
 <br />
 وبشأن الهجوم البشع الذي شنَّه ممثِّل دولة الاحتلال جلعاد أردان على الرئيس محمود عباس خلال جلسة مجلس الأمن، أكَّد منصور أنَّ المندوب الإسرائيلي لا يحظى باحترام من قبل أعضاء مجلس الأمن ولم يكترث أحد بما قاله،&nbsp;مشدِّدًا أنَّ "كلامه مرفوض، ولن ننتظر تقييمًا لقيادتنا وشعبنا من أناس يمارسون الإرهاب علينا".
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1483581.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/07/28/1483586.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183823.jpg" alt="اشتية: دعم المجتمع الدولي لفلسطين يواجه بتدمير إسرائيلي ممنهج" title="اشتية: دعم المجتمع الدولي لفلسطين يواجه بتدمير إسرائيلي ممنهج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483586.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483586.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%20%D8%A8%D8%AA%D8%AF%D9%85%D9%8A%D8%B1%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%85%D9%85%D9%86%D9%87%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483586.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483586.html">اشتية: دعم المجتمع الدولي لفلسطين يواجه بتدمير إسرائيلي ممنهج</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483579.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183818.jpg" alt="مجدلاني: خطوة الاعتراف بدولة فلسطين كاملة العضوية في غاية الأهمية لإنقاذ حل الدولتين" title="مجدلاني: خطوة الاعتراف بدولة فلسطين كاملة العضوية في غاية الأهمية لإنقاذ حل الدولتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483579.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483579.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%3A%20%D8%AE%D8%B7%D9%88%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%20%D8%A8%D8%AF%D9%88%D9%84%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B6%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%87%D9%85%D9%8A%D8%A9%20%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B0%20%D8%AD%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483579.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483579.html">مجدلاني: خطوة الاعتراف بدولة فلسطين كاملة العضوية في غاية الأهمية لإنقاذ حل الدولتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483573.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183817.jpg" alt="تفاصيل اجتماع سلطة الأراضي وبلدية دير البلح بشأن إقامة مقبرة بالوسطى" title="تفاصيل اجتماع سلطة الأراضي وبلدية دير البلح بشأن إقامة مقبرة بالوسطى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483573.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483573.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%88%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D8%AF%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A8%D9%84%D8%AD%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%82%D8%A8%D8%B1%D8%A9%20%D8%A8%D8%A7%D9%84%D9%88%D8%B3%D8%B7%D9%89&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483573.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483573.html">تفاصيل اجتماع سلطة الأراضي وبلدية دير البلح بشأن إقامة مقبرة بالوسطى</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483568.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183814.jpg" alt="الحسيني: مشروع توسعة الجسر الخشبي بين باب المغاربة وحائط البراق &amp;#34;خطير جدًّا&amp;#34;" title="الحسيني: مشروع توسعة الجسر الخشبي بين باب المغاربة وحائط البراق &amp;#34;خطير جدًّا&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483568.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483568.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A%3A%20%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%AA%D9%88%D8%B3%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B3%D8%B1%20%D8%A7%D9%84%D8%AE%D8%B4%D8%A8%D9%8A%20%D8%A8%D9%8A%D9%86%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D8%A9%20%D9%88%D8%AD%D8%A7%D8%A6%D8%B7%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%82%20%26%2334%3B%D8%AE%D8%B7%D9%8A%D8%B1%20%D8%AC%D8%AF%D9%91%D9%8B%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483568.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483568.html">الحسيني: مشروع توسعة الجسر الخشبي بين باب المغاربة وحائط البراق &#34;خطير جدًّا&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483561.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183810.jpg" alt="&amp;#34;الشعبية&amp;#34;: تمويل النظام الإماراتي بناء ملعب للاحتلال انغماس في وحل التطبيع" title="&amp;#34;الشعبية&amp;#34;: تمويل النظام الإماراتي بناء ملعب للاحتلال انغماس في وحل التطبيع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483561.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483561.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9%26%2334%3B%3A%20%D8%AA%D9%85%D9%88%D9%8A%D9%84%20%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%20%D8%A8%D9%86%D8%A7%D8%A1%20%D9%85%D9%84%D8%B9%D8%A8%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%86%D8%BA%D9%85%D8%A7%D8%B3%20%D9%81%D9%8A%20%D9%88%D8%AD%D9%84%20%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483561.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483561.html">&#34;الشعبية&#34;: تمويل النظام الإماراتي بناء ملعب للاحتلال انغماس في وحل التطبيع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483560.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183809.jpg" alt="وزير العمل: نسعى لتعزيز دور التدريب المهني للمساهمة في خفض معدلات البطالة" title="وزير العمل: نسعى لتعزيز دور التدريب المهني للمساهمة في خفض معدلات البطالة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483560.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483560.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%3A%20%D9%86%D8%B3%D8%B9%D9%89%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%20%D8%A7%D9%84%D9%85%D9%87%D9%86%D9%8A%20%D9%84%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D8%A9%20%D9%81%D9%8A%20%D8%AE%D9%81%D8%B6%20%D9%85%D8%B9%D8%AF%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483560.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483560.html">وزير العمل: نسعى لتعزيز دور التدريب المهني للمساهمة في خفض معدلات البطالة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483558.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183808.jpg" alt="الخليل: مستوطنون يستولون على منزل بالبلدة القديمة" title="الخليل: مستوطنون يستولون على منزل بالبلدة القديمة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483558.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483558.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B2%D9%84%20%D8%A8%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483558.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483558.html">الخليل: مستوطنون يستولون على منزل بالبلدة القديمة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483557.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999183806.jpg" alt="&amp;#34;المنظمات الأهلية&amp;#34; تصدر بيانًا للرأي العام حول حراك نقابة المحامين" title="&amp;#34;المنظمات الأهلية&amp;#34; تصدر بيانًا للرأي العام حول حراك نقابة المحامين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483557.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483557.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D9%8B%D8%A7%20%D9%84%D9%84%D8%B1%D8%A3%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D8%AD%D9%88%D9%84%20%D8%AD%D8%B1%D8%A7%D9%83%20%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483557.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483557.html">&#34;المنظمات الأهلية&#34; تصدر بيانًا للرأي العام حول حراك نقابة المحامين</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_99741"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_99741',pubid:149135,webid:102878,wid:99741});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/07/28/1483581.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3oGveOg',
			text: 'منصور: القيادة تجري اتصالات بهدف طرح عضوية فلسطين الكاملة في الأمم المتحدة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/07/27/1483343.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183593.jpg?1" alt="غزة: موظفون بوزارة الصحة يناشدون الرئيس عباس بالنظر بملفاتهم الوظيفية ودرجاتهم" title="غزة: موظفون بوزارة الصحة يناشدون الرئيس عباس بالنظر بملفاتهم الوظيفية ودرجاتهم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483343.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483343.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%B2%D8%A9%3A%20%D9%85%D9%88%D8%B8%D9%81%D9%88%D9%86%20%D8%A8%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D9%8A%D9%86%D8%A7%D8%B4%D8%AF%D9%88%D9%86%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D8%A8%D8%A7%D9%84%D9%86%D8%B8%D8%B1%20%D8%A8%D9%85%D9%84%D9%81%D8%A7%D8%AA%D9%87%D9%85%20%D8%A7%D9%84%D9%88%D8%B8%D9%8A%D9%81%D9%8A%D8%A9%20%D9%88%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%D9%87%D9%85&url=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483343.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/27/1483343.html">غزة: موظفون بوزارة الصحة يناشدون الرئيس عباس بالنظر بملفاتهم الوظيفية ودرجاتهم</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483579.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183818.jpg?1" alt="مجدلاني: خطوة الاعتراف بدولة فلسطين كاملة العضوية في غاية الأهمية لإنقاذ حل الدولتين" title="مجدلاني: خطوة الاعتراف بدولة فلسطين كاملة العضوية في غاية الأهمية لإنقاذ حل الدولتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483579.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483579.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%3A%20%D8%AE%D8%B7%D9%88%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%20%D8%A8%D8%AF%D9%88%D9%84%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B6%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%87%D9%85%D9%8A%D8%A9%20%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B0%20%D8%AD%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483579.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483579.html">مجدلاني: خطوة الاعتراف بدولة فلسطين كاملة العضوية في غاية الأهمية لإنقاذ حل الدولتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483573.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183817.jpg?1" alt="تفاصيل اجتماع سلطة الأراضي وبلدية دير البلح بشأن إقامة مقبرة بالوسطى" title="تفاصيل اجتماع سلطة الأراضي وبلدية دير البلح بشأن إقامة مقبرة بالوسطى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483573.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483573.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%88%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D8%AF%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A8%D9%84%D8%AD%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%82%D8%A8%D8%B1%D8%A9%20%D8%A8%D8%A7%D9%84%D9%88%D8%B3%D8%B7%D9%89&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483573.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483573.html">تفاصيل اجتماع سلطة الأراضي وبلدية دير البلح بشأن إقامة مقبرة بالوسطى</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483568.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183814.jpg?1" alt="الحسيني: مشروع توسعة الجسر الخشبي بين باب المغاربة وحائط البراق &amp;#34;خطير جدًّا&amp;#34;" title="الحسيني: مشروع توسعة الجسر الخشبي بين باب المغاربة وحائط البراق &amp;#34;خطير جدًّا&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483568.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483568.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A%3A%20%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%AA%D9%88%D8%B3%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B3%D8%B1%20%D8%A7%D9%84%D8%AE%D8%B4%D8%A8%D9%8A%20%D8%A8%D9%8A%D9%86%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%85%D8%BA%D8%A7%D8%B1%D8%A8%D8%A9%20%D9%88%D8%AD%D8%A7%D8%A6%D8%B7%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%82%20%26%2334%3B%D8%AE%D8%B7%D9%8A%D8%B1%20%D8%AC%D8%AF%D9%91%D9%8B%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483568.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483568.html">الحسيني: مشروع توسعة الجسر الخشبي بين باب المغاربة وحائط البراق &#34;خطير جدًّا&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483561.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183810.jpg?1" alt="&amp;#34;الشعبية&amp;#34;: تمويل النظام الإماراتي بناء ملعب للاحتلال انغماس في وحل التطبيع" title="&amp;#34;الشعبية&amp;#34;: تمويل النظام الإماراتي بناء ملعب للاحتلال انغماس في وحل التطبيع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483561.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483561.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9%26%2334%3B%3A%20%D8%AA%D9%85%D9%88%D9%8A%D9%84%20%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%20%D8%A8%D9%86%D8%A7%D8%A1%20%D9%85%D9%84%D8%B9%D8%A8%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%86%D8%BA%D9%85%D8%A7%D8%B3%20%D9%81%D9%8A%20%D9%88%D8%AD%D9%84%20%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483561.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483561.html">&#34;الشعبية&#34;: تمويل النظام الإماراتي بناء ملعب للاحتلال انغماس في وحل التطبيع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483560.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183809.jpg?1" alt="وزير العمل: نسعى لتعزيز دور التدريب المهني للمساهمة في خفض معدلات البطالة" title="وزير العمل: نسعى لتعزيز دور التدريب المهني للمساهمة في خفض معدلات البطالة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483560.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483560.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%3A%20%D9%86%D8%B3%D8%B9%D9%89%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%20%D8%A7%D9%84%D9%85%D9%87%D9%86%D9%8A%20%D9%84%D9%84%D9%85%D8%B3%D8%A7%D9%87%D9%85%D8%A9%20%D9%81%D9%8A%20%D8%AE%D9%81%D8%B6%20%D9%85%D8%B9%D8%AF%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483560.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483560.html">وزير العمل: نسعى لتعزيز دور التدريب المهني للمساهمة في خفض معدلات البطالة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483558.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183808.jpg?1" alt="الخليل: مستوطنون يستولون على منزل بالبلدة القديمة" title="الخليل: مستوطنون يستولون على منزل بالبلدة القديمة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483558.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483558.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B2%D9%84%20%D8%A8%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D9%8A%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483558.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483558.html">الخليل: مستوطنون يستولون على منزل بالبلدة القديمة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483557.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999183806.jpg?1" alt="&amp;#34;المنظمات الأهلية&amp;#34; تصدر بيانًا للرأي العام حول حراك نقابة المحامين" title="&amp;#34;المنظمات الأهلية&amp;#34; تصدر بيانًا للرأي العام حول حراك نقابة المحامين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483557.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483557.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D9%8B%D8%A7%20%D9%84%D9%84%D8%B1%D8%A3%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D8%AD%D9%88%D9%84%20%D8%AD%D8%B1%D8%A7%D9%83%20%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483557.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483557.html">&#34;المنظمات الأهلية&#34; تصدر بيانًا للرأي العام حول حراك نقابة المحامين</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/07/28/1483585.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183822.jpg?1" alt="صور: ريم البارودي بملابس السباحة الجريئة في الساحل الشمالي" title="صور: ريم البارودي بملابس السباحة الجريئة في الساحل الشمالي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483585.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483585.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%B1%D9%8A%D9%85%20%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D9%88%D8%AF%D9%8A%20%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D9%84%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483585.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483585.html">صور: ريم البارودي بملابس السباحة الجريئة في الساحل الشمالي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483580.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183820.jpg?1" alt="بعد غنائها كلمات غير لائقة..ابنة وائل جسار تسرق الأضواء" title="بعد غنائها كلمات غير لائقة..ابنة وائل جسار تسرق الأضواء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483580.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483580.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%BA%D9%86%D8%A7%D8%A6%D9%87%D8%A7%20%D9%83%D9%84%D9%85%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%B1%20%D9%84%D8%A7%D8%A6%D9%82%D8%A9..%D8%A7%D8%A8%D9%86%D8%A9%20%D9%88%D8%A7%D8%A6%D9%84%20%D8%AC%D8%B3%D8%A7%D8%B1%20%D8%AA%D8%B3%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D8%B6%D9%88%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483580.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483580.html">بعد غنائها كلمات غير لائقة..ابنة وائل جسار تسرق الأضواء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483569.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183811.jpg?1" alt="بعد نجاح أغنيتها الجديدة..نوال الزغبي تثير الجدل في هذه الصور" title="بعد نجاح أغنيتها الجديدة..نوال الزغبي تثير الجدل في هذه الصور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483569.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483569.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D9%86%D8%AC%D8%A7%D8%AD%20%D8%A3%D8%BA%D9%86%D9%8A%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9..%D9%86%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D8%B2%D8%BA%D8%A8%D9%8A%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D9%81%D9%8A%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483569.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483569.html">بعد نجاح أغنيتها الجديدة..نوال الزغبي تثير الجدل في هذه الصور</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483553.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183791.jpg?1" alt="بيكيه يفرض شروطه..وشاكيرا بملابس البحر مع أبنائها" title="بيكيه يفرض شروطه..وشاكيرا بملابس البحر مع أبنائها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483553.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483553.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%8A%D9%83%D9%8A%D9%87%20%D9%8A%D9%81%D8%B1%D8%B6%20%D8%B4%D8%B1%D9%88%D8%B7%D9%87..%D9%88%D8%B4%D8%A7%D9%83%D9%8A%D8%B1%D8%A7%20%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%20%D9%85%D8%B9%20%D8%A3%D8%A8%D9%86%D8%A7%D8%A6%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483553.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483553.html">بيكيه يفرض شروطه..وشاكيرا بملابس البحر مع أبنائها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483548.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183787.jpg?1" alt="نجل وردة الجزائرية يكشف حقيقة ضرب بليغ حمدي لوالدته" title="نجل وردة الجزائرية يكشف حقيقة ضرب بليغ حمدي لوالدته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483548.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483548.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%84%20%D9%88%D8%B1%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%B6%D8%B1%D8%A8%20%D8%A8%D9%84%D9%8A%D8%BA%20%D8%AD%D9%85%D8%AF%D9%8A%20%D9%84%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483548.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483548.html">نجل وردة الجزائرية يكشف حقيقة ضرب بليغ حمدي لوالدته</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483544.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183781.jpg?1" alt="هل سرق تامر حسني كلمات أغنيته الجديدة (عشأنجي)؟" title="هل سرق تامر حسني كلمات أغنيته الجديدة (عشأنجي)؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483544.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483544.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%B3%D8%B1%D9%82%20%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%D9%83%D9%84%D9%85%D8%A7%D8%AA%20%D8%A3%D8%BA%D9%86%D9%8A%D8%AA%D9%87%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%28%D8%B9%D8%B4%D8%A3%D9%86%D8%AC%D9%8A%29%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483544.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483544.html">هل سرق تامر حسني كلمات أغنيته الجديدة (عشأنجي)؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483537.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183774.jpg?1" alt="صور: ابن سلاف فواخرجي الشاب يخطف الأنظار في حفل عيد ميلادها" title="صور: ابن سلاف فواخرجي الشاب يخطف الأنظار في حفل عيد ميلادها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483537.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483537.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%A7%D8%A8%D9%86%20%D8%B3%D9%84%D8%A7%D9%81%20%D9%81%D9%88%D8%A7%D8%AE%D8%B1%D8%AC%D9%8A%20%D8%A7%D9%84%D8%B4%D8%A7%D8%A8%20%D9%8A%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1%20%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%20%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483537.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483537.html">صور: ابن سلاف فواخرجي الشاب يخطف الأنظار في حفل عيد ميلادها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483514.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183751.jpg?1" alt="صورة: ياسمين صبري تستعرض سيارتها الفاخرة" title="صورة: ياسمين صبري تستعرض سيارتها الفاخرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483514.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483514.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%D8%A9%3A%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D9%81%D8%A7%D8%AE%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483514.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483514.html">صورة: ياسمين صبري تستعرض سيارتها الفاخرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/27/1483407.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183652.jpg?1" alt="أغنية عربية تحتل المراكز الأولى لأكثر المقاطع الموسيقية رواجاً في العالم على يوتيوب" title="أغنية عربية تحتل المراكز الأولى لأكثر المقاطع الموسيقية رواجاً في العالم على يوتيوب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483407.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483407.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%AA%D9%84%20%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D9%83%D8%B2%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89%20%D9%84%D8%A3%D9%83%D8%AB%D8%B1%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%8A%D8%A9%20%D8%B1%D9%88%D8%A7%D8%AC%D8%A7%D9%8B%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D8%B9%D9%84%D9%89%20%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483407.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/27/1483407.html">أغنية عربية تحتل المراكز الأولى لأكثر المقاطع الموسيقية رواجاً في العالم على يوتيوب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/27/1483388.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999183644.jpg?1" alt="مايك تايسون يثير الجدل بتصريحاته حول الحجاب..فماذا قال؟" title="مايك تايسون يثير الجدل بتصريحاته حول الحجاب..فماذا قال؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483388.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483388.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D9%8A%D9%83%20%D8%AA%D8%A7%D9%8A%D8%B3%D9%88%D9%86%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%D9%87%20%D8%AD%D9%88%D9%84%20%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8..%D9%81%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483388.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/27/1483388.html">مايك تايسون يثير الجدل بتصريحاته حول الحجاب..فماذا قال؟</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/07/28/1483522.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999183763.jpg?1" alt="وزارة الدفاع الإماراتية تطلق عملية &amp;#34;الأيدي الوفية&amp;#34;" title="وزارة الدفاع الإماراتية تطلق عملية &amp;#34;الأيدي الوفية&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483522.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483522.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%26%2334%3B%D8%A7%D9%84%D8%A3%D9%8A%D8%AF%D9%8A%20%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483522.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483522.html">وزارة الدفاع الإماراتية تطلق عملية &#34;الأيدي الوفية&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483498.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999183740.jpg?1" alt="عقب يوم ساخن.. الترقب سيد الموقف في المشهد العراقي" title="عقب يوم ساخن.. الترقب سيد الموقف في المشهد العراقي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483498.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483498.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%82%D8%A8%20%D9%8A%D9%88%D9%85%20%D8%B3%D8%A7%D8%AE%D9%86..%20%D8%A7%D9%84%D8%AA%D8%B1%D9%82%D8%A8%20%D8%B3%D9%8A%D8%AF%20%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%81%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483498.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483498.html">عقب يوم ساخن.. الترقب سيد الموقف في المشهد العراقي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/28/1483495.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999183736.jpg?1" alt="وزير خارجية الإمارات يبحث مع نظيره التركي اتفاق إسطنبول" title="وزير خارجية الإمارات يبحث مع نظيره التركي اتفاق إسطنبول"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483495.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483495.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%86%D8%B8%D9%8A%D8%B1%D9%87%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A5%D8%B3%D8%B7%D9%86%D8%A8%D9%88%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/07/28/1483495.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/28/1483495.html">وزير خارجية الإمارات يبحث مع نظيره التركي اتفاق إسطنبول</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/07/27/1483479.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999183720.jpg?1" alt="الاحتلال الإسرائيلي يطلق قنابل إنارة على الحدود مع لبنان" title="الاحتلال الإسرائيلي يطلق قنابل إنارة على الحدود مع لبنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483479.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483479.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%8A%D8%B7%D9%84%D9%82%20%D9%82%D9%86%D8%A7%D8%A8%D9%84%20%D8%A5%D9%86%D8%A7%D8%B1%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D9%85%D8%B9%20%D9%84%D8%A8%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/07/27/1483479.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/07/27/1483479.html">الاحتلال الإسرائيلي يطلق قنابل إنارة على الحدود مع لبنان</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"731d7ef7190981a6","version":"2022.6.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
