<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999178949.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999178949.jpg",
		"datePublished": "2022-06-19T15:14:36+00:00",
		"dateCreated": "2022-06-19T15:14:36+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "165",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة | دنيا الوطن</title>
	<meta name="description" content="أكد عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية، الأمين العام للاتحاد الديمقراطي الفلسطيني (فدا) صالح رأفت أن إدارة الرئيس بايدن تتبع نفس سياسة الإدارة الأمريكية السابقة بتقديم كل أشكال الدعم لدولة الاحتلال الإسرائيلي من دعم سياسي وعسكري ومادي وكذلك في الأمم المتحدة والمنظمات الدولية بتقدم الحماية لها.">
	<meta name="keywords" content="أكد عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية، الأمين العام للاتحاد الديمقراطي الفلسطيني (فدا) صالح رأفت أن إدارة الرئيس بايدن تتبع نفس سياسة الإدارة الأمريكية السابقة بتقديم كل أشكال الدعم لدولة الاحتلال الإسرائيلي من دعم سياسي وعسكري ومادي وكذلك في الأمم المتحدة والمنظمات الدولية بتقدم الحماية لها.">
		<meta property="og:title" content="(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999178949.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أكد عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية، الأمين العام للاتحاد الديمقراطي الفلسطيني (فدا) صالح رأفت أن إدارة الرئيس بايدن تتبع نفس سياسة الإدارة الأمريكية السابقة بتقديم كل أشكال الدعم لدولة الاحتلال الإسرائيلي من دعم سياسي وعسكري ومادي وكذلك في الأمم المتحدة والمنظمات الدولية بتقدم الحماية لها.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999178949.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html">
<meta name="twitter:title" content="(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة">
<meta name="twitter:description" content="أكد عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية، الأمين العام للاتحاد الديمقراطي الفلسطيني (فدا) صالح رأفت أن إدارة الرئيس بايدن تتبع نفس سياسة الإدارة الأمريكية السابقة بتقديم كل أشكال الدعم لدولة الاحتلال الإسرائيلي من دعم سياسي وعسكري ومادي وكذلك في الأمم المتحدة والمنظمات الدولية بتقدم الحماية لها.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999178949.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-06-19">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript --
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    <div id="block-4"></div>
					<script>
					<!--// <![CDATA[
						OA_showDom(4, 'block-4');
					// ]]> --></script>
																			</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة</h1>
		<time datetime="2022-06-19" pubdate>2022-06-19</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999178949.jpg" alt="(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة">
						<figcaption>صالح رأفت</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1478736.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://facebook.com/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-facebook-f"></i> تابعنا أيضا عبر فيسبوك facebook.com/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 أكد عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية، الأمين العام للاتحاد الديمقراطي الفلسطيني (فدا) صالح رأفت أن إدارة الرئيس بايدن تتبع نفس سياسة الإدارة الأمريكية السابقة بتقديم كل أشكال الدعم لدولة الاحتلال الإسرائيلي من دعم سياسي وعسكري ومادي وكذلك في الأمم المتحدة والمنظمات الدولية بتقدم الحماية لها.<br />
 <br />
 وقال رأفت في تصريح له اليوم الأحد:&nbsp;<span style="font-size: 20.8px;">إن&nbsp;</span>"مطالبة الإدارة الامريكية لدولة الاحتلال بعدم الإقدام على أعمال أحادية الجانب قبيل الزيارة المرتقبة للرئيس بايدن للمنطقة هو محض تصريحات مستهلكة في حين أنه يتم تقديم كل أشكال الدعم لإسرائيل وإعطائها الضوء الأخضر في الاستمرار بممارستها وإجراءاتها التهويدة في القدس الشرقية المحتلة إضافة إلى عمليات التهجير التي تتم في الأغوار أو في مسافر يطا".<br />
 <br />
 وأوضح أنه لا توجد خطوات فعلية تؤكد أن أمريكا تأخذ منحى جدي في العمل من أجل إنهاء الصراع الفلسطيني الإسرائيلي وفقا للقرارات الشرعية الدولية ذات الصلة وبما فيها تثبيت حل الدولتين وأن كل ما يجري على الأرض من إسرائيل هو مزيد من<br />
 الاعتداءات اليومية وممارسة كل أشكال العنف ضد الشعب الفلسطيني والذي يؤكد على استمرار إسرائيل في سياستها القائمة على تدمير أي إمكانية لحل الدولتين.<br />
 <br />
 وشدد رأفت على أن الرد الفلسطيني يجب أن يتمحور حول وضع قرارات المجلس الوطني والمركزي موضع التطبيق الفوري، منوهاً إلى أن الشعب الفلسطيني لا يعول على زيارة الرئيس بايدن للمنطقة حيث أنه لم يفي بوعوده التي أطلقها أثناء حملته<br />
 الانتخابية من فتح لمكتب التمثيل لمنظمة التحرير الفلسطينية في واشنطن أو إعادة فتح القنصلية الأمريكية في القدس.<br />
 <br />
 كما وأكد على استمرار شعبنا في مجابة تلك السياسات الإسرائيلية عبر كل أشكالالمقاومة الشعبية ومتابعة العمل مع محكمة الجنايات الدولية من أجل محاكمة القادة السياسيين والعسكريين الإسرائيليين على الجرائم التي ارتكبوها بحق الشعب الفلسطيني وما زالوا يرتكبوها ضد أبناء شعبنا.<br />
 <br />
 وعبر رأفت في نهاية تصريحه عن أسفه الشديد لعدم وجود أي خطوات على الصعيد الدولي من أجل عقد مؤتمر دولي حقيقي تشارك فيه الدول الكبرى ودولة فلسطين لوضع آليات لتنفيذ قرارات الشرعية الدولية الخاصة بالصراع الفلسطيني الإسرائيلي<br />
 تؤدي إلى قيام دولة فلسطين على حدود الرابع من حزيران/ يونيو وبعاصمتها القدس الشرقية وكما يؤدي إلى تأمين حق اللاجئين الفلسطينيين بالعودة إلى ديارهم وفقا للقرار الدولي رقم (194).
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1478736.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/06/19/1478737.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178950.jpg" alt="الاحتلال يمنع المواطنين من الوصول إلى أراضيهم في بلدة الخضر" title="الاحتلال يمنع المواطنين من الوصول إلى أراضيهم في بلدة الخضر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478737.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478737.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%85%D9%86%D8%B9%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84%20%D8%A5%D9%84%D9%89%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D9%85%20%D9%81%D9%8A%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AE%D8%B6%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478737.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478737.html">الاحتلال يمنع المواطنين من الوصول إلى أراضيهم في بلدة الخضر</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478735.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178948.jpg" alt="أبو مرزوق: المقاومة تهدف لتحرير الأرض واستعادة سيادة الشعب الفلسطيني على كامل جغرافيته" title="أبو مرزوق: المقاومة تهدف لتحرير الأرض واستعادة سيادة الشعب الفلسطيني على كامل جغرافيته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478735.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478735.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%85%D8%B1%D8%B2%D9%88%D9%82%3A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%AA%D9%87%D8%AF%D9%81%20%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%20%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%B3%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%83%D8%A7%D9%85%D9%84%20%D8%AC%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478735.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478735.html">أبو مرزوق: المقاومة تهدف لتحرير الأرض واستعادة سيادة الشعب الفلسطيني على كامل جغرافيته</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478733.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178946.jpg" alt="إذاعة جيش الاحتلال تكشف عن حدثيْن وقعا عند السياج الفاصل بالخليل وقلقيلية" title="إذاعة جيش الاحتلال تكشف عن حدثيْن وقعا عند السياج الفاصل بالخليل وقلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478733.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478733.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B0%D8%A7%D8%B9%D8%A9%20%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%AD%D8%AF%D8%AB%D9%8A%D9%92%D9%86%20%D9%88%D9%82%D8%B9%D8%A7%20%D8%B9%D9%86%D8%AF%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AC%20%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%20%D8%A8%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D9%88%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478733.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478733.html">إذاعة جيش الاحتلال تكشف عن حدثيْن وقعا عند السياج الفاصل بالخليل وقلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478732.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178945.jpg" alt="الداخلية بغزة تقرر وقف حركة الصيد في البحر غداً الاثنين.. لهذا السبب" title="الداخلية بغزة تقرر وقف حركة الصيد في البحر غداً الاثنين.. لهذا السبب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478732.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478732.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%82%D8%B1%D8%B1%20%D9%88%D9%82%D9%81%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%20%D8%BA%D8%AF%D8%A7%D9%8B%20%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86..%20%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478732.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478732.html">الداخلية بغزة تقرر وقف حركة الصيد في البحر غداً الاثنين.. لهذا السبب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478731.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178944.jpg" alt="اشتية: شيرين شهيدة القدس وشاهدة في محكمة الجنايات الدولية على جرائم الاحتلال" title="اشتية: شيرين شهيدة القدس وشاهدة في محكمة الجنايات الدولية على جرائم الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478731.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478731.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B4%D9%87%D9%8A%D8%AF%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%88%D8%B4%D8%A7%D9%87%D8%AF%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478731.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478731.html">اشتية: شيرين شهيدة القدس وشاهدة في محكمة الجنايات الدولية على جرائم الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478727.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178940.jpg" alt="تفاصيل جلسة محاكمة الأسير أحمد مناصرة" title="تفاصيل جلسة محاكمة الأسير أحمد مناصرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478727.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478727.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AC%D9%84%D8%B3%D8%A9%20%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%85%D9%86%D8%A7%D8%B5%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478727.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478727.html">تفاصيل جلسة محاكمة الأسير أحمد مناصرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478724.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178937.jpg" alt="القدس: الاحتلال ينصب حاجزاً عسكرياً على مدخل بلدة بدو" title="القدس: الاحتلال ينصب حاجزاً عسكرياً على مدخل بلدة بدو"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478724.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478724.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%86%D8%B5%D8%A8%20%D8%AD%D8%A7%D8%AC%D8%B2%D8%A7%D9%8B%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D9%85%D8%AF%D8%AE%D9%84%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%A8%D8%AF%D9%88&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478724.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478724.html">القدس: الاحتلال ينصب حاجزاً عسكرياً على مدخل بلدة بدو</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478721.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999178933.jpg" alt="الديمقراطية: ندعو القيادة السياسية لوقف المقايضة بقرارات المجلسين الوطني والمركزي مقابل أثمانٍ بخسة" title="الديمقراطية: ندعو القيادة السياسية لوقف المقايضة بقرارات المجلسين الوطني والمركزي مقابل أثمانٍ بخسة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478721.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478721.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%3A%20%D9%86%D8%AF%D8%B9%D9%88%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%84%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%8A%D8%B6%D8%A9%20%D8%A8%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A3%D8%AB%D9%85%D8%A7%D9%86%D9%8D%20%D8%A8%D8%AE%D8%B3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478721.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478721.html">الديمقراطية: ندعو القيادة السياسية لوقف المقايضة بقرارات المجلسين الوطني والمركزي مقابل أثمانٍ بخسة</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
<div id="GECKO_WIDGET_99741"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_99741',pubid:149135,webid:102878,wid:99741});
</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: '',
			text: '(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/06/19/1478737.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178950.jpg?1" alt="الاحتلال يمنع المواطنين من الوصول إلى أراضيهم في بلدة الخضر" title="الاحتلال يمنع المواطنين من الوصول إلى أراضيهم في بلدة الخضر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478737.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478737.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%85%D9%86%D8%B9%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84%20%D8%A5%D9%84%D9%89%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D9%85%20%D9%81%D9%8A%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AE%D8%B6%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478737.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478737.html">الاحتلال يمنع المواطنين من الوصول إلى أراضيهم في بلدة الخضر</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478736.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178949.jpg?1" alt="(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة" title="(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%81%D8%AF%D8%A7%29%3A%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7%20%D9%84%D8%A7%20%D9%8A%D8%B9%D9%88%D9%84%20%D8%B9%D9%84%D9%89%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A8%D8%A7%D9%8A%D8%AF%D9%86%20%D9%84%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478736.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478736.html">(فدا): شعبنا لا يعول على زيارة الرئيس بايدن للمنطقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478731.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178944.jpg?1" alt="اشتية: شيرين شهيدة القدس وشاهدة في محكمة الجنايات الدولية على جرائم الاحتلال" title="اشتية: شيرين شهيدة القدس وشاهدة في محكمة الجنايات الدولية على جرائم الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478731.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478731.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B4%D9%87%D9%8A%D8%AF%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%88%D8%B4%D8%A7%D9%87%D8%AF%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478731.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478731.html">اشتية: شيرين شهيدة القدس وشاهدة في محكمة الجنايات الدولية على جرائم الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478721.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178933.jpg?1" alt="الديمقراطية: ندعو القيادة السياسية لوقف المقايضة بقرارات المجلسين الوطني والمركزي مقابل أثمانٍ بخسة" title="الديمقراطية: ندعو القيادة السياسية لوقف المقايضة بقرارات المجلسين الوطني والمركزي مقابل أثمانٍ بخسة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478721.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478721.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%3A%20%D9%86%D8%AF%D8%B9%D9%88%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%84%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%8A%D8%B6%D8%A9%20%D8%A8%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A3%D8%AB%D9%85%D8%A7%D9%86%D9%8D%20%D8%A8%D8%AE%D8%B3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478721.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478721.html">الديمقراطية: ندعو القيادة السياسية لوقف المقايضة بقرارات المجلسين الوطني والمركزي مقابل أثمانٍ بخسة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478716.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178928.jpg?1" alt="خلال تفقده قيادة الضابطة الجمركية.. اشتية: جهاز الضابطة الجمركية مفتاح الأمن الاقتصادي" title="خلال تفقده قيادة الضابطة الجمركية.. اشتية: جهاز الضابطة الجمركية مفتاح الأمن الاقتصادي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478716.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478716.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D9%84%D8%A7%D9%84%20%D8%AA%D9%81%D9%82%D8%AF%D9%87%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B6%D8%A7%D8%A8%D8%B7%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%8A%D8%A9..%20%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%AC%D9%87%D8%A7%D8%B2%20%D8%A7%D9%84%D8%B6%D8%A7%D8%A8%D8%B7%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%8A%D8%A9%20%D9%85%D9%81%D8%AA%D8%A7%D8%AD%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478716.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478716.html">خلال تفقده قيادة الضابطة الجمركية.. اشتية: جهاز الضابطة الجمركية مفتاح الأمن الاقتصادي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478712.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178924.jpg?1" alt="المفتي العام يستنكر إقامة مهرجان للخمور في مسجد بئر السبع" title="المفتي العام يستنكر إقامة مهرجان للخمور في مسجد بئر السبع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478712.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478712.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%20%D9%84%D9%84%D8%AE%D9%85%D9%88%D8%B1%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A8%D8%A6%D8%B1%20%D8%A7%D9%84%D8%B3%D8%A8%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478712.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478712.html">المفتي العام يستنكر إقامة مهرجان للخمور في مسجد بئر السبع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478707.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178919.jpg?1" alt="المنظمة الدولية للسلام تمنح مروان الزغبي الفلسطيني المقيم في الدنمارك لقب &amp;#34;الدكتوراه الفخرية&amp;#34;" title="المنظمة الدولية للسلام تمنح مروان الزغبي الفلسطيني المقيم في الدنمارك لقب &amp;#34;الدكتوراه الفخرية&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478707.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478707.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%84%D9%84%D8%B3%D9%84%D8%A7%D9%85%20%D8%AA%D9%85%D9%86%D8%AD%20%D9%85%D8%B1%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%B2%D8%BA%D8%A8%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%A7%D9%84%D9%85%D9%82%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%86%D9%85%D8%A7%D8%B1%D9%83%20%D9%84%D9%82%D8%A8%20%26%2334%3B%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A7%D9%87%20%D8%A7%D9%84%D9%81%D8%AE%D8%B1%D9%8A%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478707.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478707.html">المنظمة الدولية للسلام تمنح مروان الزغبي الفلسطيني المقيم في الدنمارك لقب &#34;الدكتوراه الفخرية&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478699.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999178914.jpg?1" alt="النضال الشعبي ترحب بقرار برلمان كتالونيا وجنوب أفريقيا التي تجرم دولة الاحتلال" title="النضال الشعبي ترحب بقرار برلمان كتالونيا وجنوب أفريقيا التي تجرم دولة الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478699.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478699.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D8%B6%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%20%D8%AA%D8%B1%D8%AD%D8%A8%20%D8%A8%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D9%83%D8%AA%D8%A7%D9%84%D9%88%D9%86%D9%8A%D8%A7%20%D9%88%D8%AC%D9%86%D9%88%D8%A8%20%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%AA%D8%AC%D8%B1%D9%85%20%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478699.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478699.html">النضال الشعبي ترحب بقرار برلمان كتالونيا وجنوب أفريقيا التي تجرم دولة الاحتلال</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/06/19/1478709.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178920.jpg?1" alt="شاهد: خبير التجميل بدر خلف يثير الجدل بإعلان حمله" title="شاهد: خبير التجميل بدر خلف يثير الجدل بإعلان حمله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478709.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478709.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AE%D8%A8%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%8A%D9%84%20%D8%A8%D8%AF%D8%B1%20%D8%AE%D9%84%D9%81%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%AD%D9%85%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478709.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478709.html">شاهد: خبير التجميل بدر خلف يثير الجدل بإعلان حمله</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478702.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178908.jpg?1" alt="شقيق ياسمين عبد العزيز يكشف تفاصيل مثيرة عن حياتها لأول مرة" title="شقيق ياسمين عبد العزيز يكشف تفاصيل مثيرة عن حياتها لأول مرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478702.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478702.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D9%82%D9%8A%D9%82%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%85%D8%AB%D9%8A%D8%B1%D8%A9%20%D8%B9%D9%86%20%D8%AD%D9%8A%D8%A7%D8%AA%D9%87%D8%A7%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478702.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478702.html">شقيق ياسمين عبد العزيز يكشف تفاصيل مثيرة عن حياتها لأول مرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478689.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178897.jpg?1" alt="شاهد: آمبر هيرد تتسوّق من متجر للملابس المقلّدة" title="شاهد: آمبر هيرد تتسوّق من متجر للملابس المقلّدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478689.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478689.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A2%D9%85%D8%A8%D8%B1%20%D9%87%D9%8A%D8%B1%D8%AF%20%D8%AA%D8%AA%D8%B3%D9%88%D9%91%D9%82%20%D9%85%D9%86%20%D9%85%D8%AA%D8%AC%D8%B1%20%D9%84%D9%84%D9%85%D9%84%D8%A7%D8%A8%D8%B3%20%D8%A7%D9%84%D9%85%D9%82%D9%84%D9%91%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478689.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478689.html">شاهد: آمبر هيرد تتسوّق من متجر للملابس المقلّدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478682.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178891.jpg?1" alt="في أحدث ظهور لها..ابنة نوال الزغبي تحتفل بتخرجها من الجامعة" title="في أحدث ظهور لها..ابنة نوال الزغبي تحتفل بتخرجها من الجامعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478682.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478682.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D8%A3%D8%AD%D8%AF%D8%AB%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%87%D8%A7..%D8%A7%D8%A8%D9%86%D8%A9%20%D9%86%D9%88%D8%A7%D9%84%20%D8%A7%D9%84%D8%B2%D8%BA%D8%A8%D9%8A%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%AA%D8%AE%D8%B1%D8%AC%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478682.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478682.html">في أحدث ظهور لها..ابنة نوال الزغبي تحتفل بتخرجها من الجامعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478674.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178881.jpg?1" alt="شاهد: حب ورومانسية بين إليسا وسعد لمجرد في حفلهما في جدة" title="شاهد: حب ورومانسية بين إليسا وسعد لمجرد في حفلهما في جدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478674.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478674.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D8%A8%20%D9%88%D8%B1%D9%88%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A9%20%D8%A8%D9%8A%D9%86%20%D8%A5%D9%84%D9%8A%D8%B3%D8%A7%20%D9%88%D8%B3%D8%B9%D8%AF%20%D9%84%D9%85%D8%AC%D8%B1%D8%AF%20%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%D9%87%D9%85%D8%A7%20%D9%81%D9%8A%20%D8%AC%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478674.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478674.html">شاهد: حب ورومانسية بين إليسا وسعد لمجرد في حفلهما في جدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478663.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178872.jpg?1" alt="نهاية غير متوقعة لإمبراطور المصارعة الحرة (WWE) فينس مكمان" title="نهاية غير متوقعة لإمبراطور المصارعة الحرة (WWE) فينس مكمان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478663.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478663.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9%20%D9%84%D8%A5%D9%85%D8%A8%D8%B1%D8%A7%D8%B7%D9%88%D8%B1%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A9%20%28WWE%29%20%D9%81%D9%8A%D9%86%D8%B3%20%D9%85%D9%83%D9%85%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478663.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478663.html">نهاية غير متوقعة لإمبراطور المصارعة الحرة (WWE) فينس مكمان</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478649.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178861.jpg?1" alt="إطلالة ساحرة لنانسي عجرم في حفلها بالأردن..ولهذا السبب دخلت في نوبة ضحك" title="إطلالة ساحرة لنانسي عجرم في حفلها بالأردن..ولهذا السبب دخلت في نوبة ضحك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478649.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478649.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9%20%D8%B3%D8%A7%D8%AD%D8%B1%D8%A9%20%D9%84%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85%20%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86..%D9%88%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%20%D8%AF%D8%AE%D9%84%D8%AA%20%D9%81%D9%8A%20%D9%86%D9%88%D8%A8%D8%A9%20%D8%B6%D8%AD%D9%83&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478649.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478649.html">إطلالة ساحرة لنانسي عجرم في حفلها بالأردن..ولهذا السبب دخلت في نوبة ضحك</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478642.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178850.jpg?1" alt="شاهد: محمد رمضان يقتحم المسرح بسيارة مطلية بالذهب" title="شاهد: محمد رمضان يقتحم المسرح بسيارة مطلية بالذهب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478642.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478642.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D9%82%D8%AA%D8%AD%D9%85%20%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD%20%D8%A8%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D8%B7%D9%84%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B0%D9%87%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478642.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478642.html">شاهد: محمد رمضان يقتحم المسرح بسيارة مطلية بالذهب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478625.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178827.jpg?1" alt="شاهد: روجينا تحتفل بتخرج ابنتها من المدرسة..بدت نسخة عن عمتها ماجدة زكي" title="شاهد: روجينا تحتفل بتخرج ابنتها من المدرسة..بدت نسخة عن عمتها ماجدة زكي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478625.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478625.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B1%D9%88%D8%AC%D9%8A%D9%86%D8%A7%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%AA%D8%AE%D8%B1%D8%AC%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AF%D8%B1%D8%B3%D8%A9..%D8%A8%D8%AF%D8%AA%20%D9%86%D8%B3%D8%AE%D8%A9%20%D8%B9%D9%86%20%D8%B9%D9%85%D8%AA%D9%87%D8%A7%20%D9%85%D8%A7%D8%AC%D8%AF%D8%A9%20%D8%B2%D9%83%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478625.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478625.html">شاهد: روجينا تحتفل بتخرج ابنتها من المدرسة..بدت نسخة عن عمتها ماجدة زكي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478611.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999178821.jpg?1" alt="ياسمين صبري خارج مسلسل (الشادر)..والسبب لا يُصدّق" title="ياسمين صبري خارج مسلسل (الشادر)..والسبب لا يُصدّق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478611.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478611.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AE%D8%A7%D8%B1%D8%AC%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%28%D8%A7%D9%84%D8%B4%D8%A7%D8%AF%D8%B1%29..%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%20%D9%84%D8%A7%20%D9%8A%D9%8F%D8%B5%D8%AF%D9%91%D9%82&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478611.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478611.html">ياسمين صبري خارج مسلسل (الشادر)..والسبب لا يُصدّق</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/06/19/1478719.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999178932.jpg?1" alt="الأمانة العامة لمنظمة التعاون الإسلامي تدين الاعتداء على أماكن للعبادة في أفغانستان" title="الأمانة العامة لمنظمة التعاون الإسلامي تدين الاعتداء على أماكن للعبادة في أفغانستان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478719.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478719.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D8%AA%D8%AF%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%85%D8%A7%D9%83%D9%86%20%D9%84%D9%84%D8%B9%D8%A8%D8%A7%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478719.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478719.html">الأمانة العامة لمنظمة التعاون الإسلامي تدين الاعتداء على أماكن للعبادة في أفغانستان</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478610.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999178822.jpg?1" alt="&amp;#34;علماء المسلمين&amp;#34; يدعو لسن قانون دولي يمنع ازدراء المقدسات الدينية" title="&amp;#34;علماء المسلمين&amp;#34; يدعو لسن قانون دولي يمنع ازدراء المقدسات الدينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478610.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478610.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%B9%D9%84%D9%85%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86%26%2334%3B%20%D9%8A%D8%AF%D8%B9%D9%88%20%D9%84%D8%B3%D9%86%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D9%85%D9%86%D8%B9%20%D8%A7%D8%B2%D8%AF%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478610.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478610.html">&#34;علماء المسلمين&#34; يدعو لسن قانون دولي يمنع ازدراء المقدسات الدينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478605.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999178816.jpg?1" alt="مصر تستضيف اجتماعا للجنة العسكرية المشتركة في ليبيا" title="مصر تستضيف اجتماعا للجنة العسكرية المشتركة في ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478605.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478605.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%20%D8%AA%D8%B3%D8%AA%D8%B6%D9%8A%D9%81%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%20%D9%84%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478605.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478605.html">مصر تستضيف اجتماعا للجنة العسكرية المشتركة في ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/06/19/1478600.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999178812.jpg?1" alt="الكوليرا تطل في العراق بعد وفاة طفل وأربعة آلاف مصاب" title="الكوليرا تطل في العراق بعد وفاة طفل وأربعة آلاف مصاب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478600.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478600.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%8A%D8%B1%D8%A7%20%D8%AA%D8%B7%D9%84%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D8%A8%D8%B9%D8%AF%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%B7%D9%81%D9%84%20%D9%88%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%A2%D9%84%D8%A7%D9%81%20%D9%85%D8%B5%D8%A7%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/06/19/1478600.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/06/19/1478600.html">الكوليرا تطل في العراق بعد وفاة طفل وأربعة آلاف مصاب</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71dd5c24cdfa8c51","version":"2022.6.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
