<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999170632.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999170632.jpg",
		"datePublished": "2022-04-26T08:58:00+00:00",
		"dateCreated": "2022-04-26T08:58:00+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "1",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها | دنيا الوطن</title>
	<meta name="description" content="أدانت وزارة الخارجية والمغتربين الجريمة البشعة التي ارتكبتها قوات الاحتلال، فجر اليوم الثلاثاء، في مخيم عقبة جبر جنوب أريحا، والتي أدت إلى استشهاد الشاب أحمد إبراهيم عويدات (20 عاما)، بعد إصابته بالرصاص الحي في رأسه.">
	<meta name="keywords" content="أدانت وزارة الخارجية والمغتربين الجريمة البشعة التي ارتكبتها قوات الاحتلال، فجر اليوم الثلاثاء، في مخيم عقبة جبر جنوب أريحا، والتي أدت إلى استشهاد الشاب أحمد إبراهيم عويدات (20 عاما)، بعد إصابته بالرصاص الحي في رأسه.">
		<meta property="og:title" content="&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999170632.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أدانت وزارة الخارجية والمغتربين الجريمة البشعة التي ارتكبتها قوات الاحتلال، فجر اليوم الثلاثاء، في مخيم عقبة جبر جنوب أريحا، والتي أدت إلى استشهاد الشاب أحمد إبراهيم عويدات (20 عاما)، بعد إصابته بالرصاص الحي في رأسه.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999170632.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html">
<meta name="twitter:title" content="&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها">
<meta name="twitter:description" content="أدانت وزارة الخارجية والمغتربين الجريمة البشعة التي ارتكبتها قوات الاحتلال، فجر اليوم الثلاثاء، في مخيم عقبة جبر جنوب أريحا، والتي أدت إلى استشهاد الشاب أحمد إبراهيم عويدات (20 عاما)، بعد إصابته بالرصاص الحي في رأسه.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999170632.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-04-26">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews" data-id="120634">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>المالية بغزة: صرف دفعة راتب شهر أبريل بنسبة 60٪؜ وحد أدنى 1800 شيكل يوم غدٍ الأربعاء</h2></li><li><h2>وزارة الصحة: التحفظ على أصناف من شوكولاتة &#34;شتراوس عليت&#34; ومنع تداولها في الأسواق</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    					<script>
					<!--// <![CDATA[
						//OA_showDom(4, 'block-4');
					// ]]> --></script>
										<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->									</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها</h1>
		<time datetime="2022-04-26" pubdate>2022-04-26</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999170632.jpg" alt="&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1470536.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3xRzuAs" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 أدانت وزارة الخارجية والمغتربين الجريمة البشعة التي ارتكبتها قوات الاحتلال، فجر اليوم الثلاثاء، في مخيم عقبة جبر جنوب أريحا، والتي أدت إلى استشهاد الشاب أحمد إبراهيم عويدات (20 عاما)، بعد إصابته بالرصاص الحي في رأسه.<br />
 <br />
 واعتبرت الوزارة، في بيان، هذه الجريمة "امتدادا لجرائم الإعدامات الميدانية والقتل خارج القانون التي ترتكبها قوات الاحتلال ضد المواطنين المدنيين العُزل الآمنين في مناطق سكناهم ومنازلهم، وهي ترجمة مُباشرة للمستوى السياسي في دولة الاحتلال التي تسمح للجنود بالتعامل مع الفلسطيني كهدف للرماية والتدريب دون وازع من ضمير أو قانون".<br />
 <br />
 وأكدت أن اقتحامات جيش الاحتلال المتكررة والدموية للمدن والمخيمات والبلدات الفلسطينية، بما يرافقه من عمليات قمع وتنكيل وترهيب للمواطنين الفلسطينيين يعكس عمق الانقلاب الإسرائيلي الرسمي على الاتفاقيات الموقعة، وإصرار متواصل ومفضوح على التصعيد وجر ساحة الصراع إلى دوامة من العنف.<br />
 <br />
 وطالبت الوزارة المحكمة الجنائية الدولية بالخروج عن صمتها، والبدء فورا بتحقيقاتها في جرائم الاحتلال وصولا لمحاسبة ومحاكمة مجرمي الحرب الإسرائيليين ومن يقف خلفهم.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1470536.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/04/26/1470566.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170662.jpg" alt="&amp;#34;الصحة&amp;#34; تتحفظ على 87 صنفاً من شوكلاتة شتراوس عليت وتمنع تداولها بالأسواق" title="&amp;#34;الصحة&amp;#34; تتحفظ على 87 صنفاً من شوكلاتة شتراوس عليت وتمنع تداولها بالأسواق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470566.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470566.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%26%2334%3B%20%D8%AA%D8%AA%D8%AD%D9%81%D8%B8%20%D8%B9%D9%84%D9%89%2087%20%D8%B5%D9%86%D9%81%D8%A7%D9%8B%20%D9%85%D9%86%20%D8%B4%D9%88%D9%83%D9%84%D8%A7%D8%AA%D8%A9%20%D8%B4%D8%AA%D8%B1%D8%A7%D9%88%D8%B3%20%D8%B9%D9%84%D9%8A%D8%AA%20%D9%88%D8%AA%D9%85%D9%86%D8%B9%20%D8%AA%D8%AF%D8%A7%D9%88%D9%84%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470566.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470566.html">&#34;الصحة&#34; تتحفظ على 87 صنفاً من شوكلاتة شتراوس عليت وتمنع تداولها بالأسواق</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470563.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170659.jpg" alt="ماذا علّق مجدلاني على تصريحات المفوض العام لوكالة غوث وتشغيل اللاجئين (أونروا)؟" title="ماذا علّق مجدلاني على تصريحات المفوض العام لوكالة غوث وتشغيل اللاجئين (أونروا)؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470563.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470563.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B9%D9%84%D9%91%D9%82%20%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%81%D9%88%D8%B6%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9%20%D8%BA%D9%88%D8%AB%20%D9%88%D8%AA%D8%B4%D8%BA%D9%8A%D9%84%20%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470563.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470563.html">ماذا علّق مجدلاني على تصريحات المفوض العام لوكالة غوث وتشغيل اللاجئين (أونروا)؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470559.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170654.jpg" alt="ماذا تعرف عن &amp;#34;السالمونيلا&amp;#34; التي انتشرت في منتجات شتراوس الإسرائيلية؟" title="ماذا تعرف عن &amp;#34;السالمونيلا&amp;#34; التي انتشرت في منتجات شتراوس الإسرائيلية؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470559.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470559.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%B0%D8%A7%20%D8%AA%D8%B9%D8%B1%D9%81%20%D8%B9%D9%86%20%26%2334%3B%D8%A7%D9%84%D8%B3%D8%A7%D9%84%D9%85%D9%88%D9%86%D9%8A%D9%84%D8%A7%26%2334%3B%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A7%D9%86%D8%AA%D8%B4%D8%B1%D8%AA%20%D9%81%D9%8A%20%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA%20%D8%B4%D8%AA%D8%B1%D8%A7%D9%88%D8%B3%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470559.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470559.html">ماذا تعرف عن &#34;السالمونيلا&#34; التي انتشرت في منتجات شتراوس الإسرائيلية؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470554.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170650.jpg" alt="مصدر لـ&amp;#34;دنيا الوطن&amp;#34;: التوصل لاتفاق بين وزارة المالية ونقابة موظفي المقاصد ينهي الإضراب" title="مصدر لـ&amp;#34;دنيا الوطن&amp;#34;: التوصل لاتفاق بين وزارة المالية ونقابة موظفي المقاصد ينهي الإضراب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470554.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470554.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%AF%D8%B1%20%D9%84%D9%80%26%2334%3B%D8%AF%D9%86%D9%8A%D8%A7%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%26%2334%3B%3A%20%D8%A7%D9%84%D8%AA%D9%88%D8%B5%D9%84%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A8%D9%8A%D9%86%20%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D9%85%D9%88%D8%B8%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B5%D8%AF%20%D9%8A%D9%86%D9%87%D9%8A%20%D8%A7%D9%84%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470554.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470554.html">مصدر لـ&#34;دنيا الوطن&#34;: التوصل لاتفاق بين وزارة المالية ونقابة موظفي المقاصد ينهي الإضراب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470551.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170647.jpg" alt="إعلام الاحتلال: وفد رفيع من ضباط الجيش زار مصر الأسبوع الماضي" title="إعلام الاحتلال: وفد رفيع من ضباط الجيش زار مصر الأسبوع الماضي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470551.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470551.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%3A%20%D9%88%D9%81%D8%AF%20%D8%B1%D9%81%D9%8A%D8%B9%20%D9%85%D9%86%20%D8%B6%D8%A8%D8%A7%D8%B7%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%B2%D8%A7%D8%B1%20%D9%85%D8%B5%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470551.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470551.html">إعلام الاحتلال: وفد رفيع من ضباط الجيش زار مصر الأسبوع الماضي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470532.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170628.jpg" alt="المرور بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة" title="المرور بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470532.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470532.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%A3%D8%B1%D8%A8%D8%B9%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%AA%D8%B3%D8%B9%D8%A9%20%D8%AD%D9%88%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470532.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470532.html">المرور بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470530.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170626.jpg" alt="عقب استشهاد &amp;#34;عويدات&amp;#34;.. اشتية يحذر من تبعات الجرائم الإسرائيلية المتواصلة ضد أبناء شعبنا" title="عقب استشهاد &amp;#34;عويدات&amp;#34;.. اشتية يحذر من تبعات الجرائم الإسرائيلية المتواصلة ضد أبناء شعبنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470530.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470530.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%82%D8%A8%20%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%26%2334%3B%D8%B9%D9%88%D9%8A%D8%AF%D8%A7%D8%AA%26%2334%3B..%20%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%AA%D8%A8%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%A7%D8%B5%D9%84%D8%A9%20%D8%B6%D8%AF%20%D8%A3%D8%A8%D9%86%D8%A7%D8%A1%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470530.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470530.html">عقب استشهاد &#34;عويدات&#34;.. اشتية يحذر من تبعات الجرائم الإسرائيلية المتواصلة ضد أبناء شعبنا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470523.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999170619.jpg" alt="صحيفة إسرائيلية: أوروبا تشترط تغيير المناهج الفلسطينية لتحويل المساعدات المالية للسلطة" title="صحيفة إسرائيلية: أوروبا تشترط تغيير المناهج الفلسطينية لتحويل المساعدات المالية للسلطة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470523.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470523.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7%20%D8%AA%D8%B4%D8%AA%D8%B1%D8%B7%20%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%87%D8%AC%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D9%88%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D9%84%D9%84%D8%B3%D9%84%D8%B7%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470523.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470523.html">صحيفة إسرائيلية: أوروبا تشترط تغيير المناهج الفلسطينية لتحويل المساعدات المالية للسلطة</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/04/26/1470536.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3xRzuAs',
			text: '&#34;الخارجية&#34; تدين جريمة إعدام الشهيد عويدات وتطالب الجنائية الدولية بالخروج عن صمتها',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/04/25/1470314.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170403.jpg?1" alt="متأخر عن الإنجاب (14 عاماً).. مواطن من غزة يناشد الحكومة بتوفير تكاليف علاج له" title="متأخر عن الإنجاب (14 عاماً).. مواطن من غزة يناشد الحكومة بتوفير تكاليف علاج له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/25/1470314.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/25/1470314.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AA%D8%A3%D8%AE%D8%B1%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%A8%20%2814%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%29..%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%85%D9%86%20%D8%BA%D8%B2%D8%A9%20%D9%8A%D9%86%D8%A7%D8%B4%D8%AF%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A8%D8%AA%D9%88%D9%81%D9%8A%D8%B1%20%D8%AA%D9%83%D8%A7%D9%84%D9%8A%D9%81%20%D8%B9%D9%84%D8%A7%D8%AC%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/04/25/1470314.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/25/1470314.html">متأخر عن الإنجاب (14 عاماً).. مواطن من غزة يناشد الحكومة بتوفير تكاليف علاج له</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470563.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170659.jpg?1" alt="ماذا علّق مجدلاني على تصريحات المفوض العام لوكالة غوث وتشغيل اللاجئين (أونروا)؟" title="ماذا علّق مجدلاني على تصريحات المفوض العام لوكالة غوث وتشغيل اللاجئين (أونروا)؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470563.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470563.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B9%D9%84%D9%91%D9%82%20%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%81%D9%88%D8%B6%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9%20%D8%BA%D9%88%D8%AB%20%D9%88%D8%AA%D8%B4%D8%BA%D9%8A%D9%84%20%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470563.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470563.html">ماذا علّق مجدلاني على تصريحات المفوض العام لوكالة غوث وتشغيل اللاجئين (أونروا)؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470532.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170628.jpg?1" alt="المرور بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة" title="المرور بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470532.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470532.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%A3%D8%B1%D8%A8%D8%B9%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%AA%D8%B3%D8%B9%D8%A9%20%D8%AD%D9%88%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470532.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470532.html">المرور بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470522.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170617.jpg?1" alt="تعرف على حالة الطرق بغزة اليوم الثلاثاء" title="تعرف على حالة الطرق بغزة اليوم الثلاثاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470522.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470522.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B9%D8%B1%D9%81%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470522.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470522.html">تعرف على حالة الطرق بغزة اليوم الثلاثاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470503.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170599.jpg?1" alt="سلطات الاحتلال تفرج عن مقدسي بشرط إبعاده عن الأقصى والحبس المنزلي" title="سلطات الاحتلال تفرج عن مقدسي بشرط إبعاده عن الأقصى والحبس المنزلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470503.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470503.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%81%D8%B1%D8%AC%20%D8%B9%D9%86%20%D9%85%D9%82%D8%AF%D8%B3%D9%8A%20%D8%A8%D8%B4%D8%B1%D8%B7%20%D8%A5%D8%A8%D8%B9%D8%A7%D8%AF%D9%87%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D9%88%D8%A7%D9%84%D8%AD%D8%A8%D8%B3%20%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470503.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470503.html">سلطات الاحتلال تفرج عن مقدسي بشرط إبعاده عن الأقصى والحبس المنزلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470497.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170593.jpg?1" alt="استاذ قانون دولي يستنكر انتقاض المجتمع الدولي من اجل اوكرنيا دون فلسطين" title="استاذ قانون دولي يستنكر انتقاض المجتمع الدولي من اجل اوكرنيا دون فلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470497.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470497.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D8%A7%D8%B0%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%B6%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%85%D9%86%20%D8%A7%D8%AC%D9%84%20%D8%A7%D9%88%D9%83%D8%B1%D9%86%D9%8A%D8%A7%20%D8%AF%D9%88%D9%86%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470497.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470497.html">استاذ قانون دولي يستنكر انتقاض المجتمع الدولي من اجل اوكرنيا دون فلسطين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470470.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170563.jpg?1" alt="الجامعة العربية تحذر من تداعيات تصفية (أونروا) على القضية الفلسطينية" title="الجامعة العربية تحذر من تداعيات تصفية (أونروا) على القضية الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470470.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470470.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%AA%D8%B5%D9%81%D9%8A%D8%A9%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470470.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470470.html">الجامعة العربية تحذر من تداعيات تصفية (أونروا) على القضية الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470468.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999170561.jpg?1" alt="جيش الاحتلال يدّعي إحباط عملية تهريب أسحلة من لبنان" title="جيش الاحتلال يدّعي إحباط عملية تهريب أسحلة من لبنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470468.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470468.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AF%D9%91%D8%B9%D9%8A%20%D8%A5%D8%AD%D8%A8%D8%A7%D8%B7%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D8%A3%D8%B3%D8%AD%D9%84%D8%A9%20%D9%85%D9%86%20%D9%84%D8%A8%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470468.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470468.html">جيش الاحتلال يدّعي إحباط عملية تهريب أسحلة من لبنان</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/04/26/1470509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170605.jpg?1" alt="نجم البوب الأردنيّ عصام النجّار يستعدّ لجولة &amp;#34;حضلّ أحبّك العالميّة&amp;#34;" title="نجم البوب الأردنيّ عصام النجّار يستعدّ لجولة &amp;#34;حضلّ أحبّك العالميّة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%85%20%D8%A7%D9%84%D8%A8%D9%88%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D9%91%20%D8%B9%D8%B5%D8%A7%D9%85%20%D8%A7%D9%84%D9%86%D8%AC%D9%91%D8%A7%D8%B1%20%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF%D9%91%20%D9%84%D8%AC%D9%88%D9%84%D8%A9%20%26%2334%3B%D8%AD%D8%B6%D9%84%D9%91%20%D8%A3%D8%AD%D8%A8%D9%91%D9%83%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D9%91%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470509.html">نجم البوب الأردنيّ عصام النجّار يستعدّ لجولة &#34;حضلّ أحبّك العالميّة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470492.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170587.jpg?1" alt="شاهد: رامز جلال يحدث ضجة بسخريته من محمد ثروت" title="شاهد: رامز جلال يحدث ضجة بسخريته من محمد ثروت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470492.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470492.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B1%D8%A7%D9%85%D8%B2%20%D8%AC%D9%84%D8%A7%D9%84%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%B3%D8%AE%D8%B1%D9%8A%D8%AA%D9%87%20%D9%85%D9%86%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%AB%D8%B1%D9%88%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470492.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470492.html">شاهد: رامز جلال يحدث ضجة بسخريته من محمد ثروت</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470488.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170583.jpg?1" alt="شاهد: مريهان حسين تناشد جمهورها وتطلب منهم هذا الطلب" title="شاهد: مريهان حسين تناشد جمهورها وتطلب منهم هذا الطلب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470488.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470488.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%B1%D9%8A%D9%87%D8%A7%D9%86%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%AA%D9%86%D8%A7%D8%B4%D8%AF%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D9%88%D8%AA%D8%B7%D9%84%D8%A8%20%D9%85%D9%86%D9%87%D9%85%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B7%D9%84%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470488.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470488.html">شاهد: مريهان حسين تناشد جمهورها وتطلب منهم هذا الطلب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470485.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170580.jpg?1" alt="شاهد محاولات محمد رمضان الفاشلة في إنقاذ مسلسله &amp;#34;المشوار&amp;#34;" title="شاهد محاولات محمد رمضان الفاشلة في إنقاذ مسلسله &amp;#34;المشوار&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470485.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470485.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D8%A7%D9%84%D9%81%D8%A7%D8%B4%D9%84%D8%A9%20%D9%81%D9%8A%20%D8%A5%D9%86%D9%82%D8%A7%D8%B0%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%D9%87%20%26%2334%3B%D8%A7%D9%84%D9%85%D8%B4%D9%88%D8%A7%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470485.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470485.html">شاهد محاولات محمد رمضان الفاشلة في إنقاذ مسلسله &#34;المشوار&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470479.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170574.jpg?1" alt="ما آخر التطورات الصحية لعبدالرحمن أبو زهرة بعد دخوله العناية المكثفة؟" title="ما آخر التطورات الصحية لعبدالرحمن أبو زهرة بعد دخوله العناية المكثفة؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470479.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470479.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D9%86%20%D8%A3%D8%A8%D9%88%20%D8%B2%D9%87%D8%B1%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%AF%D8%AE%D9%88%D9%84%D9%87%20%D8%A7%D9%84%D8%B9%D9%86%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%83%D8%AB%D9%81%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470479.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470479.html">ما آخر التطورات الصحية لعبدالرحمن أبو زهرة بعد دخوله العناية المكثفة؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470476.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170571.jpg?1" alt="لهذا السبب.. عائلة سمية الخشاب تعتدي على الصحافيين في جنازة والدتها" title="لهذا السبب.. عائلة سمية الخشاب تعتدي على الصحافيين في جنازة والدتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470476.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470476.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8..%20%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8%20%D8%AA%D8%B9%D8%AA%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AC%D9%86%D8%A7%D8%B2%D8%A9%20%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470476.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470476.html">لهذا السبب.. عائلة سمية الخشاب تعتدي على الصحافيين في جنازة والدتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470474.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170568.jpg?1" alt="شاهد: منة عرفة توضح حقيقة عودتها لزوجها في عيد الفطر" title="شاهد: منة عرفة توضح حقيقة عودتها لزوجها في عيد الفطر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470474.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470474.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%86%D8%A9%20%D8%B9%D8%B1%D9%81%D8%A9%20%D8%AA%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%B9%D9%88%D8%AF%D8%AA%D9%87%D8%A7%20%D9%84%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D9%81%D8%B7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470474.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470474.html">شاهد: منة عرفة توضح حقيقة عودتها لزوجها في عيد الفطر</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470467.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170562.jpg?1" alt="هل سيكون جزء ثاني من مسلسل &amp;#34;عائلة الحاج متولي&amp;#34;؟.. مصطفى شعبان يجيب" title="هل سيكون جزء ثاني من مسلسل &amp;#34;عائلة الحاج متولي&amp;#34;؟.. مصطفى شعبان يجيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470467.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470467.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%B3%D9%8A%D9%83%D9%88%D9%86%20%D8%AC%D8%B2%D8%A1%20%D8%AB%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%20%D9%85%D8%AA%D9%88%D9%84%D9%8A%26%2334%3B%D8%9F..%20%D9%85%D8%B5%D8%B7%D9%81%D9%89%20%D8%B4%D8%B9%D8%A8%D8%A7%D9%86%20%D9%8A%D8%AC%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470467.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470467.html">هل سيكون جزء ثاني من مسلسل &#34;عائلة الحاج متولي&#34;؟.. مصطفى شعبان يجيب</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470465.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170560.jpg?1" alt="شاهد: يعقوب بوشهري يحدث ضجة بثمن شورته الذي يرتديه" title="شاهد: يعقوب بوشهري يحدث ضجة بثمن شورته الذي يرتديه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470465.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470465.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%8A%D8%B9%D9%82%D9%88%D8%A8%20%D8%A8%D9%88%D8%B4%D9%87%D8%B1%D9%8A%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%AB%D9%85%D9%86%20%D8%B4%D9%88%D8%B1%D8%AA%D9%87%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D8%B1%D8%AA%D8%AF%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470465.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470465.html">شاهد: يعقوب بوشهري يحدث ضجة بثمن شورته الذي يرتديه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470464.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999170558.jpg?1" alt="شاهد: الجمهور يهاجم هذه الفنانة بعد إنتقادها لمسلسل &amp;#34;بطلوع الروح&amp;#34;" title="شاهد: الجمهور يهاجم هذه الفنانة بعد إنتقادها لمسلسل &amp;#34;بطلوع الروح&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470464.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470464.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%A5%D9%86%D8%AA%D9%82%D8%A7%D8%AF%D9%87%D8%A7%20%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D8%A8%D8%B7%D9%84%D9%88%D8%B9%20%D8%A7%D9%84%D8%B1%D9%88%D8%AD%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470464.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470464.html">شاهد: الجمهور يهاجم هذه الفنانة بعد إنتقادها لمسلسل &#34;بطلوع الروح&#34;</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/04/26/1470480.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999170570.jpg?1" alt="الجفاف يضرب بحيرات العراق بقوة" title="الجفاف يضرب بحيرات العراق بقوة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470480.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470480.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%81%D8%A7%D9%81%20%D9%8A%D8%B6%D8%B1%D8%A8%20%D8%A8%D8%AD%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D8%A8%D9%82%D9%88%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470480.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470480.html">الجفاف يضرب بحيرات العراق بقوة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470477.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999170573.jpg?1" alt="نائب حسن نصر الله: يجب عودة العلاقات الطبيعية مع سوريا وآن الأوان لعودة النازحين" title="نائب حسن نصر الله: يجب عودة العلاقات الطبيعية مع سوريا وآن الأوان لعودة النازحين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470477.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470477.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%A6%D8%A8%20%D8%AD%D8%B3%D9%86%20%D9%86%D8%B5%D8%B1%20%D8%A7%D9%84%D9%84%D9%87%3A%20%D9%8A%D8%AC%D8%A8%20%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9%20%D9%85%D8%B9%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D9%88%D8%A2%D9%86%20%D8%A7%D9%84%D8%A3%D9%88%D8%A7%D9%86%20%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B2%D8%AD%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470477.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470477.html">نائب حسن نصر الله: يجب عودة العلاقات الطبيعية مع سوريا وآن الأوان لعودة النازحين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470473.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999170567.jpg?1" alt="قوات حفتر تعلن رصد مسؤول التفخيخ بـ&amp;#34;داعش&amp;#34; جنوب ليبيا" title="قوات حفتر تعلن رصد مسؤول التفخيخ بـ&amp;#34;داعش&amp;#34; جنوب ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470473.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470473.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%AD%D9%81%D8%AA%D8%B1%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%B1%D8%B5%D8%AF%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%20%D8%A7%D9%84%D8%AA%D9%81%D8%AE%D9%8A%D8%AE%20%D8%A8%D9%80%26%2334%3B%D8%AF%D8%A7%D8%B9%D8%B4%26%2334%3B%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470473.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470473.html">قوات حفتر تعلن رصد مسؤول التفخيخ بـ&#34;داعش&#34; جنوب ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/04/26/1470471.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999170565.jpg?1" alt="القتال في غرب دارفور يمتد إلى الجنينة عاصمة الولاية" title="القتال في غرب دارفور يمتد إلى الجنينة عاصمة الولاية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470471.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470471.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AA%D8%A7%D9%84%20%D9%81%D9%8A%20%D8%BA%D8%B1%D8%A8%20%D8%AF%D8%A7%D8%B1%D9%81%D9%88%D8%B1%20%D9%8A%D9%85%D8%AA%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%86%D8%A9%20%D8%B9%D8%A7%D8%B5%D9%85%D8%A9%20%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/04/26/1470471.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/04/26/1470471.html">القتال في غرب دارفور يمتد إلى الجنينة عاصمة الولاية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"701ea1792a265c0a","version":"2021.12.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
