<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999164155.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999164155.jpg",
		"datePublished": "2022-03-10T17:07:00+00:00",
		"dateCreated": "2022-03-10T17:07:00+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال | دنيا الوطن</title>
	<meta name="description" content="لا زالت إدارة المعتقلات الاسرائيلية تمارس سياسة الإهمال الطبي بشكل متعمد بحق الاسرى الفلسطينيين، &nbsp;والتي هي من ضمن الانتهاكات الممنهجة بحقهم , وهو أمر مخالف لكل الاتفاقيات والقوانين والشرائع الدولية المتعلقة بحقهم في تلقي العلاج وتوفير الرعاية الطبية الكاملة لهم .">
	<meta name="keywords" content="لا زالت إدارة المعتقلات الاسرائيلية تمارس سياسة الإهمال الطبي بشكل متعمد بحق الاسرى الفلسطينيين، &nbsp;والتي هي من ضمن الانتهاكات الممنهجة بحقهم , وهو أمر مخالف لكل الاتفاقيات والقوانين والشرائع الدولية المتعلقة بحقهم في تلقي العلاج وتوفير الرعاية الطبية الكاملة لهم .">
		<meta property="og:title" content="هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999164155.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="لا زالت إدارة المعتقلات الاسرائيلية تمارس سياسة الإهمال الطبي بشكل متعمد بحق الاسرى الفلسطينيين، &nbsp;والتي هي من ضمن الانتهاكات الممنهجة بحقهم , وهو أمر مخالف لكل الاتفاقيات والقوانين والشرائع الدولية المتعلقة بحقهم في تلقي العلاج وتوفير الرعاية الطبية الكاملة لهم .">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999164155.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html">
<meta name="twitter:title" content="هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال">
<meta name="twitter:description" content="لا زالت إدارة المعتقلات الاسرائيلية تمارس سياسة الإهمال الطبي بشكل متعمد بحق الاسرى الفلسطينيين، &nbsp;والتي هي من ضمن الانتهاكات الممنهجة بحقهم , وهو أمر مخالف لكل الاتفاقيات والقوانين والشرائع الدولية المتعلقة بحقهم في تلقي العلاج وتوفير الرعاية الطبية الكاملة لهم .">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999164155.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-03-10">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    					<script>
					<!--// <![CDATA[
						//OA_showDom(4, 'block-4');
					// ]]> --></script>
										<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->									</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال</h1>
		<time datetime="2022-03-10" pubdate>2022-03-10</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999164155.jpg" alt="هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1464012.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://facebook.com/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-facebook-f"></i> تابعنا أيضا عبر فيسبوك facebook.com/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
لا زالت إدارة المعتقلات الاسرائيلية تمارس سياسة الإهمال الطبي بشكل متعمد بحق الاسرى الفلسطينيين، &nbsp;والتي هي من ضمن الانتهاكات الممنهجة بحقهم , وهو أمر مخالف لكل الاتفاقيات والقوانين والشرائع الدولية المتعلقة بحقهم في تلقي العلاج وتوفير الرعاية الطبية الكاملة لهم .<br />
<br />
وفي هذا السياق كشفت هيئة شؤون الاسرى والمحررين ونقلا عن محاميها عن عدد من الحالات المرضية الموجودة في سجون الاحتلال من بينها حالة الأسير جميل درعاوي (42 عاما) من مدينة بيت لحم ، حيث تعرض الاسير للضرب المبرح أثناء اعتقاله والتحقيق معه ، وعلى أثر ذلك ظهر عنده كتلة على الكلى، وأصبح الى جانب حاجته الى إجراء عملية جراحية بالعين ، وبدأ الأسير يشعر بالدوخة وفقدان التوازن ، ويعاني أيضا من مشاكل في الظهر وانزلاق غضروفي ، وما زال الأسير ينتظر نتائج الفحوصات التي تتعمد إدارة السجون بتأخيرها .<br />
<br />
أما عن حالة &nbsp;الأسير أياد عرسان عمر (39 عاما ) من مخيم جنين والقابع بسجن عسقلان، &nbsp;قال محامي الهيئة &nbsp;أنه ظهر لديه ورم قبل ستة أشهر، في منطقة الرأس وأجريت له آنذاك عملية لاستئصال الورم، واضاف انه بعد اجراء العملية ازداد وضعه الصحي سوءا حيث أصبح يعاني من دوخة و تقيؤ ويشعر بثقل بالجسم، وأضاف &nbsp;انه على إثر ذلك كانت قد أجريت له صورة للرأس وتبين وجود ورم آخر غير الذي تم استئصاله ، ومنذ ما يقارب الخمسة شهور لم تقم عيادة السجن بأي متابعة صحية له، كما ترفض تحويله الى مستشفى خاص لعلاجه.<br />
<br />
ويشتكي الاسير وليد دقة (60 عاما) من مدينة باقة الغربية في الداخل المحتل والمعتقل منذ 1986 ، من خلل بالنخاع الشوكي حيث ينتج دم أكثر من حاجة الجسم وهو معرض للإصابة بتجلطات بالدم ، وكذلك يعاني الأسير من مشاكل بالتنفس أيضا. &nbsp;<br />
<br />
وتحمل الهيئة إدارة السجون الإسرائيلية المسؤولية الكاملة ، عن استمرار الاحتلال بسياسة &nbsp;الإهمال الطبي بحق الأسرى الفلسطينين، وتطالب &nbsp;المؤسسات الدولية ومؤسسات حقوق الإنسان والصليب الأحمر بالقيام بدورها اللازم تجاه قضية الاسرى وبالأخص المرضى منهم.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1464012.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/03/10/1464016.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164157.jpg" alt="المفتي العام يستنكر اقتحام نائب الرئيس الأمريكي السابق للمسجد الإبراهيمي" title="المفتي العام يستنكر اقتحام نائب الرئيس الأمريكي السابق للمسجد الإبراهيمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464016.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464016.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D9%86%D8%A7%D8%A6%D8%A8%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%20%D9%84%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464016.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464016.html">المفتي العام يستنكر اقتحام نائب الرئيس الأمريكي السابق للمسجد الإبراهيمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1464009.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164153.jpg" alt="حكومة الاحتلال توافق على زيادة حصة التصاريح لمواطني القطاع الى 2000 تصريح" title="حكومة الاحتلال توافق على زيادة حصة التصاريح لمواطني القطاع الى 2000 تصريح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464009.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464009.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%88%D8%A7%D9%81%D9%82%20%D8%B9%D9%84%D9%89%20%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%AD%D8%B5%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B5%D8%A7%D8%B1%D9%8A%D8%AD%20%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7%D9%84%D9%89%202000%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464009.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464009.html">حكومة الاحتلال توافق على زيادة حصة التصاريح لمواطني القطاع الى 2000 تصريح</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1464007.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164151.jpg" alt="اشتية: على المجتمع الدولي أن يكون جاداً بتطبيق القانون الدولي على إسرائيل" title="اشتية: على المجتمع الدولي أن يكون جاداً بتطبيق القانون الدولي على إسرائيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464007.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464007.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D8%A3%D9%86%20%D9%8A%D9%83%D9%88%D9%86%20%D8%AC%D8%A7%D8%AF%D8%A7%D9%8B%20%D8%A8%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464007.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464007.html">اشتية: على المجتمع الدولي أن يكون جاداً بتطبيق القانون الدولي على إسرائيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1464006.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164150.jpg" alt="وزير الزراعة: إغلاق أسواق المواشي في الضفة لمدة شهر بسبب انتشار الحُمّى القلاعية" title="وزير الزراعة: إغلاق أسواق المواشي في الضفة لمدة شهر بسبب انتشار الحُمّى القلاعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464006.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464006.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%3A%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A3%D8%B3%D9%88%D8%A7%D9%82%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B4%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D9%84%D9%85%D8%AF%D8%A9%20%D8%B4%D9%87%D8%B1%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1%20%D8%A7%D9%84%D8%AD%D9%8F%D9%85%D9%91%D9%89%20%D8%A7%D9%84%D9%82%D9%84%D8%A7%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464006.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464006.html">وزير الزراعة: إغلاق أسواق المواشي في الضفة لمدة شهر بسبب انتشار الحُمّى القلاعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1464002.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164146.jpg" alt="بيان من عائلة العروقي حول المتهم بقتل المواطن محمد أبو ستة في بلجيكا" title="بيان من عائلة العروقي حول المتهم بقتل المواطن محمد أبو ستة في بلجيكا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464002.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464002.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%8A%D8%A7%D9%86%20%D9%85%D9%86%20%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D9%88%D9%82%D9%8A%20%D8%AD%D9%88%D9%84%20%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D9%82%D8%AA%D9%84%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%B3%D8%AA%D8%A9%20%D9%81%D9%8A%20%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464002.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464002.html">بيان من عائلة العروقي حول المتهم بقتل المواطن محمد أبو ستة في بلجيكا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463997.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164141.jpg" alt="ناصيف: استهداف القيادات بالاعتقال سيزيد الإصرار على خيار المقاومة" title="ناصيف: استهداف القيادات بالاعتقال سيزيد الإصرار على خيار المقاومة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463997.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463997.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%B5%D9%8A%D9%81%3A%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%B3%D9%8A%D8%B2%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B5%D8%B1%D8%A7%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%AE%D9%8A%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463997.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463997.html">ناصيف: استهداف القيادات بالاعتقال سيزيد الإصرار على خيار المقاومة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463995.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164140.jpg" alt="المالية بغزة: صرف رواتب التشغيل المؤقت وحقوق الغير الأحد" title="المالية بغزة: صرف رواتب التشغيل المؤقت وحقوق الغير الأحد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463995.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463995.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%B5%D8%B1%D9%81%20%D8%B1%D9%88%D8%A7%D8%AA%D8%A8%20%D8%A7%D9%84%D8%AA%D8%B4%D8%BA%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%A4%D9%82%D8%AA%20%D9%88%D8%AD%D9%82%D9%88%D9%82%20%D8%A7%D9%84%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463995.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463995.html">المالية بغزة: صرف رواتب التشغيل المؤقت وحقوق الغير الأحد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463993.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999164137.jpg" alt="الاحتلال يهدم سورا ويستولي على حاوية بضائع بأريحا" title="الاحتلال يهدم سورا ويستولي على حاوية بضائع بأريحا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463993.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463993.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%87%D8%AF%D9%85%20%D8%B3%D9%88%D8%B1%D8%A7%20%D9%88%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%A7%D9%88%D9%8A%D8%A9%20%D8%A8%D8%B6%D8%A7%D8%A6%D8%B9%20%D8%A8%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463993.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463993.html">الاحتلال يهدم سورا ويستولي على حاوية بضائع بأريحا</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: '',
			text: 'هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/03/10/1464016.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164157.jpg?1" alt="المفتي العام يستنكر اقتحام نائب الرئيس الأمريكي السابق للمسجد الإبراهيمي" title="المفتي العام يستنكر اقتحام نائب الرئيس الأمريكي السابق للمسجد الإبراهيمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464016.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464016.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D9%86%D8%A7%D8%A6%D8%A8%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%20%D9%84%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464016.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464016.html">المفتي العام يستنكر اقتحام نائب الرئيس الأمريكي السابق للمسجد الإبراهيمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1464012.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164155.jpg?1" alt="هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال" title="هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D9%89%3A%20%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%20%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9%20%D8%A7%D9%84%D8%A7%D9%87%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%20%D8%A8%D8%AD%D9%82%20%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%8A%D9%86%20%D8%A8%D8%B3%D8%AC%D9%88%D9%86%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1464012.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1464012.html">هيئة الاسرى: استمرار سياسة الاهمال الطبي بحق المعتقلين بسجون الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463997.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164141.jpg?1" alt="ناصيف: استهداف القيادات بالاعتقال سيزيد الإصرار على خيار المقاومة" title="ناصيف: استهداف القيادات بالاعتقال سيزيد الإصرار على خيار المقاومة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463997.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463997.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%B5%D9%8A%D9%81%3A%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%B3%D9%8A%D8%B2%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B5%D8%B1%D8%A7%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%AE%D9%8A%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463997.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463997.html">ناصيف: استهداف القيادات بالاعتقال سيزيد الإصرار على خيار المقاومة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463995.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164140.jpg?1" alt="المالية بغزة: صرف رواتب التشغيل المؤقت وحقوق الغير الأحد" title="المالية بغزة: صرف رواتب التشغيل المؤقت وحقوق الغير الأحد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463995.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463995.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%B5%D8%B1%D9%81%20%D8%B1%D9%88%D8%A7%D8%AA%D8%A8%20%D8%A7%D9%84%D8%AA%D8%B4%D8%BA%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%A4%D9%82%D8%AA%20%D9%88%D8%AD%D9%82%D9%88%D9%82%20%D8%A7%D9%84%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463995.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463995.html">المالية بغزة: صرف رواتب التشغيل المؤقت وحقوق الغير الأحد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463993.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164137.jpg?1" alt="الاحتلال يهدم سورا ويستولي على حاوية بضائع بأريحا" title="الاحتلال يهدم سورا ويستولي على حاوية بضائع بأريحا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463993.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463993.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%87%D8%AF%D9%85%20%D8%B3%D9%88%D8%B1%D8%A7%20%D9%88%D9%8A%D8%B3%D8%AA%D9%88%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%A7%D9%88%D9%8A%D8%A9%20%D8%A8%D8%B6%D8%A7%D8%A6%D8%B9%20%D8%A8%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463993.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463993.html">الاحتلال يهدم سورا ويستولي على حاوية بضائع بأريحا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463990.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164135.jpg?1" alt="التحرش في العمل.. التستر للحفاظ على لقمة العيش أم الإبلاغ واسترجاع الحق؟" title="التحرش في العمل.. التستر للحفاظ على لقمة العيش أم الإبلاغ واسترجاع الحق؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463990.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463990.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D8%B4%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D9%85%D9%84..%20%D8%A7%D9%84%D8%AA%D8%B3%D8%AA%D8%B1%20%D9%84%D9%84%D8%AD%D9%81%D8%A7%D8%B8%20%D8%B9%D9%84%D9%89%20%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D9%8A%D8%B4%20%D8%A3%D9%85%20%D8%A7%D9%84%D8%A5%D8%A8%D9%84%D8%A7%D8%BA%20%D9%88%D8%A7%D8%B3%D8%AA%D8%B1%D8%AC%D8%A7%D8%B9%20%D8%A7%D9%84%D8%AD%D9%82%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463990.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463990.html">التحرش في العمل.. التستر للحفاظ على لقمة العيش أم الإبلاغ واسترجاع الحق؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463983.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164127.jpg?1" alt="&amp;#34;مدى&amp;#34;: 562 انتهاكات ضد الحريات الاعلامية في فلسطين خلال العام 2021" title="&amp;#34;مدى&amp;#34;: 562 انتهاكات ضد الحريات الاعلامية في فلسطين خلال العام 2021"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463983.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463983.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%85%D8%AF%D9%89%26%2334%3B%3A%20562%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%B6%D8%AF%20%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%202021&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463983.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463983.html">&#34;مدى&#34;: 562 انتهاكات ضد الحريات الاعلامية في فلسطين خلال العام 2021</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463982.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999164125.jpg?1" alt="أسعار الذهب في أسواق فلسطين اليوم الخميس" title="أسعار الذهب في أسواق فلسطين اليوم الخميس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463982.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463982.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%20%D9%81%D9%8A%20%D8%A3%D8%B3%D9%88%D8%A7%D9%82%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463982.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463982.html">أسعار الذهب في أسواق فلسطين اليوم الخميس</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/03/10/1463949.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164090.jpg?1" alt="هاني شاكر يصدم الجميع ويقبل اعتذار عمر كمال" title="هاني شاكر يصدم الجميع ويقبل اعتذار عمر كمال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463949.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463949.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%A7%D9%86%D9%8A%20%D8%B4%D8%A7%D9%83%D8%B1%20%D9%8A%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9%20%D9%88%D9%8A%D9%82%D8%A8%D9%84%20%D8%A7%D8%B9%D8%AA%D8%B0%D8%A7%D8%B1%20%D8%B9%D9%85%D8%B1%20%D9%83%D9%85%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463949.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463949.html">هاني شاكر يصدم الجميع ويقبل اعتذار عمر كمال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463947.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164088.jpg?1" alt="شاهد: عبير صبري تغضب جمهورها بسبب هذا التعليق" title="شاهد: عبير صبري تغضب جمهورها بسبب هذا التعليق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463947.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463947.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B9%D8%A8%D9%8A%D8%B1%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AA%D8%BA%D8%B6%D8%A8%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%82&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463947.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463947.html">شاهد: عبير صبري تغضب جمهورها بسبب هذا التعليق</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463946.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164086.jpg?1" alt="هل وقعت إلهام الفضالة ضحية زوجها شهاب الجوهر؟" title="هل وقعت إلهام الفضالة ضحية زوجها شهاب الجوهر؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463946.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463946.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D9%88%D9%82%D8%B9%D8%AA%20%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D9%84%D8%A9%20%D8%B6%D8%AD%D9%8A%D8%A9%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D8%B4%D9%87%D8%A7%D8%A8%20%D8%A7%D9%84%D8%AC%D9%88%D9%87%D8%B1%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463946.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463946.html">هل وقعت إلهام الفضالة ضحية زوجها شهاب الجوهر؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463943.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164084.jpg?1" alt="بسنت شوقي تحدث ضجة بآخر تصريح لها عن المرأة المصرية" title="بسنت شوقي تحدث ضجة بآخر تصريح لها عن المرأة المصرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463943.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463943.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D9%86%D8%AA%20%D8%B4%D9%88%D9%82%D9%8A%20%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%A2%D8%AE%D8%B1%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%20%D9%84%D9%87%D8%A7%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463943.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463943.html">بسنت شوقي تحدث ضجة بآخر تصريح لها عن المرأة المصرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463941.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164082.jpg?1" alt="لهذا السبب.. محمد صبحي يهدد متابعيه ويحذرهم من هذا الأمر" title="لهذا السبب.. محمد صبحي يهدد متابعيه ويحذرهم من هذا الأمر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463941.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463941.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8..%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B5%D8%A8%D8%AD%D9%8A%20%D9%8A%D9%87%D8%AF%D8%AF%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%87%20%D9%88%D9%8A%D8%AD%D8%B0%D8%B1%D9%87%D9%85%20%D9%85%D9%86%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463941.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463941.html">لهذا السبب.. محمد صبحي يهدد متابعيه ويحذرهم من هذا الأمر</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463940.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164081.jpg?1" alt="بعد زواجها بأيام.. ما حقيقة إنفصال دنيا عبدالعزيز عن زوجها؟" title="بعد زواجها بأيام.. ما حقيقة إنفصال دنيا عبدالعزيز عن زوجها؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463940.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463940.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7%20%D8%A8%D8%A3%D9%8A%D8%A7%D9%85..%20%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A5%D9%86%D9%81%D8%B5%D8%A7%D9%84%20%D8%AF%D9%86%D9%8A%D8%A7%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%B9%D9%86%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463940.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463940.html">بعد زواجها بأيام.. ما حقيقة إنفصال دنيا عبدالعزيز عن زوجها؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463939.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164080.jpg?1" alt="شاهد: سمية الخشاب تنفعل على متابع بسبب &amp;#34;الطحال&amp;#34;" title="شاهد: سمية الخشاب تنفعل على متابع بسبب &amp;#34;الطحال&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463939.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463939.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8%20%D8%AA%D9%86%D9%81%D8%B9%D9%84%20%D8%B9%D9%84%D9%89%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%26%2334%3B%D8%A7%D9%84%D8%B7%D8%AD%D8%A7%D9%84%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463939.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463939.html">شاهد: سمية الخشاب تنفعل على متابع بسبب &#34;الطحال&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463935.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164075.jpg?1" alt="شاهد: علاء زلزلي يطالب طليقته بالعودة إليه على الهواء مباشرة" title="شاهد: علاء زلزلي يطالب طليقته بالعودة إليه على الهواء مباشرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463935.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463935.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B9%D9%84%D8%A7%D8%A1%20%D8%B2%D9%84%D8%B2%D9%84%D9%8A%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87%20%D8%A8%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A5%D9%84%D9%8A%D9%87%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463935.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463935.html">شاهد: علاء زلزلي يطالب طليقته بالعودة إليه على الهواء مباشرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463932.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164073.jpg?1" alt="شاهد: محمد رمضان يغضب جمهوره بآخر مقطع فيديو له على (تيك توك)" title="شاهد: محمد رمضان يغضب جمهوره بآخر مقطع فيديو له على (تيك توك)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463932.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463932.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D8%BA%D8%B6%D8%A8%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%20%D8%A8%D8%A2%D8%AE%D8%B1%20%D9%85%D9%82%D8%B7%D8%B9%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%28%D8%AA%D9%8A%D9%83%20%D8%AA%D9%88%D9%83%29&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463932.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463932.html">شاهد: محمد رمضان يغضب جمهوره بآخر مقطع فيديو له على (تيك توك)</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/10/1463931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999164069.jpg?1" alt="شاهد: إلهام الفضالة تثير الجدل ببكائها على خاتم" title="شاهد: إلهام الفضالة تثير الجدل ببكائها على خاتم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D9%84%D8%A9%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%A8%D9%83%D8%A7%D8%A6%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%AE%D8%A7%D8%AA%D9%85&url=https://www.alwatanvoice.com/arabic/news/2022/03/10/1463931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/10/1463931.html">شاهد: إلهام الفضالة تثير الجدل ببكائها على خاتم</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/03/09/1463898.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999164045.jpg?1" alt="أبو الغيط يتحدث عن عودة سوريا لجامعة الدول العربية.. ماذا قال؟" title="أبو الغيط يتحدث عن عودة سوريا لجامعة الدول العربية.. ماذا قال؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463898.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463898.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%20%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B9%D9%86%20%D8%B9%D9%88%D8%AF%D8%A9%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463898.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/09/1463898.html">أبو الغيط يتحدث عن عودة سوريا لجامعة الدول العربية.. ماذا قال؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/09/1463896.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999164043.jpg?1" alt="السيسي يتحدث عن مواجهة تحديات غير مسبوقة" title="السيسي يتحدث عن مواجهة تحديات غير مسبوقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463896.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463896.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B9%D9%86%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463896.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/09/1463896.html">السيسي يتحدث عن مواجهة تحديات غير مسبوقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/09/1463893.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999164040.jpg?1" alt="رئيس أركان الجيش الإسرائيلي يصل البحرين" title="رئيس أركان الجيش الإسرائيلي يصل البحرين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463893.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463893.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A3%D8%B1%D9%83%D8%A7%D9%86%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%8A%D8%B5%D9%84%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463893.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/09/1463893.html">رئيس أركان الجيش الإسرائيلي يصل البحرين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/03/09/1463891.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999164038.jpg?1" alt="جامعة الدول العربية تعلق على العملية العسكرية الروسية في أوكرانيا" title="جامعة الدول العربية تعلق على العملية العسكرية الروسية في أوكرانيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463891.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463891.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/03/09/1463891.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/03/09/1463891.html">جامعة الدول العربية تعلق على العملية العسكرية الروسية في أوكرانيا</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e9dd31c0daf59c1","version":"2021.12.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
