<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34;",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999159945.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999159945.jpg",
		"datePublished": "2022-02-01T15:59:33+00:00",
		"dateCreated": "2022-02-01T15:59:33+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34; | دنيا الوطن</title>
	<meta name="description" content="شدد عضو اللجنة التنفيذية لمنظمة التحرير، أمين عام جبهة النضال الشعبي، د. أحمد مجدلاني، على أهمية عقد المجلس المركزي لمنظمة التحرير يوم الأحد القادم لبحث ما سيترتب لاحقا.">
	<meta name="keywords" content="شدد عضو اللجنة التنفيذية لمنظمة التحرير، أمين عام جبهة النضال الشعبي، د. أحمد مجدلاني، على أهمية عقد المجلس المركزي لمنظمة التحرير يوم الأحد القادم لبحث ما سيترتب لاحقا.">
		<meta property="og:title" content="مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34;">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999159945.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="شدد عضو اللجنة التنفيذية لمنظمة التحرير، أمين عام جبهة النضال الشعبي، د. أحمد مجدلاني، على أهمية عقد المجلس المركزي لمنظمة التحرير يوم الأحد القادم لبحث ما سيترتب لاحقا.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999159945.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html">
<meta name="twitter:title" content="مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34;">
<meta name="twitter:description" content="شدد عضو اللجنة التنفيذية لمنظمة التحرير، أمين عام جبهة النضال الشعبي، د. أحمد مجدلاني، على أهمية عقد المجلس المركزي لمنظمة التحرير يوم الأحد القادم لبحث ما سيترتب لاحقا.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999159945.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-02-01">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    					<script>
					<!--// <![CDATA[
						//OA_showDom(4, 'block-4');
					// ]]> --></script>
										<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->									</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34;</h1>
		<time datetime="2022-02-01" pubdate>2022-02-01</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999159945.jpg" alt="مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34;">
						<figcaption>أحمد مجدلاني</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1459526.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://facebook.com/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-facebook-f"></i> تابعنا أيضا عبر فيسبوك facebook.com/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
<div>شدد عضو اللجنة التنفيذية لمنظمة التحرير، أمين عام جبهة النضال الشعبي، د. أحمد مجدلاني، على أهمية عقد المجلس المركزي لمنظمة التحرير يوم الأحد القادم لبحث ما سيترتب لاحقا.</div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وأكد في تصريحات لإذاعة (صوت فلسطين) الرسمية، على أهمية مشاركة الكل الوطني لإنجاح هذه الجلسة وأهمية تفعيل أطر ومؤسسات المنظمة وضمان استمرارية الحفاظ على حقوق شعبنا ومواجهة سياسة الإبادة التي تقوم بها حكومة نفتالي بينت.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وتابع مجدلاني أن الاجتماع الذي عقد اليوم للجنة التحضيرية للمجلس المركزي هو الاجتماع الثاني وسيتم عقد سلسلة من الاجتماعات عشية انعقاد المجلس الوطني الفلسطيني لإيجاد قواسم مشتركة والتوافق على مخرجات المجلس المركزي.</span></div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1459526.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/02/01/1459529.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159948.jpg" alt="مصدر ينفي لـ &amp;#34;دنيا الوطن&amp;#34; نية الاتحاد الأوروبي تأجيل دفع مساهمته للسلطة الفلسطينية" title="مصدر ينفي لـ &amp;#34;دنيا الوطن&amp;#34; نية الاتحاد الأوروبي تأجيل دفع مساهمته للسلطة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459529.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459529.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%AF%D8%B1%20%D9%8A%D9%86%D9%81%D9%8A%20%D9%84%D9%80%20%26%2334%3B%D8%AF%D9%86%D9%8A%D8%A7%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%26%2334%3B%20%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D8%AA%D8%A3%D8%AC%D9%8A%D9%84%20%D8%AF%D9%81%D8%B9%20%D9%85%D8%B3%D8%A7%D9%87%D9%85%D8%AA%D9%87%20%D9%84%D9%84%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459529.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459529.html">مصدر ينفي لـ &#34;دنيا الوطن&#34; نية الاتحاد الأوروبي تأجيل دفع مساهمته للسلطة الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459528.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159947.jpg" alt="المفتي العام: الأربعاء غرة شهر رجب وهذا موعد ذكرى الإسراء والمعراج" title="المفتي العام: الأربعاء غرة شهر رجب وهذا موعد ذكرى الإسراء والمعراج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459528.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459528.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%3A%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1%20%D8%BA%D8%B1%D8%A9%20%D8%B4%D9%87%D8%B1%20%D8%B1%D8%AC%D8%A8%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%85%D9%88%D8%B9%D8%AF%20%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A1%20%D9%88%D8%A7%D9%84%D9%85%D8%B9%D8%B1%D8%A7%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459528.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459528.html">المفتي العام: الأربعاء غرة شهر رجب وهذا موعد ذكرى الإسراء والمعراج</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459521.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159939.jpg" alt="&amp;#34;العفو الدولية&amp;#34;: تقرير المنظمة عن انتهاكات إسرائيل كان نتاج جهود أربع سنوات" title="&amp;#34;العفو الدولية&amp;#34;: تقرير المنظمة عن انتهاكات إسرائيل كان نتاج جهود أربع سنوات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459521.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459521.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B9%D9%81%D9%88%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%26%2334%3B%3A%20%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%83%D8%A7%D9%86%20%D9%86%D8%AA%D8%A7%D8%AC%20%D8%AC%D9%87%D9%88%D8%AF%20%D8%A3%D8%B1%D8%A8%D8%B9%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459521.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459521.html">&#34;العفو الدولية&#34;: تقرير المنظمة عن انتهاكات إسرائيل كان نتاج جهود أربع سنوات</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459518.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159936.jpg" alt="فدا يرحب بتقرير أمنستي ويؤكد أهميته ويدعو المجتمع الدولي للاستجابة السريعة له" title="فدا يرحب بتقرير أمنستي ويؤكد أهميته ويدعو المجتمع الدولي للاستجابة السريعة له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459518.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459518.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AF%D8%A7%20%D9%8A%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A3%D9%85%D9%86%D8%B3%D8%AA%D9%8A%20%D9%88%D9%8A%D8%A4%D9%83%D8%AF%20%D8%A3%D9%87%D9%85%D9%8A%D8%AA%D9%87%20%D9%88%D9%8A%D8%AF%D8%B9%D9%88%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B9%D8%A9%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459518.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459518.html">فدا يرحب بتقرير أمنستي ويؤكد أهميته ويدعو المجتمع الدولي للاستجابة السريعة له</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459516.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159934.jpg" alt="بقيمة 93 مليون دولار.. &amp;#34;الصحة العالمية&amp;#34; تسلم وزارة الصحة مركبتي تبريد" title="بقيمة 93 مليون دولار.. &amp;#34;الصحة العالمية&amp;#34; تسلم وزارة الصحة مركبتي تبريد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459516.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459516.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%82%D9%8A%D9%85%D8%A9%2093%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%26%2334%3B%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B3%D9%84%D9%85%20%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D9%85%D8%B1%D9%83%D8%A8%D8%AA%D9%8A%20%D8%AA%D8%A8%D8%B1%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459516.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459516.html">بقيمة 93 مليون دولار.. &#34;الصحة العالمية&#34; تسلم وزارة الصحة مركبتي تبريد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459510.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159929.jpg" alt="الاحتلال يشرع بتركيب &amp;#34;غرف سكنية&amp;#34; شرق خربة حمصة بالأغوار الشمالية" title="الاحتلال يشرع بتركيب &amp;#34;غرف سكنية&amp;#34; شرق خربة حمصة بالأغوار الشمالية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459510.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459510.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B4%D8%B1%D8%B9%20%D8%A8%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%20%26%2334%3B%D8%BA%D8%B1%D9%81%20%D8%B3%D9%83%D9%86%D9%8A%D8%A9%26%2334%3B%20%D8%B4%D8%B1%D9%82%20%D8%AE%D8%B1%D8%A8%D8%A9%20%D8%AD%D9%85%D8%B5%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459510.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459510.html">الاحتلال يشرع بتركيب &#34;غرف سكنية&#34; شرق خربة حمصة بالأغوار الشمالية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159928.jpg" alt="فتح توجه دعوة لأوروبا والجنايات الدولية بشأن تقرير &amp;#34;العفو الدولية&amp;#34;" title="فتح توجه دعوة لأوروبا والجنايات الدولية بشأن تقرير &amp;#34;العفو الدولية&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AA%D8%AD%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%AF%D8%B9%D9%88%D8%A9%20%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7%20%D9%88%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%26%2334%3B%D8%A7%D9%84%D8%B9%D9%81%D9%88%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459509.html">فتح توجه دعوة لأوروبا والجنايات الدولية بشأن تقرير &#34;العفو الدولية&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459507.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999159943.jpg" alt="اللجنة التحضيرية لانعقاد المجلس المركزي تناقش التحضيرات لعقده في موعده المحدد" title="اللجنة التحضيرية لانعقاد المجلس المركزي تناقش التحضيرات لعقده في موعده المحدد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459507.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459507.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D9%8A%D8%A9%20%D9%84%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D8%AA%D9%86%D8%A7%D9%82%D8%B4%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%D8%A7%D8%AA%20%D9%84%D8%B9%D9%82%D8%AF%D9%87%20%D9%81%D9%8A%20%D9%85%D9%88%D8%B9%D8%AF%D9%87%20%D8%A7%D9%84%D9%85%D8%AD%D8%AF%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459507.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459507.html">اللجنة التحضيرية لانعقاد المجلس المركزي تناقش التحضيرات لعقده في موعده المحدد</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/02/01/1459526.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: '',
			text: 'مجدلاني يشدد على أهمية مشاركة الكل الوطني في اجتماع &#34;المركزي&#34;',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/02/01/1459518.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159936.jpg?1" alt="فدا يرحب بتقرير أمنستي ويؤكد أهميته ويدعو المجتمع الدولي للاستجابة السريعة له" title="فدا يرحب بتقرير أمنستي ويؤكد أهميته ويدعو المجتمع الدولي للاستجابة السريعة له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459518.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459518.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AF%D8%A7%20%D9%8A%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A3%D9%85%D9%86%D8%B3%D8%AA%D9%8A%20%D9%88%D9%8A%D8%A4%D9%83%D8%AF%20%D8%A3%D9%87%D9%85%D9%8A%D8%AA%D9%87%20%D9%88%D9%8A%D8%AF%D8%B9%D9%88%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B9%D8%A9%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459518.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459518.html">فدا يرحب بتقرير أمنستي ويؤكد أهميته ويدعو المجتمع الدولي للاستجابة السريعة له</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459510.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159929.jpg?1" alt="الاحتلال يشرع بتركيب &amp;#34;غرف سكنية&amp;#34; شرق خربة حمصة بالأغوار الشمالية" title="الاحتلال يشرع بتركيب &amp;#34;غرف سكنية&amp;#34; شرق خربة حمصة بالأغوار الشمالية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459510.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459510.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B4%D8%B1%D8%B9%20%D8%A8%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%20%26%2334%3B%D8%BA%D8%B1%D9%81%20%D8%B3%D9%83%D9%86%D9%8A%D8%A9%26%2334%3B%20%D8%B4%D8%B1%D9%82%20%D8%AE%D8%B1%D8%A8%D8%A9%20%D8%AD%D9%85%D8%B5%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459510.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459510.html">الاحتلال يشرع بتركيب &#34;غرف سكنية&#34; شرق خربة حمصة بالأغوار الشمالية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459505.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159924.jpg?1" alt="الديمقراطية ترحب بتقرير العفو الدولية الذي وصف الممارسات الإسرائيلية بالفصل العنصري" title="الديمقراطية ترحب بتقرير العفو الدولية الذي وصف الممارسات الإسرائيلية بالفصل العنصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459505.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459505.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%20%D8%AA%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%81%D9%88%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%88%D8%B5%D9%81%20%D8%A7%D9%84%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D9%81%D8%B5%D9%84%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459505.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459505.html">الديمقراطية ترحب بتقرير العفو الدولية الذي وصف الممارسات الإسرائيلية بالفصل العنصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459503.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159922.jpg?1" alt="وزير الأوقاف والسفير التركي يطلقان برنامج توزيع المصاحف بفلسطين" title="وزير الأوقاف والسفير التركي يطلقان برنامج توزيع المصاحف بفلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459503.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459503.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81%20%D9%88%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%8A%D8%B7%D9%84%D9%82%D8%A7%D9%86%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%D8%AA%D9%88%D8%B2%D9%8A%D8%B9%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%AD%D9%81%20%D8%A8%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459503.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459503.html">وزير الأوقاف والسفير التركي يطلقان برنامج توزيع المصاحف بفلسطين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459500.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159921.jpg?1" alt="القيادي خضر عدنان: نرحب بتقرير (أمنستي) الذي يدين الاحتلال" title="القيادي خضر عدنان: نرحب بتقرير (أمنستي) الذي يدين الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459500.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459500.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AE%D8%B6%D8%B1%20%D8%B9%D8%AF%D9%86%D8%A7%D9%86%3A%20%D9%86%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%28%D8%A3%D9%85%D9%86%D8%B3%D8%AA%D9%8A%29%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D8%AF%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459500.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459500.html">القيادي خضر عدنان: نرحب بتقرير (أمنستي) الذي يدين الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459496.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159918.jpg?1" alt="بالأسماء: الداخلية بغزة تعلن آلية السفر عبر معبر رفح غداً الأربعاء" title="بالأسماء: الداخلية بغزة تعلن آلية السفر عبر معبر رفح غداً الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459496.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459496.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%3A%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A2%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%20%D8%B9%D8%A8%D8%B1%20%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD%20%D8%BA%D8%AF%D8%A7%D9%8B%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459496.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459496.html">بالأسماء: الداخلية بغزة تعلن آلية السفر عبر معبر رفح غداً الأربعاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459494.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159916.jpg?1" alt="&amp;#34;التعليم العالي&amp;#34; تعلن عن منح دراسية في سلطنة عُمان وهنغاريا" title="&amp;#34;التعليم العالي&amp;#34; تعلن عن منح دراسية في سلطنة عُمان وهنغاريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459494.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459494.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%B9%D9%86%20%D9%85%D9%86%D8%AD%20%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%84%D8%B7%D9%86%D8%A9%20%D8%B9%D9%8F%D9%85%D8%A7%D9%86%20%D9%88%D9%87%D9%86%D8%BA%D8%A7%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459494.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459494.html">&#34;التعليم العالي&#34; تعلن عن منح دراسية في سلطنة عُمان وهنغاريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459493.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999159915.jpg?1" alt="العسيلي: جناح دولة فلسطين قبلة الزائرين في اكسبو 2020 الدولي" title="العسيلي: جناح دولة فلسطين قبلة الزائرين في اكسبو 2020 الدولي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459493.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459493.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A%3A%20%D8%AC%D9%86%D8%A7%D8%AD%20%D8%AF%D9%88%D9%84%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%82%D8%A8%D9%84%D8%A9%20%D8%A7%D9%84%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%83%D8%B3%D8%A8%D9%88%202020%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459493.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459493.html">العسيلي: جناح دولة فلسطين قبلة الزائرين في اكسبو 2020 الدولي</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/02/01/1459457.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159881.jpg?1" alt="فرح الهادي توجه رسالة لعقيل الرئيسي &amp;#34;انتا ما منك فايدة وديني بيت أهلي&amp;#34;" title="فرح الهادي توجه رسالة لعقيل الرئيسي &amp;#34;انتا ما منك فايدة وديني بيت أهلي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459457.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459457.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B1%D8%AD%20%D8%A7%D9%84%D9%87%D8%A7%D8%AF%D9%8A%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D9%84%D8%B9%D9%82%D9%8A%D9%84%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%20%26%2334%3B%D8%A7%D9%86%D8%AA%D8%A7%20%D9%85%D8%A7%20%D9%85%D9%86%D9%83%20%D9%81%D8%A7%D9%8A%D8%AF%D8%A9%20%D9%88%D8%AF%D9%8A%D9%86%D9%8A%20%D8%A8%D9%8A%D8%AA%20%D8%A3%D9%87%D9%84%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459457.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459457.html">فرح الهادي توجه رسالة لعقيل الرئيسي &#34;انتا ما منك فايدة وديني بيت أهلي&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459452.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159876.jpg?1" alt="محمد صبحي يرفض عرض بملايين الدولارات في السعودية.. وسخرية تركي آل شيخ" title="محمد صبحي يرفض عرض بملايين الدولارات في السعودية.. وسخرية تركي آل شيخ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459452.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459452.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B5%D8%A8%D8%AD%D9%8A%20%D9%8A%D8%B1%D9%81%D8%B6%20%D8%B9%D8%B1%D8%B6%20%D8%A8%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9..%20%D9%88%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9%20%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A2%D9%84%20%D8%B4%D9%8A%D8%AE&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459452.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459452.html">محمد صبحي يرفض عرض بملايين الدولارات في السعودية.. وسخرية تركي آل شيخ</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459433.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159856.jpg?1" alt="نيكول سابا تخطف الأنظار بإطلالة &amp;#34;ذهبية&amp;#34; في حفل ORO بالقاهرة الجديدة" title="نيكول سابا تخطف الأنظار بإطلالة &amp;#34;ذهبية&amp;#34; في حفل ORO بالقاهرة الجديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459433.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459433.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%8A%D9%83%D9%88%D9%84%20%D8%B3%D8%A7%D8%A8%D8%A7%20%D8%AA%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1%20%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A9%20%26%2334%3B%D8%B0%D9%87%D8%A8%D9%8A%D8%A9%26%2334%3B%20%D9%81%D9%8A%20%D8%AD%D9%81%D9%84%20ORO%20%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459433.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459433.html">نيكول سابا تخطف الأنظار بإطلالة &#34;ذهبية&#34; في حفل ORO بالقاهرة الجديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459300.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159735.jpg?1" alt="شاهد: أشرف عبدالباقي يكشف عن أول مهنة لمحمد سعد قبل الشهرة" title="شاهد: أشرف عبدالباقي يكشف عن أول مهنة لمحمد سعد قبل الشهرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459300.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459300.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%B4%D8%B1%D9%81%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%A8%D8%A7%D9%82%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%A3%D9%88%D9%84%20%D9%85%D9%87%D9%86%D8%A9%20%D9%84%D9%85%D8%AD%D9%85%D8%AF%20%D8%B3%D8%B9%D8%AF%20%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459300.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459300.html">شاهد: أشرف عبدالباقي يكشف عن أول مهنة لمحمد سعد قبل الشهرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459298.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159732.jpg?1" alt="شاهد: تامر حسني يتحول لنسخة من وائل كفوري ويصدم الجميع" title="شاهد: تامر حسني يتحول لنسخة من وائل كفوري ويصدم الجميع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459298.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459298.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%D9%8A%D8%AA%D8%AD%D9%88%D9%84%20%D9%84%D9%86%D8%B3%D8%AE%D8%A9%20%D9%85%D9%86%20%D9%88%D8%A7%D8%A6%D9%84%20%D9%83%D9%81%D9%88%D8%B1%D9%8A%20%D9%88%D9%8A%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459298.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459298.html">شاهد: تامر حسني يتحول لنسخة من وائل كفوري ويصدم الجميع</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459294.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159729.jpg?1" alt="أحمد فهمي يحدث ضجة بتصريحاته عن الفن&amp;#34; مش عيب يكون بدون أخلاقيات&amp;#34;" title="أحمد فهمي يحدث ضجة بتصريحاته عن الفن&amp;#34; مش عيب يكون بدون أخلاقيات&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459294.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459294.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%87%D9%85%D9%8A%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%D9%87%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%81%D9%86%26%2334%3B%20%D9%85%D8%B4%20%D8%B9%D9%8A%D8%A8%20%D9%8A%D9%83%D9%88%D9%86%20%D8%A8%D8%AF%D9%88%D9%86%20%D8%A3%D8%AE%D9%84%D8%A7%D9%82%D9%8A%D8%A7%D8%AA%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459294.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459294.html">أحمد فهمي يحدث ضجة بتصريحاته عن الفن&#34; مش عيب يكون بدون أخلاقيات&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459291.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159726.jpg?1" alt="ما حقيقة إعتزال إلهام شاهين عالم الفن؟" title="ما حقيقة إعتزال إلهام شاهين عالم الفن؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459291.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459291.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A5%D8%B9%D8%AA%D8%B2%D8%A7%D9%84%20%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%B4%D8%A7%D9%87%D9%8A%D9%86%20%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D9%81%D9%86%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459291.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459291.html">ما حقيقة إعتزال إلهام شاهين عالم الفن؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459289.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159724.jpg?1" alt="شاهد: شبيهة فرح الهادي تثير الجدل بآخر ظهور لها" title="شاهد: شبيهة فرح الهادي تثير الجدل بآخر ظهور لها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459289.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459289.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B4%D8%A8%D9%8A%D9%87%D8%A9%20%D9%81%D8%B1%D8%AD%20%D8%A7%D9%84%D9%87%D8%A7%D8%AF%D9%8A%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%A2%D8%AE%D8%B1%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459289.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459289.html">شاهد: شبيهة فرح الهادي تثير الجدل بآخر ظهور لها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459286.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159721.jpg?1" alt="شاهد: حورية فرغلي تصدم الجمهور بتصريحات جريئة خلال أزمتها الصحية" title="شاهد: حورية فرغلي تصدم الجمهور بتصريحات جريئة خلال أزمتها الصحية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459286.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459286.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%B1%D8%BA%D9%84%D9%8A%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A3%D8%B2%D9%85%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459286.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459286.html">شاهد: حورية فرغلي تصدم الجمهور بتصريحات جريئة خلال أزمتها الصحية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/31/1459285.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999159720.jpg?1" alt="بسبب نعيه لجدته.. الجمهور يشن هجومه على حسام حبيب" title="بسبب نعيه لجدته.. الجمهور يشن هجومه على حسام حبيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459285.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459285.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%86%D8%B9%D9%8A%D9%87%20%D9%84%D8%AC%D8%AF%D8%AA%D9%87..%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D8%B4%D9%86%20%D9%87%D8%AC%D9%88%D9%85%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2022/01/31/1459285.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/31/1459285.html">بسبب نعيه لجدته.. الجمهور يشن هجومه على حسام حبيب</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/02/01/1459515.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999159933.jpg?1" alt="تحركات قطرية لتقريب وجهات النظر بين واشنطن وطهران" title="تحركات قطرية لتقريب وجهات النظر بين واشنطن وطهران"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459515.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459515.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA%20%D9%82%D8%B7%D8%B1%D9%8A%D8%A9%20%D9%84%D8%AA%D9%82%D8%B1%D9%8A%D8%A8%20%D9%88%D8%AC%D9%87%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D8%B8%D8%B1%20%D8%A8%D9%8A%D9%86%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D9%88%D8%B7%D9%87%D8%B1%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459515.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459515.html">تحركات قطرية لتقريب وجهات النظر بين واشنطن وطهران</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459514.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999159932.jpg?1" alt="التحالف العربي يعلن تنفيذ 17 عملية ضد الحوثيين في مأرب وتعز" title="التحالف العربي يعلن تنفيذ 17 عملية ضد الحوثيين في مأرب وتعز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459514.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459514.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%AA%D9%86%D9%81%D9%8A%D8%B0%2017%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B6%D8%AF%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%85%D8%A3%D8%B1%D8%A8%20%D9%88%D8%AA%D8%B9%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459514.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459514.html">التحالف العربي يعلن تنفيذ 17 عملية ضد الحوثيين في مأرب وتعز</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459512.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999159931.jpg?1" alt="قناة السويس تحقق أرقاماً قياسية جديدة" title="قناة السويس تحقق أرقاماً قياسية جديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459512.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459512.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%86%D8%A7%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3%20%D8%AA%D8%AD%D9%82%D9%82%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%D8%A7%D9%8B%20%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459512.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459512.html">قناة السويس تحقق أرقاماً قياسية جديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/02/01/1459475.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999159898.jpg?1" alt="مصر: زلزال بقوة 4 درجات يضرب بني سويف" title="مصر: زلزال بقوة 4 درجات يضرب بني سويف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459475.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459475.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%3A%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D8%A8%D9%82%D9%88%D8%A9%204%20%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D9%8A%D8%B6%D8%B1%D8%A8%20%D8%A8%D9%86%D9%8A%20%D8%B3%D9%88%D9%8A%D9%81&url=https://www.alwatanvoice.com/arabic/news/2022/02/01/1459475.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/02/01/1459475.html">مصر: زلزال بقوة 4 درجات يضرب بني سويف</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d6cd842fd5482ea","version":"2021.12.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
