<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;",
		"url": "https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999157819.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999157819.jpg",
		"datePublished": "2022-01-17T12:47:56+00:00",
		"dateCreated": "2022-01-17T12:47:56+00:00",
		"articleSection": "عربي",
		"creator": "159",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34; | دنيا الوطن</title>
	<meta name="description" content="تظاهر آلاف السودانيين، اليوم الاثنين، للمطالبة بالحكم المدني، وتسبق هذه الاحتجاجات زيارة مرتقبة لوفد أميركي للخرطوم ضمن جهود لحل الأزمة القائمة في البلاد.">
	<meta name="keywords" content="تظاهر آلاف السودانيين، اليوم الاثنين، للمطالبة بالحكم المدني، وتسبق هذه الاحتجاجات زيارة مرتقبة لوفد أميركي للخرطوم ضمن جهود لحل الأزمة القائمة في البلاد.">
		<meta property="og:title" content="مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999157819.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="تظاهر آلاف السودانيين، اليوم الاثنين، للمطالبة بالحكم المدني، وتسبق هذه الاحتجاجات زيارة مرتقبة لوفد أميركي للخرطوم ضمن جهود لحل الأزمة القائمة في البلاد.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999157819.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html">
<meta name="twitter:title" content="مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;">
<meta name="twitter:description" content="تظاهر آلاف السودانيين، اليوم الاثنين، للمطالبة بالحكم المدني، وتسبق هذه الاحتجاجات زيارة مرتقبة لوفد أميركي للخرطوم ضمن جهود لحل الأزمة القائمة في البلاد.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999157819.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2022-01-17">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    					<script>
					<!--// <![CDATA[
						//OA_showDom(4, 'block-4');
					// ]]> --></script>
										<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->									</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;</h1>
		<time datetime="2022-01-17" pubdate>2022-01-17</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999157819.jpg" alt="مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;">
						<figcaption>صورة تعبيرية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1457294.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3fuk1vM" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://t.me/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-telegram"></i> تابعنا أيضا عبر تليجرام t.me/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
تظاهر آلاف السودانيين، اليوم الاثنين، للمطالبة بالحكم المدني، وتسبق هذه الاحتجاجات زيارة مرتقبة لوفد أميركي للخرطوم ضمن جهود لحل الأزمة القائمة في البلاد.<br />
<br />
وخرج المتظاهرون من محطة (باشدار) (جنوبي الخرطوم)، وحددت لجان المقاومة مسار المظاهرات الجديدة التي أطلق عليها (مليونية 17 يناير)، كما حددت عشرة أماكن لتجمع المتظاهرين، وفق (الجزيرة نت).<br />
<br />
وفي وقت سابق، قالت لجان المقاومة: "إن مظاهرات الخرطوم ستتوجه نحو القصر الرئاسي لمناهضة الانقلاب"، داعيةً المتظاهرين إلى إغلاق الشوارع بالحجارة للحماية من قوات الأمن.<br />
<br />
وفي الأسابيع الماضية، تدخلت قوات الأمن السودانية لمنع المتظاهرين من بلوغ القصر الرئاسي، وأدى ذلك إلى سقوط قتلى وجرحى.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1457294.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2022/01/17/1457301.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157831.jpg" alt="وكالة: الشرطة السودانية تطلق الغاز المسيل للدموع لتفريق آلاف المحتجين بالخرطوم" title="وكالة: الشرطة السودانية تطلق الغاز المسيل للدموع لتفريق آلاف المحتجين بالخرطوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457301.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457301.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%83%D8%A7%D9%84%D8%A9%3A%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D8%BA%D8%A7%D8%B2%20%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D9%84%20%D9%84%D9%84%D8%AF%D9%85%D9%88%D8%B9%20%D9%84%D8%AA%D9%81%D8%B1%D9%8A%D9%82%20%D8%A2%D9%84%D8%A7%D9%81%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457301.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457301.html">وكالة: الشرطة السودانية تطلق الغاز المسيل للدموع لتفريق آلاف المحتجين بالخرطوم</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457295.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157824.jpg" alt="المرصد العربي لحقوق الإنسان يعقد اجتماعه الرابع بالقاهرة غدا الثلاثاء" title="المرصد العربي لحقوق الإنسان يعقد اجتماعه الرابع بالقاهرة غدا الثلاثاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457295.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457295.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%84%D8%AD%D9%82%D9%88%D9%82%20%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%20%D9%8A%D8%B9%D9%82%D8%AF%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%87%20%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9%20%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D8%BA%D8%AF%D8%A7%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457295.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457295.html">المرصد العربي لحقوق الإنسان يعقد اجتماعه الرابع بالقاهرة غدا الثلاثاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457277.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157806.jpg" alt="بعد مشادات كلامية واشتباك بالأيدي.. مجلس النواب الأردني يجمد عضوية نائب لمدة عامين" title="بعد مشادات كلامية واشتباك بالأيدي.. مجلس النواب الأردني يجمد عضوية نائب لمدة عامين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457277.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457277.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B4%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%83%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%88%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%20%D8%A8%D8%A7%D9%84%D8%A3%D9%8A%D8%AF%D9%8A..%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D9%8A%D8%AC%D9%85%D8%AF%20%D8%B9%D8%B6%D9%88%D9%8A%D8%A9%20%D9%86%D8%A7%D8%A6%D8%A8%20%D9%84%D9%85%D8%AF%D8%A9%20%D8%B9%D8%A7%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457277.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457277.html">بعد مشادات كلامية واشتباك بالأيدي.. مجلس النواب الأردني يجمد عضوية نائب لمدة عامين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457251.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157780.jpg" alt="الإمارات تكشف عن أعداد وجنسيات الوفيات والإصابات بانفجار صهاريج مصفح" title="الإمارات تكشف عن أعداد وجنسيات الوفيات والإصابات بانفجار صهاريج مصفح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457251.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457251.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF%20%D9%88%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%B5%D9%87%D8%A7%D8%B1%D9%8A%D8%AC%20%D9%85%D8%B5%D9%81%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457251.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457251.html">الإمارات تكشف عن أعداد وجنسيات الوفيات والإصابات بانفجار صهاريج مصفح</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457201.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157728.jpg" alt="الأردن: ارتفاع التخزين الكلي لسدود المملكة لنحو 93 مليون م3" title="الأردن: ارتفاع التخزين الكلي لسدود المملكة لنحو 93 مليون م3"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457201.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457201.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%3A%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A7%D9%84%D8%AA%D8%AE%D8%B2%D9%8A%D9%86%20%D8%A7%D9%84%D9%83%D9%84%D9%8A%20%D9%84%D8%B3%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D9%84%D9%86%D8%AD%D9%88%2093%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D9%853&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457201.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457201.html">الأردن: ارتفاع التخزين الكلي لسدود المملكة لنحو 93 مليون م3</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457192.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157713.jpg" alt="لبنان: أهالي ضحايا انفجار مرفأ بيروت يحتجون ويقفلون مداخل قصر العدل" title="لبنان: أهالي ضحايا انفجار مرفأ بيروت يحتجون ويقفلون مداخل قصر العدل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457192.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457192.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A%20%D8%A3%D9%87%D8%A7%D9%84%D9%8A%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D9%85%D8%B1%D9%81%D8%A3%20%D8%A8%D9%8A%D8%B1%D9%88%D8%AA%20%D9%8A%D8%AD%D8%AA%D8%AC%D9%88%D9%86%20%D9%88%D9%8A%D9%82%D9%81%D9%84%D9%88%D9%86%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D9%82%D8%B5%D8%B1%20%D8%A7%D9%84%D8%B9%D8%AF%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457192.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457192.html">لبنان: أهالي ضحايا انفجار مرفأ بيروت يحتجون ويقفلون مداخل قصر العدل</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457183.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157715.jpg" alt="الإمارات: انفجار ثلاثة صهاريج نقل محروقات بترولية بمصفح" title="الإمارات: انفجار ثلاثة صهاريج نقل محروقات بترولية بمصفح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457183.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457183.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%3A%20%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%B5%D9%87%D8%A7%D8%B1%D9%8A%D8%AC%20%D9%86%D9%82%D9%84%20%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%A8%D8%AA%D8%B1%D9%88%D9%84%D9%8A%D8%A9%20%D8%A8%D9%85%D8%B5%D9%81%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457183.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457183.html">الإمارات: انفجار ثلاثة صهاريج نقل محروقات بترولية بمصفح</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457163.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999157691.jpg" alt="وزير الخارجية الأردني يبحث مع نظيره النرويجي تطورات القضية الفلسطينية" title="وزير الخارجية الأردني يبحث مع نظيره النرويجي تطورات القضية الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457163.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457163.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%86%D8%B8%D9%8A%D8%B1%D9%87%20%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%20%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457163.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457163.html">وزير الخارجية الأردني يبحث مع نظيره النرويجي تطورات القضية الفلسطينية</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3fuk1vM',
			text: 'مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/01/17/1457296.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157825.jpg?1" alt="الضمير ترسل نداء عاجل للمقرر الخاص للإفراج عن المعتقل ناصر أبو حميد" title="الضمير ترسل نداء عاجل للمقرر الخاص للإفراج عن المعتقل ناصر أبو حميد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457296.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457296.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B6%D9%85%D9%8A%D8%B1%20%D8%AA%D8%B1%D8%B3%D9%84%20%D9%86%D8%AF%D8%A7%D8%A1%20%D8%B9%D8%A7%D8%AC%D9%84%20%D9%84%D9%84%D9%85%D9%82%D8%B1%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%20%D9%84%D9%84%D8%A5%D9%81%D8%B1%D8%A7%D8%AC%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%82%D9%84%20%D9%86%D8%A7%D8%B5%D8%B1%20%D8%A3%D8%A8%D9%88%20%D8%AD%D9%85%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457296.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457296.html">الضمير ترسل نداء عاجل للمقرر الخاص للإفراج عن المعتقل ناصر أبو حميد</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457264.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157796.jpg?1" alt="البرغوثي: استشهاد الهذالين جريمة تستوجب توسيع دائرة الاشتباك" title="البرغوثي: استشهاد الهذالين جريمة تستوجب توسيع دائرة الاشتباك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457264.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457264.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D8%BA%D9%88%D8%AB%D9%8A%3A%20%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D9%87%D8%B0%D8%A7%D9%84%D9%8A%D9%86%20%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%D8%AA%D8%B3%D8%AA%D9%88%D8%AC%D8%A8%20%D8%AA%D9%88%D8%B3%D9%8A%D8%B9%20%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457264.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457264.html">البرغوثي: استشهاد الهذالين جريمة تستوجب توسيع دائرة الاشتباك</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457259.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157788.jpg?1" alt="اتحاد بلديات القطاع يدعو للتدخل الفوري لإعمار البنية التحتية" title="اتحاد بلديات القطاع يدعو للتدخل الفوري لإعمار البنية التحتية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457259.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457259.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A8%D9%84%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D9%8A%D8%AF%D8%B9%D9%88%20%D9%84%D9%84%D8%AA%D8%AF%D8%AE%D9%84%20%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%8A%20%D9%84%D8%A5%D8%B9%D9%85%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A8%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%AD%D8%AA%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457259.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457259.html">اتحاد بلديات القطاع يدعو للتدخل الفوري لإعمار البنية التحتية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457255.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157784.jpg?1" alt="اعتقال شابين من العيساوية بزعم إطلاقهما النار تجاه الاحتلال خلال الأسابيع الماضية" title="اعتقال شابين من العيساوية بزعم إطلاقهما النار تجاه الاحتلال خلال الأسابيع الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457255.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457255.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%B4%D8%A7%D8%A8%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D9%8A%D8%B3%D8%A7%D9%88%D9%8A%D8%A9%20%D8%A8%D8%B2%D8%B9%D9%85%20%D8%A5%D8%B7%D9%84%D8%A7%D9%82%D9%87%D9%85%D8%A7%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D8%AA%D8%AC%D8%A7%D9%87%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457255.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457255.html">اعتقال شابين من العيساوية بزعم إطلاقهما النار تجاه الاحتلال خلال الأسابيع الماضية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457248.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157777.jpg?1" alt="الديمقراطية: وفدنا إلى الجزائر يحمل رؤية وإقتراحات عملية لإنهاء الإنقسام" title="الديمقراطية: وفدنا إلى الجزائر يحمل رؤية وإقتراحات عملية لإنهاء الإنقسام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457248.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457248.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%3A%20%D9%88%D9%81%D8%AF%D9%86%D8%A7%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D9%8A%D8%AD%D9%85%D9%84%20%D8%B1%D8%A4%D9%8A%D8%A9%20%D9%88%D8%A5%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%D8%A7%D8%AA%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%84%D8%A5%D9%86%D9%87%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A5%D9%86%D9%82%D8%B3%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457248.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457248.html">الديمقراطية: وفدنا إلى الجزائر يحمل رؤية وإقتراحات عملية لإنهاء الإنقسام</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457247.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157776.jpg?1" alt="فلسطين: ثماني وفيات و823 إصابة جديدة بـ(كورونا) خلال الـ24 ساعة الماضية" title="فلسطين: ثماني وفيات و823 إصابة جديدة بـ(كورونا) خلال الـ24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457247.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457247.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%3A%20%D8%AB%D9%85%D8%A7%D9%86%D9%8A%20%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D9%88823%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%8024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457247.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457247.html">فلسطين: ثماني وفيات و823 إصابة جديدة بـ(كورونا) خلال الـ24 ساعة الماضية</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457235.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999157765.jpg?1" alt="أبو مويس يبحث مع السفير الإيطالي تعزيز التعاون في مجال التعليم العالي" title="أبو مويس يبحث مع السفير الإيطالي تعزيز التعاون في مجال التعليم العالي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457235.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457235.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%85%D9%88%D9%8A%D8%B3%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%20%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D9%81%D9%8A%20%D9%85%D8%AC%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457235.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457235.html">أبو مويس يبحث مع السفير الإيطالي تعزيز التعاون في مجال التعليم العالي</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/01/17/1457274.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157805.jpg?1" alt="دنيا بطمة ترقص مع زوجها والجميع يتفاجأ من تغيّر شكله" title="دنيا بطمة ترقص مع زوجها والجميع يتفاجأ من تغيّر شكله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457274.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457274.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%86%D9%8A%D8%A7%20%D8%A8%D8%B7%D9%85%D8%A9%20%D8%AA%D8%B1%D9%82%D8%B5%20%D9%85%D8%B9%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9%20%D9%8A%D8%AA%D9%81%D8%A7%D8%AC%D8%A3%20%D9%85%D9%86%20%D8%AA%D8%BA%D9%8A%D9%91%D8%B1%20%D8%B4%D9%83%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457274.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457274.html">دنيا بطمة ترقص مع زوجها والجميع يتفاجأ من تغيّر شكله</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457228.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157757.jpg?1" alt="شاهد: حفيدة هيفاء وهبي تصدم الجمهور بجمالها.. ومدى الشبه بينهما" title="شاهد: حفيدة هيفاء وهبي تصدم الجمهور بجمالها.. ومدى الشبه بينهما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457228.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457228.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D9%81%D9%8A%D8%AF%D8%A9%20%D9%87%D9%8A%D9%81%D8%A7%D8%A1%20%D9%88%D9%87%D8%A8%D9%8A%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7..%20%D9%88%D9%85%D8%AF%D9%89%20%D8%A7%D9%84%D8%B4%D8%A8%D9%87%20%D8%A8%D9%8A%D9%86%D9%87%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457228.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457228.html">شاهد: حفيدة هيفاء وهبي تصدم الجمهور بجمالها.. ومدى الشبه بينهما</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457189.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157726.jpg?1" alt="لأول مرة.. رهف القحطاني تظهر مع والدتها وتكشف عن ملامحها" title="لأول مرة.. رهف القحطاني تظهر مع والدتها وتكشف عن ملامحها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457189.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457189.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9..%20%D8%B1%D9%87%D9%81%20%D8%A7%D9%84%D9%82%D8%AD%D8%B7%D8%A7%D9%86%D9%8A%20%D8%AA%D8%B8%D9%87%D8%B1%20%D9%85%D8%B9%20%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D8%A7%20%D9%88%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D9%85%D9%84%D8%A7%D9%85%D8%AD%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457189.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457189.html">لأول مرة.. رهف القحطاني تظهر مع والدتها وتكشف عن ملامحها</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457178.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157709.jpg?1" alt="في أول ظهور له.. كاظم الساهر يحذر الجمهور من فيروس(كورونا) بعد وفاة شقيقه" title="في أول ظهور له.. كاظم الساهر يحذر الجمهور من فيروس(كورونا) بعد وفاة شقيقه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457178.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457178.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%87..%20%D9%83%D8%A7%D8%B8%D9%85%20%D8%A7%D9%84%D8%B3%D8%A7%D9%87%D8%B1%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%85%D9%86%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A8%D8%B9%D8%AF%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%B4%D9%82%D9%8A%D9%82%D9%87&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457178.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457178.html">في أول ظهور له.. كاظم الساهر يحذر الجمهور من فيروس(كورونا) بعد وفاة شقيقه</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457171.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157703.jpg?1" alt="حورية فرغلي تثير ضجة واسعة بعد نشرها بوست يقلل من قيمة الرجال" title="حورية فرغلي تثير ضجة واسعة بعد نشرها بوست يقلل من قيمة الرجال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457171.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457171.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%B1%D8%BA%D9%84%D9%8A%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%B6%D8%AC%D8%A9%20%D9%88%D8%A7%D8%B3%D8%B9%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D9%86%D8%B4%D8%B1%D9%87%D8%A7%20%D8%A8%D9%88%D8%B3%D8%AA%20%D9%8A%D9%82%D9%84%D9%84%20%D9%85%D9%86%20%D9%82%D9%8A%D9%85%D8%A9%20%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457171.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457171.html">حورية فرغلي تثير ضجة واسعة بعد نشرها بوست يقلل من قيمة الرجال</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457145.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157673.jpg?1" alt="ياسمين عبد العزيز تحتفل بيوم ميلادها الـ42 بأجواء رقص وغناء" title="ياسمين عبد العزيز تحتفل بيوم ميلادها الـ42 بأجواء رقص وغناء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457145.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457145.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D9%8A%D9%88%D9%85%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7%20%D8%A7%D9%84%D9%8042%20%D8%A8%D8%A3%D8%AC%D9%88%D8%A7%D8%A1%20%D8%B1%D9%82%D8%B5%20%D9%88%D8%BA%D9%86%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457145.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457145.html">ياسمين عبد العزيز تحتفل بيوم ميلادها الـ42 بأجواء رقص وغناء</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457125.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157655.jpg?1" alt="تفاصيل جديدة حول قضية وفاة الإبراشي والنائب العام يأمر بالتحقيق" title="تفاصيل جديدة حول قضية وفاة الإبراشي والنائب العام يأمر بالتحقيق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457125.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457125.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%AD%D9%88%D9%84%20%D9%82%D8%B6%D9%8A%D8%A9%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D8%B4%D9%8A%20%D9%88%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%8A%D8%A3%D9%85%D8%B1%20%D8%A8%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457125.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457125.html">تفاصيل جديدة حول قضية وفاة الإبراشي والنائب العام يأمر بالتحقيق</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457119.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157663.jpg?1" alt="شاهد: ياسمين صبري توجه رسالة لدعم وتمكين المرأة في سوق العمل" title="شاهد: ياسمين صبري توجه رسالة لدعم وتمكين المرأة في سوق العمل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457119.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457119.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D9%84%D8%AF%D8%B9%D9%85%20%D9%88%D8%AA%D9%85%D9%83%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%20%D9%81%D9%8A%20%D8%B3%D9%88%D9%82%20%D8%A7%D9%84%D8%B9%D9%85%D9%84&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457119.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457119.html">شاهد: ياسمين صبري توجه رسالة لدعم وتمكين المرأة في سوق العمل</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457109.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157642.jpg?1" alt="بيوم ميلادها.. دنيا وإيمي سمير غانم توجهان رسائل مؤثرة لوالدتهم الرحلة" title="بيوم ميلادها.. دنيا وإيمي سمير غانم توجهان رسائل مؤثرة لوالدتهم الرحلة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457109.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457109.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%8A%D9%88%D9%85%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7..%20%D8%AF%D9%86%D9%8A%D8%A7%20%D9%88%D8%A5%D9%8A%D9%85%D9%8A%20%D8%B3%D9%85%D9%8A%D8%B1%20%D8%BA%D8%A7%D9%86%D9%85%20%D8%AA%D9%88%D8%AC%D9%87%D8%A7%D9%86%20%D8%B1%D8%B3%D8%A7%D8%A6%D9%84%20%D9%85%D8%A4%D8%AB%D8%B1%D8%A9%20%D9%84%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D9%85%20%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457109.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457109.html">بيوم ميلادها.. دنيا وإيمي سمير غانم توجهان رسائل مؤثرة لوالدتهم الرحلة</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/16/1456932.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999157469.jpg?1" alt="بعد اتهامها بالغرور.. كيف ردت الإعلامية ريا أبي راشد على هذا الاتهام؟" title="بعد اتهامها بالغرور.. كيف ردت الإعلامية ريا أبي راشد على هذا الاتهام؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/16/1456932.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/16/1456932.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%BA%D8%B1%D9%88%D8%B1..%20%D9%83%D9%8A%D9%81%20%D8%B1%D8%AF%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%B1%D9%8A%D8%A7%20%D8%A3%D8%A8%D9%8A%20%D8%B1%D8%A7%D8%B4%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2022/01/16/1456932.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/16/1456932.html">بعد اتهامها بالغرور.. كيف ردت الإعلامية ريا أبي راشد على هذا الاتهام؟</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2022/01/17/1457294.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999157819.jpg?1" alt="مظاهرات جديدة في السودان تطالب بـ&amp;#34;الحكم المدني&amp;#34;" title="مظاهرات جديدة في السودان تطالب بـ&amp;#34;الحكم المدني&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A8%D9%80%26%2334%3B%D8%A7%D9%84%D8%AD%D9%83%D9%85%20%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457294.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457294.html">مظاهرات جديدة في السودان تطالب بـ&#34;الحكم المدني&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457277.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999157806.jpg?1" alt="بعد مشادات كلامية واشتباك بالأيدي.. مجلس النواب الأردني يجمد عضوية نائب لمدة عامين" title="بعد مشادات كلامية واشتباك بالأيدي.. مجلس النواب الأردني يجمد عضوية نائب لمدة عامين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457277.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457277.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B4%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%83%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%88%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%20%D8%A8%D8%A7%D9%84%D8%A3%D9%8A%D8%AF%D9%8A..%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D9%8A%D8%AC%D9%85%D8%AF%20%D8%B9%D8%B6%D9%88%D9%8A%D8%A9%20%D9%86%D8%A7%D8%A6%D8%A8%20%D9%84%D9%85%D8%AF%D8%A9%20%D8%B9%D8%A7%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457277.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457277.html">بعد مشادات كلامية واشتباك بالأيدي.. مجلس النواب الأردني يجمد عضوية نائب لمدة عامين</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457251.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999157780.jpg?1" alt="الإمارات تكشف عن أعداد وجنسيات الوفيات والإصابات بانفجار صهاريج مصفح" title="الإمارات تكشف عن أعداد وجنسيات الوفيات والإصابات بانفجار صهاريج مصفح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457251.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457251.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF%20%D9%88%D8%AC%D9%86%D8%B3%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%B5%D9%87%D8%A7%D8%B1%D9%8A%D8%AC%20%D9%85%D8%B5%D9%81%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457251.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457251.html">الإمارات تكشف عن أعداد وجنسيات الوفيات والإصابات بانفجار صهاريج مصفح</a></h2></div><div class="item">	<div class="image">		<a href="news/2022/01/17/1457201.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999157728.jpg?1" alt="الأردن: ارتفاع التخزين الكلي لسدود المملكة لنحو 93 مليون م3" title="الأردن: ارتفاع التخزين الكلي لسدود المملكة لنحو 93 مليون م3"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457201.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457201.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%3A%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A7%D9%84%D8%AA%D8%AE%D8%B2%D9%8A%D9%86%20%D8%A7%D9%84%D9%83%D9%84%D9%8A%20%D9%84%D8%B3%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D9%84%D9%86%D8%AD%D9%88%2093%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D9%853&url=https://www.alwatanvoice.com/arabic/news/2022/01/17/1457201.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2022/01/17/1457201.html">الأردن: ارتفاع التخزين الكلي لسدود المملكة لنحو 93 مليون م3</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links">
                        <a href="/common/privacy.html" style="color:white;">Privacy Policy</a>
                    </div>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cf010405c05586c","version":"2021.12.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
