<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999154250.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999154250.jpg",
		"datePublished": "2021-12-30T08:43:51+00:00",
		"dateCreated": "2021-12-30T08:43:51+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "159",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة | دنيا الوطن</title>
	<meta name="description" content="أعلنت إدارة المرور والنجدة بالشرطة الفلسطينية في قطاع غزة، صباح الخميس، أن تسعة حوادث سير وقعت في قطاع غزة خلال 24 ساعة الماضية.">
	<meta name="keywords" content="أعلنت إدارة المرور والنجدة بالشرطة الفلسطينية في قطاع غزة، صباح الخميس، أن تسعة حوادث سير وقعت في قطاع غزة خلال 24 ساعة الماضية.">
		<meta property="og:title" content="&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999154250.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أعلنت إدارة المرور والنجدة بالشرطة الفلسطينية في قطاع غزة، صباح الخميس، أن تسعة حوادث سير وقعت في قطاع غزة خلال 24 ساعة الماضية.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999154250.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html">
<meta name="twitter:title" content="&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة">
<meta name="twitter:description" content="أعلنت إدارة المرور والنجدة بالشرطة الفلسطينية في قطاع غزة، صباح الخميس، أن تسعة حوادث سير وقعت في قطاع غزة خلال 24 ساعة الماضية.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999154250.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-12-30">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews" data-id="118061">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>الدعاليس: تخصيص قطعة أرض لصالح المكتب الإعلامي الحكومي لإنشاء ناد اجتماعي للصحفيين ليكون الأول على مستوى الوطن</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
								<div id="section-live" class="container-row">
					<div class="box box-live box-inverse">
						<div class="container-content">
							<div class="box-title">
								<h3>مباشر | حفل يوم الوفاء للصحفي الفلسطيني</h3>
							</div>
							<div class="box-content">
								<iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="360" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falwatanvoice%2Fvideos%2F713195459651288%2F&width=640" style="border:none;overflow:hidden" width="640"></iframe>							</div>
						</div>
					</div>
				</div>
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    					<script>
					<!--// <![CDATA[
						//OA_showDom(4, 'block-4');
					// ]]> --></script>
										<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->									</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة</h1>
		<time datetime="2021-12-30" pubdate>2021-12-30</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999154250.jpg" alt="&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة">
						<figcaption>صورة تعبيرية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1453672.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3FJ4nrT" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
								<div id="GECKO_WIDGET_167869"></div>
<script data-cfasync="false">
(function(g,e,c,k,o,j,s){g['GeckoObject']=o;g[o]=g[o]||function(){ (g[o].q=g[o].q||[]).push(arguments)},g[o].l=1*new Date();j=e.createElement(c), s=e.getElementsByTagName(c)[0];j.async=1;j.src=k;s.parentNode.insertBefore(j,s)})(window,document,'script','//widget.gecko.me/gecko/geckojs.js','__geckoWidget');
__geckoWidget('createWidget',{wwei:'GECKO_WIDGET_167869',pubid:149135,webid:102878,wid:167869});
</script>
			</aside>
			
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
أعلنت إدارة المرور والنجدة بالشرطة الفلسطينية في قطاع غزة، صباح الخميس، أن تسعة حوادث سير وقعت في قطاع غزة خلال 24 ساعة الماضية.<br />
<br />
وأوضحت شرطة المرور أن الحوادث خلفت أربعة إصابات، إحداها بجروح متوسطة، وثلاث إصابات بجروح طفيفة.<br />
<br />
وبينت شرطة المرور أن أضرارًا مادية وتلفيات وقعت بـ 11 مركبات، ومكونات الطريق، جراء الحوادث.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1453672.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/12/30/1453715.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154296.jpg" alt="تفاصيل اتصال هاتفي بين أبو مازن وبوتين" title="تفاصيل اتصال هاتفي بين أبو مازن وبوتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453715.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453715.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%20%D9%87%D8%A7%D8%AA%D9%81%D9%8A%20%D8%A8%D9%8A%D9%86%20%D8%A3%D8%A8%D9%88%20%D9%85%D8%A7%D8%B2%D9%86%20%D9%88%D8%A8%D9%88%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453715.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453715.html">تفاصيل اتصال هاتفي بين أبو مازن وبوتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453714.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154295.jpg" alt="معايعة: المتحف الافتراضي الفلسطيني جاء لتعزيز فهم التاريخ باستخدام التكنولوجيا الحديثة" title="معايعة: المتحف الافتراضي الفلسطيني جاء لتعزيز فهم التاريخ باستخدام التكنولوجيا الحديثة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453714.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453714.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B9%D8%A7%D9%8A%D8%B9%D8%A9%3A%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%81%20%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%AC%D8%A7%D8%A1%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D9%81%D9%87%D9%85%20%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%A8%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453714.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453714.html">معايعة: المتحف الافتراضي الفلسطيني جاء لتعزيز فهم التاريخ باستخدام التكنولوجيا الحديثة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453707.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154286.jpg" alt="تيسير خالد يهنئ الإخوة في حركة (فتح) بالذكرى السابعة والخمسين للانطلاقة" title="تيسير خالد يهنئ الإخوة في حركة (فتح) بالذكرى السابعة والخمسين للانطلاقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453707.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453707.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%8A%D8%B3%D9%8A%D8%B1%20%D8%AE%D8%A7%D9%84%D8%AF%20%D9%8A%D9%87%D9%86%D8%A6%20%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A9%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%28%D9%81%D8%AA%D8%AD%29%20%D8%A8%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9%D8%A9%20%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D9%8A%D9%86%20%D9%84%D9%84%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453707.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453707.html">تيسير خالد يهنئ الإخوة في حركة (فتح) بالذكرى السابعة والخمسين للانطلاقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453703.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154282.jpg" alt="الاحتلال يمنع احتفالات رأس السنة في غلاف غزة" title="الاحتلال يمنع احتفالات رأس السنة في غلاف غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453703.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453703.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%85%D9%86%D8%B9%20%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7%D8%AA%20%D8%B1%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%A9%20%D9%81%D9%8A%20%D8%BA%D9%84%D8%A7%D9%81%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453703.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453703.html">الاحتلال يمنع احتفالات رأس السنة في غلاف غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453699.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154278.jpg" alt="علا عوض تستعرض أوضاع الفلسطينيين في نهاية عام 2021" title="علا عوض تستعرض أوضاع الفلسطينيين في نهاية عام 2021"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453699.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453699.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%84%D8%A7%20%D8%B9%D9%88%D8%B6%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%88%D8%B6%D8%A7%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%85%202021&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453699.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453699.html">علا عوض تستعرض أوضاع الفلسطينيين في نهاية عام 2021</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453686.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154262.jpg" alt="قوات الاحتلال تداهم وتفتش عددا من المنازل في طوباس وطمون" title="قوات الاحتلال تداهم وتفتش عددا من المنازل في طوباس وطمون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453686.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453686.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%AF%D8%A7%D9%87%D9%85%20%D9%88%D8%AA%D9%81%D8%AA%D8%B4%20%D8%B9%D8%AF%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B2%D9%84%20%D9%81%D9%8A%20%D8%B7%D9%88%D8%A8%D8%A7%D8%B3%20%D9%88%D8%B7%D9%85%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453686.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453686.html">قوات الاحتلال تداهم وتفتش عددا من المنازل في طوباس وطمون</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453679.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154255.jpg" alt="الجهاد الإسلامي: خطايا أبو مازن لا حصر لها وتندرج خارج التوافق والاجماع الفلسطيني" title="الجهاد الإسلامي: خطايا أبو مازن لا حصر لها وتندرج خارج التوافق والاجماع الفلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453679.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453679.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%3A%20%D8%AE%D8%B7%D8%A7%D9%8A%D8%A7%20%D8%A3%D8%A8%D9%88%20%D9%85%D8%A7%D8%B2%D9%86%20%D9%84%D8%A7%20%D8%AD%D8%B5%D8%B1%20%D9%84%D9%87%D8%A7%20%D9%88%D8%AA%D9%86%D8%AF%D8%B1%D8%AC%20%D8%AE%D8%A7%D8%B1%D8%AC%20%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D9%81%D9%82%20%D9%88%D8%A7%D9%84%D8%A7%D8%AC%D9%85%D8%A7%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453679.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453679.html">الجهاد الإسلامي: خطايا أبو مازن لا حصر لها وتندرج خارج التوافق والاجماع الفلسطيني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453673.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999154248.jpg" alt="الصحة بغزة: حالة وفاة و124 إصابة جديدة بـ(كورونا) خلال الـ24 ساعة الماضية" title="الصحة بغزة: حالة وفاة و124 إصابة جديدة بـ(كورونا) خلال الـ24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453673.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453673.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%AD%D8%A7%D9%84%D8%A9%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%88124%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%8024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453673.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453673.html">الصحة بغزة: حالة وفاة و124 إصابة جديدة بـ(كورونا) خلال الـ24 ساعة الماضية</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3FJ4nrT',
			text: '&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg?1" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/12/30/1453714.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154295.jpg?1" alt="معايعة: المتحف الافتراضي الفلسطيني جاء لتعزيز فهم التاريخ باستخدام التكنولوجيا الحديثة" title="معايعة: المتحف الافتراضي الفلسطيني جاء لتعزيز فهم التاريخ باستخدام التكنولوجيا الحديثة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453714.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453714.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B9%D8%A7%D9%8A%D8%B9%D8%A9%3A%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%81%20%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%AC%D8%A7%D8%A1%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D9%81%D9%87%D9%85%20%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%A8%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AB%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453714.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453714.html">معايعة: المتحف الافتراضي الفلسطيني جاء لتعزيز فهم التاريخ باستخدام التكنولوجيا الحديثة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453707.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154286.jpg?1" alt="تيسير خالد يهنئ الإخوة في حركة (فتح) بالذكرى السابعة والخمسين للانطلاقة" title="تيسير خالد يهنئ الإخوة في حركة (فتح) بالذكرى السابعة والخمسين للانطلاقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453707.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453707.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%8A%D8%B3%D9%8A%D8%B1%20%D8%AE%D8%A7%D9%84%D8%AF%20%D9%8A%D9%87%D9%86%D8%A6%20%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A9%20%D9%81%D9%8A%20%D8%AD%D8%B1%D9%83%D8%A9%20%28%D9%81%D8%AA%D8%AD%29%20%D8%A8%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9%D8%A9%20%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D9%8A%D9%86%20%D9%84%D9%84%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453707.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453707.html">تيسير خالد يهنئ الإخوة في حركة (فتح) بالذكرى السابعة والخمسين للانطلاقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453699.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154278.jpg?1" alt="علا عوض تستعرض أوضاع الفلسطينيين في نهاية عام 2021" title="علا عوض تستعرض أوضاع الفلسطينيين في نهاية عام 2021"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453699.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453699.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%84%D8%A7%20%D8%B9%D9%88%D8%B6%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D8%A3%D9%88%D8%B6%D8%A7%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%85%202021&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453699.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453699.html">علا عوض تستعرض أوضاع الفلسطينيين في نهاية عام 2021</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453686.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154262.jpg?1" alt="قوات الاحتلال تداهم وتفتش عددا من المنازل في طوباس وطمون" title="قوات الاحتلال تداهم وتفتش عددا من المنازل في طوباس وطمون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453686.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453686.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%AF%D8%A7%D9%87%D9%85%20%D9%88%D8%AA%D9%81%D8%AA%D8%B4%20%D8%B9%D8%AF%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B2%D9%84%20%D9%81%D9%8A%20%D8%B7%D9%88%D8%A8%D8%A7%D8%B3%20%D9%88%D8%B7%D9%85%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453686.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453686.html">قوات الاحتلال تداهم وتفتش عددا من المنازل في طوباس وطمون</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453672.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154250.jpg?1" alt="&amp;#34;المرور&amp;#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة" title="&amp;#34;المرور&amp;#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%26%2334%3B%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%A3%D8%B1%D8%A8%D8%B9%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%AA%D8%B3%D8%B9%D8%A9%20%D8%AD%D9%88%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453672.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453672.html">&#34;المرور&#34; بغزة: أربع إصابات في تسعة حوادث سير خلال 24 ساعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453668.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154243.jpg?1" alt="بداية رام الله: السجن المؤبد لـ15 سنة وغرامة مالية لمدان بتهمة بيع مواد مخدرة" title="بداية رام الله: السجن المؤبد لـ15 سنة وغرامة مالية لمدان بتهمة بيع مواد مخدرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453668.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453668.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87%3A%20%D8%A7%D9%84%D8%B3%D8%AC%D9%86%20%D8%A7%D9%84%D9%85%D8%A4%D8%A8%D8%AF%20%D9%84%D9%8015%20%D8%B3%D9%86%D8%A9%20%D9%88%D8%BA%D8%B1%D8%A7%D9%85%D8%A9%20%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D9%84%D9%85%D8%AF%D8%A7%D9%86%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%D8%A8%D9%8A%D8%B9%20%D9%85%D9%88%D8%A7%D8%AF%20%D9%85%D8%AE%D8%AF%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453668.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453668.html">بداية رام الله: السجن المؤبد لـ15 سنة وغرامة مالية لمدان بتهمة بيع مواد مخدرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453657.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154233.jpg?1" alt="النائب العام: الفصائل الفلسطينية عنصر أساسي لتعزيز الاجمع الوطني والامتثال لسيادة القانون" title="النائب العام: الفصائل الفلسطينية عنصر أساسي لتعزيز الاجمع الوطني والامتثال لسيادة القانون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453657.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453657.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D8%A8%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%3A%20%D8%A7%D9%84%D9%81%D8%B5%D8%A7%D8%A6%D9%84%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%B9%D9%86%D8%B5%D8%B1%20%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D8%A7%D8%AC%D9%85%D8%B9%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%A7%D9%85%D8%AA%D8%AB%D8%A7%D9%84%20%D9%84%D8%B3%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453657.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453657.html">النائب العام: الفصائل الفلسطينية عنصر أساسي لتعزيز الاجمع الوطني والامتثال لسيادة القانون</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453651.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999154226.jpg?1" alt="(حشد) تدعو للتحرك والتضامن مع الأسير هشام أبو هواش المضرب عن الطعام" title="(حشد) تدعو للتحرك والتضامن مع الأسير هشام أبو هواش المضرب عن الطعام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453651.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453651.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%AD%D8%B4%D8%AF%29%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%84%D9%84%D8%AA%D8%AD%D8%B1%D9%83%20%D9%88%D8%A7%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D9%87%D8%B4%D8%A7%D9%85%20%D8%A3%D8%A8%D9%88%20%D9%87%D9%88%D8%A7%D8%B4%20%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453651.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453651.html">(حشد) تدعو للتحرك والتضامن مع الأسير هشام أبو هواش المضرب عن الطعام</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/12/30/1453705.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154284.jpg?1" alt="شاهد: نجوم الفن يحتفلون بعيد ميلاد أشرف زكي في غياب زوجته روجينا" title="شاهد: نجوم الفن يحتفلون بعيد ميلاد أشرف زكي في غياب زوجته روجينا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453705.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453705.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%86%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D9%81%D9%86%20%D9%8A%D8%AD%D8%AA%D9%81%D9%84%D9%88%D9%86%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%20%D8%A3%D8%B4%D8%B1%D9%81%20%D8%B2%D9%83%D9%8A%20%D9%81%D9%8A%20%D8%BA%D9%8A%D8%A7%D8%A8%20%D8%B2%D9%88%D8%AC%D8%AA%D9%87%20%D8%B1%D9%88%D8%AC%D9%8A%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453705.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453705.html">شاهد: نجوم الفن يحتفلون بعيد ميلاد أشرف زكي في غياب زوجته روجينا</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453684.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154257.jpg?1" alt="محمد رشاد ينشر صورة برفقة حبيبته الجديدة.. وهذا ما قالته مي حلمي" title="محمد رشاد ينشر صورة برفقة حبيبته الجديدة.. وهذا ما قالته مي حلمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453684.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453684.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D8%B4%D8%A7%D8%AF%20%D9%8A%D9%86%D8%B4%D8%B1%20%D8%B5%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B1%D9%81%D9%82%D8%A9%20%D8%AD%D8%A8%D9%8A%D8%A8%D8%AA%D9%87%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9..%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D9%82%D8%A7%D9%84%D8%AA%D9%87%20%D9%85%D9%8A%20%D8%AD%D9%84%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453684.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453684.html">محمد رشاد ينشر صورة برفقة حبيبته الجديدة.. وهذا ما قالته مي حلمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453677.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154253.jpg?1" alt="أول تعليق من سمية الألفي على انفصال أحمد الفيشاوي" title="أول تعليق من سمية الألفي على انفصال أحمد الفيشاوي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453677.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453677.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%85%D9%86%20%D8%B3%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%84%D9%81%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453677.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453677.html">أول تعليق من سمية الألفي على انفصال أحمد الفيشاوي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453664.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154246.jpg?1" alt="رد صادم من إلهام شاهين عن سبب حصولها على تكريمات كثيرة" title="رد صادم من إلهام شاهين عن سبب حصولها على تكريمات كثيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453664.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453664.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%AF%20%D8%B5%D8%A7%D8%AF%D9%85%20%D9%85%D9%86%20%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%B4%D8%A7%D9%87%D9%8A%D9%86%20%D8%B9%D9%86%20%D8%B3%D8%A8%D8%A8%20%D8%AD%D8%B5%D9%88%D9%84%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%83%D8%B1%D9%8A%D9%85%D8%A7%D8%AA%20%D9%83%D8%AB%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453664.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453664.html">رد صادم من إلهام شاهين عن سبب حصولها على تكريمات كثيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453637.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154210.jpg?1" alt="&amp;#34;لأنه يحرض على التحرش&amp;#34;.. عمرو دياب يتعرض لهجوم حاد عبر مواقع السوشيال ميديا" title="&amp;#34;لأنه يحرض على التحرش&amp;#34;.. عمرو دياب يتعرض لهجوم حاد عبر مواقع السوشيال ميديا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453637.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453637.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%84%D8%A3%D9%86%D9%87%20%D9%8A%D8%AD%D8%B1%D8%B6%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D8%B4%26%2334%3B..%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%8A%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%84%D9%87%D8%AC%D9%88%D9%85%20%D8%AD%D8%A7%D8%AF%20%D8%B9%D8%A8%D8%B1%20%D9%85%D9%88%D8%A7%D9%82%D8%B9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84%20%D9%85%D9%8A%D8%AF%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453637.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453637.html">&#34;لأنه يحرض على التحرش&#34;.. عمرو دياب يتعرض لهجوم حاد عبر مواقع السوشيال ميديا</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453625.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154204.jpg?1" alt="ابنة رشوان توفيق ترفع قضية ثالثة ضد والدها" title="ابنة رشوان توفيق ترفع قضية ثالثة ضد والدها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453625.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453625.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%86%D8%A9%20%D8%B1%D8%B4%D9%88%D8%A7%D9%86%20%D8%AA%D9%88%D9%81%D9%8A%D9%82%20%D8%AA%D8%B1%D9%81%D8%B9%20%D9%82%D8%B6%D9%8A%D8%A9%20%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D8%B6%D8%AF%20%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453625.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453625.html">ابنة رشوان توفيق ترفع قضية ثالثة ضد والدها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453623.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154202.jpg?1" alt="هاني شاكر يتعرض لموقف محرج بسبب (كورونا)" title="هاني شاكر يتعرض لموقف محرج بسبب (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453623.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453623.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%A7%D9%86%D9%8A%20%D8%B4%D8%A7%D9%83%D8%B1%20%D9%8A%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%84%D9%85%D9%88%D9%82%D9%81%20%D9%85%D8%AD%D8%B1%D8%AC%20%D8%A8%D8%B3%D8%A8%D8%A8%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453623.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453623.html">هاني شاكر يتعرض لموقف محرج بسبب (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453617.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154211.jpg?1" alt="ندى الكامل تعلن انفصالها عن أحمد الفيشاوي" title="ندى الكامل تعلن انفصالها عن أحمد الفيشاوي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453617.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453617.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AF%D9%89%20%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7%20%D8%B9%D9%86%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453617.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453617.html">ندى الكامل تعلن انفصالها عن أحمد الفيشاوي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/29/1453549.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154127.jpg?1" alt="تامر حسني يكشف حصوله على درع فنان العام ومفاجأة خاصة ليلة راس السنة" title="تامر حسني يكشف حصوله على درع فنان العام ومفاجأة خاصة ليلة راس السنة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/29/1453549.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/29/1453549.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%AD%D8%B5%D9%88%D9%84%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AF%D8%B1%D8%B9%20%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%88%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D8%AE%D8%A7%D8%B5%D8%A9%20%D9%84%D9%8A%D9%84%D8%A9%20%D8%B1%D8%A7%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/29/1453549.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/29/1453549.html">تامر حسني يكشف حصوله على درع فنان العام ومفاجأة خاصة ليلة راس السنة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/29/1453479.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999154054.jpg?1" alt="إصابة داليا البحيري وعائلتها بفيروس (كورونا)" title="إصابة داليا البحيري وعائلتها بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/29/1453479.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/29/1453479.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AF%D8%A7%D9%84%D9%8A%D8%A7%20%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D9%8A%20%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/12/29/1453479.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/29/1453479.html">إصابة داليا البحيري وعائلتها بفيروس (كورونا)</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/12/30/1453706.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999154283.jpg?1" alt="السعودية تشدد تطبيق إجراءات لمواجهة (كورونا) وعقوبات مالية لمن يخالف الأمر" title="السعودية تشدد تطبيق إجراءات لمواجهة (كورونا) وعقوبات مالية لمن يخالف الأمر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453706.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453706.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D8%B4%D8%AF%D8%AF%20%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%88%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D9%84%D9%85%D9%86%20%D9%8A%D8%AE%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453706.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453706.html">السعودية تشدد تطبيق إجراءات لمواجهة (كورونا) وعقوبات مالية لمن يخالف الأمر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453691.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999154268.jpg?1" alt="مصر: أكثر من مليون جرعة من لقاح استرازينيكا تصل القاهرة قريباً" title="مصر: أكثر من مليون جرعة من لقاح استرازينيكا تصل القاهرة قريباً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453691.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453691.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%3A%20%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AC%D8%B1%D8%B9%D8%A9%20%D9%85%D9%86%20%D9%84%D9%82%D8%A7%D8%AD%20%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%B2%D9%8A%D9%86%D9%8A%D9%83%D8%A7%20%D8%AA%D8%B5%D9%84%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D9%82%D8%B1%D9%8A%D8%A8%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453691.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453691.html">مصر: أكثر من مليون جرعة من لقاح استرازينيكا تصل القاهرة قريباً</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453653.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999154228.jpg?1" alt="العاهل السعودي: إيران دولة جارة ونأمل أن تغير سلوكها السلبي بالمنطقة" title="العاهل السعودي: إيران دولة جارة ونأمل أن تغير سلوكها السلبي بالمنطقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453653.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453653.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%3A%20%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%20%D8%AF%D9%88%D9%84%D8%A9%20%D8%AC%D8%A7%D8%B1%D8%A9%20%D9%88%D9%86%D8%A3%D9%85%D9%84%20%D8%A3%D9%86%20%D8%AA%D8%BA%D9%8A%D8%B1%20%D8%B3%D9%84%D9%88%D9%83%D9%87%D8%A7%20%D8%A7%D9%84%D8%B3%D9%84%D8%A8%D9%8A%20%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453653.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453653.html">العاهل السعودي: إيران دولة جارة ونأمل أن تغير سلوكها السلبي بالمنطقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/12/30/1453649.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999154224.jpg?1" alt="العسومي: الخطاب الملكي لخادم الحرمين الشريفين يعكس قوة السعودية" title="العسومي: الخطاب الملكي لخادم الحرمين الشريفين يعكس قوة السعودية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453649.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453649.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B3%D9%88%D9%85%D9%8A%3A%20%D8%A7%D9%84%D8%AE%D8%B7%D8%A7%D8%A8%20%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%20%D9%84%D8%AE%D8%A7%D8%AF%D9%85%20%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81%D9%8A%D9%86%20%D9%8A%D8%B9%D9%83%D8%B3%20%D9%82%D9%88%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/12/30/1453649.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/12/30/1453649.html">العسومي: الخطاب الملكي لخادم الحرمين الشريفين يعكس قوة السعودية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c5a78783d808298","version":"2021.12.0","r":1,"token":"befbca16747d49e593cb1de6fc3c0041","si":100}' crossorigin="anonymous"></script>
</body>

</html>
