<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999144825.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999144825.jpg",
		"datePublished": "2021-11-15T16:11:32+00:00",
		"dateCreated": "2021-11-15T16:11:32+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟ | دنيا الوطن</title>
	<meta name="description" content="كشف صحيفة (هآرتس)، أن إسرائيل طلبت من الإدارة الأمريكية برئاسة جو بايدن، الضغط على الدول العربية والأوروبية، لزيادة المساعدات المالية للسلطة الوطنية الفلسطينية، بسبب الأزمة الاقتصادية التي تعيشها.">
	<meta name="keywords" content="كشف صحيفة (هآرتس)، أن إسرائيل طلبت من الإدارة الأمريكية برئاسة جو بايدن، الضغط على الدول العربية والأوروبية، لزيادة المساعدات المالية للسلطة الوطنية الفلسطينية، بسبب الأزمة الاقتصادية التي تعيشها.">
		<meta property="og:title" content="لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999144825.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="كشف صحيفة (هآرتس)، أن إسرائيل طلبت من الإدارة الأمريكية برئاسة جو بايدن، الضغط على الدول العربية والأوروبية، لزيادة المساعدات المالية للسلطة الوطنية الفلسطينية، بسبب الأزمة الاقتصادية التي تعيشها.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999144825.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html">
<meta name="twitter:title" content="لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟">
<meta name="twitter:description" content="كشف صحيفة (هآرتس)، أن إسرائيل طلبت من الإدارة الأمريكية برئاسة جو بايدن، الضغط على الدول العربية والأوروبية، لزيادة المساعدات المالية للسلطة الوطنية الفلسطينية، بسبب الأزمة الاقتصادية التي تعيشها.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999144825.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-11-15">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
							<div id="section-topblock" class="container-row align-center">
				<div class="box-content">
					                    					<script>
					<!--// <![CDATA[
						//OA_showDom(4, 'block-4');
					// ]]> --></script>
										<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->									</div>
			</div>
			
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟</h1>
		<time datetime="2021-11-15" pubdate>2021-11-15</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999144825.jpg" alt="لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1444200.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3oBXxxg" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
كشف صحيفة (هآرتس)، أن إسرائيل طلبت من الإدارة الأمريكية برئاسة جو بايدن، الضغط على الدول العربية والأوروبية، لزيادة المساعدات المالية للسلطة الوطنية الفلسطينية، بسبب الأزمة الاقتصادية التي تعيشها.<br />
<br />
وقالت الصحيفة: "هذه الخطورة روج لها وزير الدفاع بيني غانتس، بهدف حشد المجتمع الدولي للانضمام الى إسرائيل لتقوية السلطة الفلسطينية؛ خوفا من انهيارها، وفي محاولة لمنع حدوث تدهور أمني في الضفة الغربية لاحقاً".<br />
<br />
وكان الدكتور محمد اشتية، رئيس الوزراء الفلسطيني، قد أكد خلال جلسة الحكومة الفلسطينية، اليوم الاثنين، أنه سيطلب من الدول الصديقة الضغط على إسرائيل لوقف اقتطاعها من أموال الضرائب الفلسطينية، وكذلك زيادة هذه الدول مساعداتها لكي نتمكن من الإيفاء بالتزاماتنا.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1444200.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/11/15/1444208.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144834.jpg" alt="قوات الاحتلال تصيب مواطن فلسطيني فر منهم اثناء عملية اعتقله بنابلس" title="قوات الاحتلال تصيب مواطن فلسطيني فر منهم اثناء عملية اعتقله بنابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444208.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444208.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B5%D9%8A%D8%A8%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%81%D8%B1%20%D9%85%D9%86%D9%87%D9%85%20%D8%A7%D8%AB%D9%86%D8%A7%D8%A1%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D8%B9%D8%AA%D9%82%D9%84%D9%87%20%D8%A8%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444208.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444208.html">قوات الاحتلال تصيب مواطن فلسطيني فر منهم اثناء عملية اعتقله بنابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444207.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144833.jpg" alt="الهباش يبحث مع رئيس المجلس الأعلى الإسلامي بمالي دور المرجعيات الدينية بحماية المقدسات" title="الهباش يبحث مع رئيس المجلس الأعلى الإسلامي بمالي دور المرجعيات الدينية بحماية المقدسات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444207.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444207.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%87%D8%A8%D8%A7%D8%B4%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D8%A8%D9%85%D8%A7%D9%84%D9%8A%20%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D9%85%D8%B1%D8%AC%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A8%D8%AD%D9%85%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444207.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444207.html">الهباش يبحث مع رئيس المجلس الأعلى الإسلامي بمالي دور المرجعيات الدينية بحماية المقدسات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444206.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144832.jpg" alt="نقابة المحامين في ذكرى الاستقلال: شعبنا الفلسطيني مازال متجذرا في وطنه" title="نقابة المحامين في ذكرى الاستقلال: شعبنا الفلسطيني مازال متجذرا في وطنه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444206.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444206.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%3A%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%85%D8%A7%D8%B2%D8%A7%D9%84%20%D9%85%D8%AA%D8%AC%D8%B0%D8%B1%D8%A7%20%D9%81%D9%8A%20%D9%88%D8%B7%D9%86%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444206.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444206.html">نقابة المحامين في ذكرى الاستقلال: شعبنا الفلسطيني مازال متجذرا في وطنه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444205.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144831.jpg" alt="عياش يؤكد بذكرى الاستقلال على توحد شعبنا تحت قيادة الرئيس محمود عباس" title="عياش يؤكد بذكرى الاستقلال على توحد شعبنا تحت قيادة الرئيس محمود عباس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444205.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444205.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%A7%D8%B4%20%D9%8A%D8%A4%D9%83%D8%AF%20%D8%A8%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D8%AD%D8%AF%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7%20%D8%AA%D8%AD%D8%AA%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%85%D8%AD%D9%85%D9%88%D8%AF%20%D8%B9%D8%A8%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444205.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444205.html">عياش يؤكد بذكرى الاستقلال على توحد شعبنا تحت قيادة الرئيس محمود عباس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444204.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144829.jpg" alt="فدا: الحقائق التي أرستها وثيقة إعلان الاستقلال لا يمكن لإسرائيل تجاوزها" title="فدا: الحقائق التي أرستها وثيقة إعلان الاستقلال لا يمكن لإسرائيل تجاوزها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444204.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444204.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AF%D8%A7%3A%20%D8%A7%D9%84%D8%AD%D9%82%D8%A7%D8%A6%D9%82%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A3%D8%B1%D8%B3%D8%AA%D9%87%D8%A7%20%D9%88%D8%AB%D9%8A%D9%82%D8%A9%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%20%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444204.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444204.html">فدا: الحقائق التي أرستها وثيقة إعلان الاستقلال لا يمكن لإسرائيل تجاوزها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444203.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144828.jpg" alt="محكمة الاحتلال ترفض الالتماس المقدم للإفراج عن الأسير المضرب كايد الفسفوس" title="محكمة الاحتلال ترفض الالتماس المقدم للإفراج عن الأسير المضرب كايد الفسفوس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444203.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444203.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B1%D9%81%D8%B6%20%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B3%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D9%85%20%D9%84%D9%84%D8%A5%D9%81%D8%B1%D8%A7%D8%AC%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%B6%D8%B1%D8%A8%20%D9%83%D8%A7%D9%8A%D8%AF%20%D8%A7%D9%84%D9%81%D8%B3%D9%81%D9%88%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444203.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444203.html">محكمة الاحتلال ترفض الالتماس المقدم للإفراج عن الأسير المضرب كايد الفسفوس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444195.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144820.jpg" alt="القدس: الاحتلال يغلق مداخل بلدة حزما" title="القدس: الاحتلال يغلق مداخل بلدة حزما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444195.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444195.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%BA%D9%84%D9%82%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%AD%D8%B2%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444195.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444195.html">القدس: الاحتلال يغلق مداخل بلدة حزما</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444194.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999144819.jpg" alt="فتوح: اعلان الاستقلال شكّل نقلة نوعية في التاريخ الفلسطيني" title="فتوح: اعلان الاستقلال شكّل نقلة نوعية في التاريخ الفلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444194.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444194.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AA%D9%88%D8%AD%3A%20%D8%A7%D8%B9%D9%84%D8%A7%D9%86%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%20%D8%B4%D9%83%D9%91%D9%84%20%D9%86%D9%82%D9%84%D8%A9%20%D9%86%D9%88%D8%B9%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444194.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444194.html">فتوح: اعلان الاستقلال شكّل نقلة نوعية في التاريخ الفلسطيني</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/11/15/1444200.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3oBXxxg',
			text: 'لما طالبت إسرائيل أمريكا بالضغط على الدول العربية والأوروبية زيادة المساعدات للسلطة؟',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/11/15/1444207.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144833.jpg" alt="الهباش يبحث مع رئيس المجلس الأعلى الإسلامي بمالي دور المرجعيات الدينية بحماية المقدسات" title="الهباش يبحث مع رئيس المجلس الأعلى الإسلامي بمالي دور المرجعيات الدينية بحماية المقدسات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444207.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444207.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%87%D8%A8%D8%A7%D8%B4%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D8%A8%D9%85%D8%A7%D9%84%D9%8A%20%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D9%85%D8%B1%D8%AC%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A8%D8%AD%D9%85%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444207.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444207.html">الهباش يبحث مع رئيس المجلس الأعلى الإسلامي بمالي دور المرجعيات الدينية بحماية المقدسات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444206.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144832.jpg" alt="نقابة المحامين في ذكرى الاستقلال: شعبنا الفلسطيني مازال متجذرا في وطنه" title="نقابة المحامين في ذكرى الاستقلال: شعبنا الفلسطيني مازال متجذرا في وطنه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444206.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444206.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%85%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%3A%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%85%D8%A7%D8%B2%D8%A7%D9%84%20%D9%85%D8%AA%D8%AC%D8%B0%D8%B1%D8%A7%20%D9%81%D9%8A%20%D9%88%D8%B7%D9%86%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444206.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444206.html">نقابة المحامين في ذكرى الاستقلال: شعبنا الفلسطيني مازال متجذرا في وطنه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444205.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144831.jpg" alt="عياش يؤكد بذكرى الاستقلال على توحد شعبنا تحت قيادة الرئيس محمود عباس" title="عياش يؤكد بذكرى الاستقلال على توحد شعبنا تحت قيادة الرئيس محمود عباس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444205.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444205.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%A7%D8%B4%20%D9%8A%D8%A4%D9%83%D8%AF%20%D8%A8%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D8%AD%D8%AF%20%D8%B4%D8%B9%D8%A8%D9%86%D8%A7%20%D8%AA%D8%AD%D8%AA%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%85%D8%AD%D9%85%D9%88%D8%AF%20%D8%B9%D8%A8%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444205.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444205.html">عياش يؤكد بذكرى الاستقلال على توحد شعبنا تحت قيادة الرئيس محمود عباس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444204.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144829.jpg" alt="فدا: الحقائق التي أرستها وثيقة إعلان الاستقلال لا يمكن لإسرائيل تجاوزها" title="فدا: الحقائق التي أرستها وثيقة إعلان الاستقلال لا يمكن لإسرائيل تجاوزها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444204.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444204.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AF%D8%A7%3A%20%D8%A7%D9%84%D8%AD%D9%82%D8%A7%D8%A6%D9%82%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A3%D8%B1%D8%B3%D8%AA%D9%87%D8%A7%20%D9%88%D8%AB%D9%8A%D9%82%D8%A9%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%20%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444204.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444204.html">فدا: الحقائق التي أرستها وثيقة إعلان الاستقلال لا يمكن لإسرائيل تجاوزها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444195.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144820.jpg" alt="القدس: الاحتلال يغلق مداخل بلدة حزما" title="القدس: الاحتلال يغلق مداخل بلدة حزما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444195.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444195.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%BA%D9%84%D9%82%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%AD%D8%B2%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444195.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444195.html">القدس: الاحتلال يغلق مداخل بلدة حزما</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444189.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144814.jpg" alt="إصابة شاب بالرصاص الحي خلال اقتحام قوات الاحتلال مدينة نابلس" title="إصابة شاب بالرصاص الحي خلال اقتحام قوات الاحتلال مدينة نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444189.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444189.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%B4%D8%A7%D8%A8%20%D8%A8%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%AD%D9%8A%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444189.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444189.html">إصابة شاب بالرصاص الحي خلال اقتحام قوات الاحتلال مدينة نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444184.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144808.jpg" alt="الأوقاف بغزة تستنكر تصريحات &amp;#34;زكريا بطرس&amp;#34; وتُحذر من فتنة طائفية بالوطن العربي" title="الأوقاف بغزة تستنكر تصريحات &amp;#34;زكريا بطرس&amp;#34; وتُحذر من فتنة طائفية بالوطن العربي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444184.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444184.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%26%2334%3B%D8%B2%D9%83%D8%B1%D9%8A%D8%A7%20%D8%A8%D8%B7%D8%B1%D8%B3%26%2334%3B%20%D9%88%D8%AA%D9%8F%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D9%81%D8%AA%D9%86%D8%A9%20%D8%B7%D8%A7%D8%A6%D9%81%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D9%88%D8%B7%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444184.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444184.html">الأوقاف بغزة تستنكر تصريحات &#34;زكريا بطرس&#34; وتُحذر من فتنة طائفية بالوطن العربي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444175.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999144799.jpg" alt="الملك عبدالله: سنظل إلى جانب الفلسطينيين حتى يستعيدوا حقوقهم ويقيموا دولتهم" title="الملك عبدالله: سنظل إلى جانب الفلسطينيين حتى يستعيدوا حقوقهم ويقيموا دولتهم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444175.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444175.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%84%D9%83%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%3A%20%D8%B3%D9%86%D8%B8%D9%84%20%D8%A5%D9%84%D9%89%20%D8%AC%D8%A7%D9%86%D8%A8%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D8%AD%D8%AA%D9%89%20%D9%8A%D8%B3%D8%AA%D8%B9%D9%8A%D8%AF%D9%88%D8%A7%20%D8%AD%D9%82%D9%88%D9%82%D9%87%D9%85%20%D9%88%D9%8A%D9%82%D9%8A%D9%85%D9%88%D8%A7%20%D8%AF%D9%88%D9%84%D8%AA%D9%87%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444175.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444175.html">الملك عبدالله: سنظل إلى جانب الفلسطينيين حتى يستعيدوا حقوقهم ويقيموا دولتهم</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/11/15/1444162.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144784.jpg" alt="غادة عبد الرازق تكشف عن سرّ عدم حضورها المهرجانات" title="غادة عبد الرازق تكشف عن سرّ عدم حضورها المهرجانات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444162.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444162.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%A7%D8%AF%D8%A9%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%B3%D8%B1%D9%91%20%D8%B9%D8%AF%D9%85%20%D8%AD%D8%B6%D9%88%D8%B1%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444162.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444162.html">غادة عبد الرازق تكشف عن سرّ عدم حضورها المهرجانات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444158.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144780.jpg" alt="أصالة تتعرّض لموقف محرج بعد تمزق فستانها وتفاجئ الجمهور بهذا الطلب" title="أصالة تتعرّض لموقف محرج بعد تمزق فستانها وتفاجئ الجمهور بهذا الطلب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444158.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444158.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D8%AA%D8%B9%D8%B1%D9%91%D8%B6%20%D9%84%D9%85%D9%88%D9%82%D9%81%20%D9%85%D8%AD%D8%B1%D8%AC%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D9%85%D8%B2%D9%82%20%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7%20%D9%88%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B7%D9%84%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444158.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444158.html">أصالة تتعرّض لموقف محرج بعد تمزق فستانها وتفاجئ الجمهور بهذا الطلب</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444148.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144770.jpg" alt="مَن الفنانة المصرية التي هاجمت وانتقدت تصرفات محمد رمضان؟" title="مَن الفنانة المصرية التي هاجمت وانتقدت تصرفات محمد رمضان؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444148.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444148.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%8E%D9%86%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D9%87%D8%A7%D8%AC%D9%85%D8%AA%20%D9%88%D8%A7%D9%86%D8%AA%D9%82%D8%AF%D8%AA%20%D8%AA%D8%B5%D8%B1%D9%81%D8%A7%D8%AA%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444148.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444148.html">مَن الفنانة المصرية التي هاجمت وانتقدت تصرفات محمد رمضان؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444135.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144759.jpg" alt="أول عمل فني لسلاف فواخرجي بعد وفاة والدها" title="أول عمل فني لسلاف فواخرجي بعد وفاة والدها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444135.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444135.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%B9%D9%85%D9%84%20%D9%81%D9%86%D9%8A%20%D9%84%D8%B3%D9%84%D8%A7%D9%81%20%D9%81%D9%88%D8%A7%D8%AE%D8%B1%D8%AC%D9%8A%20%D8%A8%D8%B9%D8%AF%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444135.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444135.html">أول عمل فني لسلاف فواخرجي بعد وفاة والدها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444119.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144741.jpg" alt="ما هو الحدث الذي أرعب أصالة نصري؟" title="ما هو الحدث الذي أرعب أصالة نصري؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444119.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444119.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D9%87%D9%88%20%D8%A7%D9%84%D8%AD%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%A3%D8%B1%D8%B9%D8%A8%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D9%86%D8%B5%D8%B1%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444119.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444119.html">ما هو الحدث الذي أرعب أصالة نصري؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444115.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144736.jpg" alt="مفاجئة غير متوقعة من ميرهان حسين لسوسن بدر" title="مفاجئة غير متوقعة من ميرهان حسين لسوسن بدر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444115.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444115.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%81%D8%A7%D8%AC%D8%A6%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9%20%D9%85%D9%86%20%D9%85%D9%8A%D8%B1%D9%87%D8%A7%D9%86%20%D8%AD%D8%B3%D9%8A%D9%86%20%D9%84%D8%B3%D9%88%D8%B3%D9%86%20%D8%A8%D8%AF%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444115.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444115.html">مفاجئة غير متوقعة من ميرهان حسين لسوسن بدر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444099.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144720.jpg" alt="الراقصة دينا بفستان الزفاف.. هل تزوجت؟" title="الراقصة دينا بفستان الزفاف.. هل تزوجت؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444099.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444099.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A7%D9%82%D8%B5%D8%A9%20%D8%AF%D9%8A%D9%86%D8%A7%20%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81..%20%D9%87%D9%84%20%D8%AA%D8%B2%D9%88%D8%AC%D8%AA%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444099.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444099.html">الراقصة دينا بفستان الزفاف.. هل تزوجت؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444096.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144718.jpg" alt="تصريحات غريبة من فيفي عبده لحارس مقبرتها" title="تصريحات غريبة من فيفي عبده لحارس مقبرتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444096.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444096.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%BA%D8%B1%D9%8A%D8%A8%D8%A9%20%D9%85%D9%86%20%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D9%84%D8%AD%D8%A7%D8%B1%D8%B3%20%D9%85%D9%82%D8%A8%D8%B1%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444096.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444096.html">تصريحات غريبة من فيفي عبده لحارس مقبرتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444095.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144717.jpg" alt="سعد رمضان بتصريح جريء عن الوضع في لبنان خلال حفله بالإسكندرية" title="سعد رمضان بتصريح جريء عن الوضع في لبنان خلال حفله بالإسكندرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444095.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444095.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D8%B9%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%20%D8%AC%D8%B1%D9%8A%D8%A1%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%88%D8%B6%D8%B9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%AD%D9%81%D9%84%D9%87%20%D8%A8%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444095.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444095.html">سعد رمضان بتصريح جريء عن الوضع في لبنان خلال حفله بالإسكندرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/14/1444002.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999144637.jpg" alt="بسبب ملابسها.. غادة عبد الرازق تتعرض للانتقادات الساخرة" title="بسبب ملابسها.. غادة عبد الرازق تتعرض للانتقادات الساخرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444002.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444002.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%85%D9%84%D8%A7%D8%A8%D8%B3%D9%87%D8%A7..%20%D8%BA%D8%A7%D8%AF%D8%A9%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82%20%D8%AA%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AE%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444002.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/14/1444002.html">بسبب ملابسها.. غادة عبد الرازق تتعرض للانتقادات الساخرة</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/11/15/1444199.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999144824.jpg" alt="مجلس النواب الأردني ينتخب رئيسه لدورته الجديدة" title="مجلس النواب الأردني ينتخب رئيسه لدورته الجديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444199.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444199.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D9%8A%D9%86%D8%AA%D8%AE%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%D9%87%20%D9%84%D8%AF%D9%88%D8%B1%D8%AA%D9%87%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444199.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444199.html">مجلس النواب الأردني ينتخب رئيسه لدورته الجديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/15/1444145.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999144769.jpg" alt="باسيل يرشح إعلامية لبنانية الى الانتخابات النيابية مباشرة على الهواء" title="باسيل يرشح إعلامية لبنانية الى الانتخابات النيابية مباشرة على الهواء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444145.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444145.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D8%B3%D9%8A%D9%84%20%D9%8A%D8%B1%D8%B4%D8%AD%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D9%8A%D8%A9%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2021/11/15/1444145.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/15/1444145.html">باسيل يرشح إعلامية لبنانية الى الانتخابات النيابية مباشرة على الهواء</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/14/1444088.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999144712.jpg" alt="(كان): الجيش يقوم بتغيير بإجراءات فتح النار على الحدود المصرية" title="(كان): الجيش يقوم بتغيير بإجراءات فتح النار على الحدود المصرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444088.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444088.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%83%D8%A7%D9%86%29%3A%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D9%82%D9%88%D9%85%20%D8%A8%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444088.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/14/1444088.html">(كان): الجيش يقوم بتغيير بإجراءات فتح النار على الحدود المصرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/11/14/1444082.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999144706.jpg" alt="ليبيا: المدعي العسكري يطالب بوقف ترشح سيف القذافي وحفتر للرئاسة" title="ليبيا: المدعي العسكري يطالب بوقف ترشح سيف القذافي وحفتر للرئاسة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444082.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444082.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D8%A8%D9%8A%D8%A7%3A%20%D8%A7%D9%84%D9%85%D8%AF%D8%B9%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A8%D9%88%D9%82%D9%81%20%D8%AA%D8%B1%D8%B4%D8%AD%20%D8%B3%D9%8A%D9%81%20%D8%A7%D9%84%D9%82%D8%B0%D8%A7%D9%81%D9%8A%20%D9%88%D8%AD%D9%81%D8%AA%D8%B1%20%D9%84%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/11/14/1444082.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/11/14/1444082.html">ليبيا: المدعي العسكري يطالب بوقف ترشح سيف القذافي وحفتر للرئاسة</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6ae9fb64f9535a87","token":"befbca16747d49e593cb1de6fc3c0041","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>

</html>
