<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999140073.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999140073.jpg",
		"datePublished": "2021-10-22T14:46:28+00:00",
		"dateCreated": "2021-10-22T14:46:28+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "116",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى | دنيا الوطن</title>
	<meta name="description" content="&nbsp;أكد&nbsp;إسماعيل هنية رئيس المكتب السياسي لحركة حماس، أن حركة حماس لن تتردد في تحمل مسؤولياتها تجاه الأسرى الآن وفي المستقبل.">
	<meta name="keywords" content="&nbsp;أكد&nbsp;إسماعيل هنية رئيس المكتب السياسي لحركة حماس، أن حركة حماس لن تتردد في تحمل مسؤولياتها تجاه الأسرى الآن وفي المستقبل.">
		<meta property="og:title" content="إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999140073.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="&nbsp;أكد&nbsp;إسماعيل هنية رئيس المكتب السياسي لحركة حماس، أن حركة حماس لن تتردد في تحمل مسؤولياتها تجاه الأسرى الآن وفي المستقبل.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999140073.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html">
<meta name="twitter:title" content="إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى">
<meta name="twitter:description" content="&nbsp;أكد&nbsp;إسماعيل هنية رئيس المكتب السياسي لحركة حماس، أن حركة حماس لن تتردد في تحمل مسؤولياتها تجاه الأسرى الآن وفي المستقبل.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999140073.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-10-22">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى</h1>
		<time datetime="2021-10-22" pubdate>2021-10-22</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999140073.jpg" alt="إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى">
						<figcaption>إسماعيل هنية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1439367.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3jrxk2F" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 &nbsp;أكد&nbsp;إسماعيل هنية رئيس المكتب السياسي لحركة حماس، أن حركة حماس لن تتردد في تحمل مسؤولياتها تجاه الأسرى الآن وفي المستقبل.<br />
 <br />
 &nbsp;وقال هنية: "ردا على مناشدة الأخ النائب الدكتور خليل عطية عضو البرلمان الأردني لرئيس الحركة بشأن العمل للإفراج عن الإخوة الأسرى الأردنيين، ومرتبطا أيضا بما صدر عن البرلمان العربي بالخصوص في اجتماعه الأخير إننا نخوض معركة على أكثر من صعيد من أجل الإفراج عن الأسرى الفلسطينيين والعرب، بمن فيهم أسرى الأردن الشقيق، وأجندة الصراع مفتوحة مع العدو من أجل تحقيق هذا الهدف عاجلا أم آجلا، ولن تتردد الحركة في تحمل المسؤولية راهنا ومستقبلا على هذا الصعيد".<br />
 <br />
 &nbsp;وأوضح&nbsp;هنية أن الفريق التفاوضي الذي يدير مفاوضات غير مباشرة مع الاحتلال هم من خيرة رجال الحركة، ويعرفون ما الذي يجب فعله من أجل التوصل لصفقة مشرفة، وبإسناد تام من كل أذرع الحركة في الداخل والخارج عبر فصول متتالية إلى أن يتحقق الهدف النهائي بتحرير أسرانا.<br />
 <br />
 &nbsp;وطالب رئيس حماس، المجتمع الدولي والمؤسسات ذات العلاقة بتحمل مسؤوليتها كاملة في وقف معاناة أسرانا، وكبح جماح السياسة العدوانية لمصلحة السجون الإسرائيلية، مشيدا بالخطوات النضالية والإضرابات التي يخوضها الأسرى من أجل حقوقهم العادلة.<br />
 <br />
 &nbsp;وقال "إننا لن نسمح بالاستفراد بأي فصيل داخل السجون".
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1439367.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/10/22/1439372.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140079.jpg" alt="الأورومتوسطي: إسرائيل تخنق العمل الأهلي والحقوقي بالأراضي الفلسطينية في غياب رد فعل دولي" title="الأورومتوسطي: إسرائيل تخنق العمل الأهلي والحقوقي بالأراضي الفلسطينية في غياب رد فعل دولي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439372.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439372.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D9%85%D8%AA%D9%88%D8%B3%D8%B7%D9%8A%3A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D8%AE%D9%86%D9%82%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%20%D9%88%D8%A7%D9%84%D8%AD%D9%82%D9%88%D9%82%D9%8A%20%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D9%8A%D8%A7%D8%A8%20%D8%B1%D8%AF%20%D9%81%D8%B9%D9%84%20%D8%AF%D9%88%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439372.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439372.html">الأورومتوسطي: إسرائيل تخنق العمل الأهلي والحقوقي بالأراضي الفلسطينية في غياب رد فعل دولي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439371.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140078.jpg" alt="حسن يوسف: تحرير الأسرى قادم لا محالة" title="حسن يوسف: تحرير الأسرى قادم لا محالة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439371.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439371.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B3%D9%86%20%D9%8A%D9%88%D8%B3%D9%81%3A%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D9%82%D8%A7%D8%AF%D9%85%20%D9%84%D8%A7%20%D9%85%D8%AD%D8%A7%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439371.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439371.html">حسن يوسف: تحرير الأسرى قادم لا محالة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439370.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140077.jpg" alt="الاحتلال يعتقل ثلاثة شبان عقب الاعتداء عليهم جنوب نابلس" title="الاحتلال يعتقل ثلاثة شبان عقب الاعتداء عليهم جنوب نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439370.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439370.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%B4%D8%A8%D8%A7%D9%86%20%D8%B9%D9%82%D8%A8%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%B9%D9%84%D9%8A%D9%87%D9%85%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439370.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439370.html">الاحتلال يعتقل ثلاثة شبان عقب الاعتداء عليهم جنوب نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439369.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140076.jpg" alt="الخارجية الفلسطينية: نُدين هجوم الاحتلال على منظمات المجتمع المدني" title="الخارجية الفلسطينية: نُدين هجوم الاحتلال على منظمات المجتمع المدني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439369.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439369.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%3A%20%D9%86%D9%8F%D8%AF%D9%8A%D9%86%20%D9%87%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439369.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439369.html">الخارجية الفلسطينية: نُدين هجوم الاحتلال على منظمات المجتمع المدني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439368.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140075.jpg" alt="&amp;#34;بشائر خير&amp;#34;.. العمادي: غزة مُقبلة على وضع أفضل في كل الملفات" title="&amp;#34;بشائر خير&amp;#34;.. العمادي: غزة مُقبلة على وضع أفضل في كل الملفات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439368.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439368.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A8%D8%B4%D8%A7%D8%A6%D8%B1%20%D8%AE%D9%8A%D8%B1%26%2334%3B..%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D8%AF%D9%8A%3A%20%D8%BA%D8%B2%D8%A9%20%D9%85%D9%8F%D9%82%D8%A8%D9%84%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%88%D8%B6%D8%B9%20%D8%A3%D9%81%D8%B6%D9%84%20%D9%81%D9%8A%20%D9%83%D9%84%20%D8%A7%D9%84%D9%85%D9%84%D9%81%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439368.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439368.html">&#34;بشائر خير&#34;.. العمادي: غزة مُقبلة على وضع أفضل في كل الملفات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439366.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140072.jpg" alt="الكشف عن تفاصيل الاتفاق الثلاثي بين فتح والديمقراطية وحزب الشعب" title="الكشف عن تفاصيل الاتفاق الثلاثي بين فتح والديمقراطية وحزب الشعب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439366.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439366.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%20%D8%A8%D9%8A%D9%86%20%D9%81%D8%AA%D8%AD%20%D9%88%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%20%D9%88%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439366.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439366.html">الكشف عن تفاصيل الاتفاق الثلاثي بين فتح والديمقراطية وحزب الشعب</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439364.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140070.jpg" alt=" مواجهات وإصابات بالرصاص بعد مسيرة مطالبة بجثامين شهداء" title=" مواجهات وإصابات بالرصاص بعد مسيرة مطالبة بجثامين شهداء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439364.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439364.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A9%20%D8%A8%D8%AC%D8%AB%D8%A7%D9%85%D9%8A%D9%86%20%D8%B4%D9%87%D8%AF%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439364.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439364.html"> مواجهات وإصابات بالرصاص بعد مسيرة مطالبة بجثامين شهداء</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439363.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999140069.jpg" alt="&amp;#34;الصليب الأحمر&amp;#34; يطلق نداء عاجلا بشأن حياة الأسيرين القواسمة والفسفوس" title="&amp;#34;الصليب الأحمر&amp;#34; يطلق نداء عاجلا بشأن حياة الأسيرين القواسمة والفسفوس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439363.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439363.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B5%D9%84%D9%8A%D8%A8%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1%26%2334%3B%20%D9%8A%D8%B7%D9%84%D9%82%20%D9%86%D8%AF%D8%A7%D8%A1%20%D8%B9%D8%A7%D8%AC%D9%84%D8%A7%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%B3%D9%85%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D9%81%D9%88%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439363.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439363.html">&#34;الصليب الأحمر&#34; يطلق نداء عاجلا بشأن حياة الأسيرين القواسمة والفسفوس</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/10/22/1439367.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3jrxk2F',
			text: 'إسماعيل هنية يرد على مناشدة النائب الأردني خليل عطية بخصوص الأسرى',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/10/22/1439371.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140078.jpg" alt="حسن يوسف: تحرير الأسرى قادم لا محالة" title="حسن يوسف: تحرير الأسرى قادم لا محالة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439371.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439371.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B3%D9%86%20%D9%8A%D9%88%D8%B3%D9%81%3A%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D9%82%D8%A7%D8%AF%D9%85%20%D9%84%D8%A7%20%D9%85%D8%AD%D8%A7%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439371.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439371.html">حسن يوسف: تحرير الأسرى قادم لا محالة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439364.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140070.jpg" alt=" مواجهات وإصابات بالرصاص بعد مسيرة مطالبة بجثامين شهداء" title=" مواجهات وإصابات بالرصاص بعد مسيرة مطالبة بجثامين شهداء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439364.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439364.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A9%20%D8%A8%D8%AC%D8%AB%D8%A7%D9%85%D9%8A%D9%86%20%D8%B4%D9%87%D8%AF%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439364.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439364.html"> مواجهات وإصابات بالرصاص بعد مسيرة مطالبة بجثامين شهداء</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439363.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140069.jpg" alt="&amp;#34;الصليب الأحمر&amp;#34; يطلق نداء عاجلا بشأن حياة الأسيرين القواسمة والفسفوس" title="&amp;#34;الصليب الأحمر&amp;#34; يطلق نداء عاجلا بشأن حياة الأسيرين القواسمة والفسفوس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439363.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439363.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B5%D9%84%D9%8A%D8%A8%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1%26%2334%3B%20%D9%8A%D8%B7%D9%84%D9%82%20%D9%86%D8%AF%D8%A7%D8%A1%20%D8%B9%D8%A7%D8%AC%D9%84%D8%A7%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%B3%D9%85%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D9%81%D9%88%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439363.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439363.html">&#34;الصليب الأحمر&#34; يطلق نداء عاجلا بشأن حياة الأسيرين القواسمة والفسفوس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439360.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140066.jpg" alt="عكرمة صبري يحذّر من مخاطر متعددة تحدق بالمسجد الأقصى" title="عكرمة صبري يحذّر من مخاطر متعددة تحدق بالمسجد الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439360.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439360.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%83%D8%B1%D9%85%D8%A9%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D9%8A%D8%AD%D8%B0%D9%91%D8%B1%20%D9%85%D9%86%20%D9%85%D8%AE%D8%A7%D8%B7%D8%B1%20%D9%85%D8%AA%D8%B9%D8%AF%D8%AF%D8%A9%20%D8%AA%D8%AD%D8%AF%D9%82%20%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439360.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439360.html">عكرمة صبري يحذّر من مخاطر متعددة تحدق بالمسجد الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439359.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140065.jpg" alt="أهالي طوباس يؤدون صلاة الجمعة على شارع جرفه الاحتلال في تياسير" title="أهالي طوباس يؤدون صلاة الجمعة على شارع جرفه الاحتلال في تياسير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439359.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439359.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%87%D8%A7%D9%84%D9%8A%20%D8%B7%D9%88%D8%A8%D8%A7%D8%B3%20%D9%8A%D8%A4%D8%AF%D9%88%D9%86%20%D8%B5%D9%84%D8%A7%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%A7%D8%B1%D8%B9%20%D8%AC%D8%B1%D9%81%D9%87%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%81%D9%8A%20%D8%AA%D9%8A%D8%A7%D8%B3%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439359.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439359.html">أهالي طوباس يؤدون صلاة الجمعة على شارع جرفه الاحتلال في تياسير</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439358.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140064.jpg" alt="الاحتلال يقمع مسيرة مطالبة باسترداد جثامين 3 شهداء في بدّو شمال غرب القدس" title="الاحتلال يقمع مسيرة مطالبة باسترداد جثامين 3 شهداء في بدّو شمال غرب القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439358.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439358.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D9%85%D8%B9%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A9%20%D8%A8%D8%A7%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D8%AF%20%D8%AC%D8%AB%D8%A7%D9%85%D9%8A%D9%86%203%20%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D9%81%D9%8A%20%D8%A8%D8%AF%D9%91%D9%88%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%BA%D8%B1%D8%A8%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439358.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439358.html">الاحتلال يقمع مسيرة مطالبة باسترداد جثامين 3 شهداء في بدّو شمال غرب القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439357.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140063.jpg" alt="قلقيلية: إصابات بالرصاص والاختناق خلال قمع الاحتلال مسيرة كفر قدوم" title="قلقيلية: إصابات بالرصاص والاختناق خلال قمع الاحتلال مسيرة كفر قدوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439357.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439357.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D9%88%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%82%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%83%D9%81%D8%B1%20%D9%82%D8%AF%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439357.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439357.html">قلقيلية: إصابات بالرصاص والاختناق خلال قمع الاحتلال مسيرة كفر قدوم</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439351.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999140057.jpg" alt="شاهد: قوات الاحتلال تعتقل فلسطينييْن بزعم محاولتهما تنفيذ عملية دهس جنوب الخليل" title="شاهد: قوات الاحتلال تعتقل فلسطينييْن بزعم محاولتهما تنفيذ عملية دهس جنوب الخليل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439351.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439351.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B9%D8%AA%D9%82%D9%84%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%92%D9%86%20%D8%A8%D8%B2%D8%B9%D9%85%20%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%AA%D9%87%D9%85%D8%A7%20%D8%AA%D9%86%D9%81%D9%8A%D8%B0%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%AF%D9%87%D8%B3%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439351.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439351.html">شاهد: قوات الاحتلال تعتقل فلسطينييْن بزعم محاولتهما تنفيذ عملية دهس جنوب الخليل</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/10/22/1439345.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999140050.jpg" alt="مفاجأة جديدة تتواجد في شعر الملكة تي" title="مفاجأة جديدة تتواجد في شعر الملكة تي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439345.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439345.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%AA%D8%AA%D9%88%D8%A7%D8%AC%D8%AF%20%D9%81%D9%8A%20%D8%B4%D8%B9%D8%B1%20%D8%A7%D9%84%D9%85%D9%84%D9%83%D8%A9%20%D8%AA%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439345.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439345.html">مفاجأة جديدة تتواجد في شعر الملكة تي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439339.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999140043.jpg" alt="شاهد: أول ظهور لبشرى بعد تعرضها لحادث سير مروع" title="شاهد: أول ظهور لبشرى بعد تعرضها لحادث سير مروع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439339.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439339.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D8%A8%D8%B4%D8%B1%D9%89%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B9%D8%B1%D8%B6%D9%87%D8%A7%20%D9%84%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D9%85%D8%B1%D9%88%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439339.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439339.html">شاهد: أول ظهور لبشرى بعد تعرضها لحادث سير مروع</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439338.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999140042.jpg" alt="شاهد: هالة صدقي: &amp;#34;يسرا وإلهام شاهين عايزين يخنقوني&amp;#34;" title="شاهد: هالة صدقي: &amp;#34;يسرا وإلهام شاهين عايزين يخنقوني&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439338.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439338.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D8%A7%D9%84%D8%A9%20%D8%B5%D8%AF%D9%82%D9%8A%3A%20%26%2334%3B%D9%8A%D8%B3%D8%B1%D8%A7%20%D9%88%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%B4%D8%A7%D9%87%D9%8A%D9%86%20%D8%B9%D8%A7%D9%8A%D8%B2%D9%8A%D9%86%20%D9%8A%D8%AE%D9%86%D9%82%D9%88%D9%86%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439338.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439338.html">شاهد: هالة صدقي: &#34;يسرا وإلهام شاهين عايزين يخنقوني&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439337.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999140040.jpg" alt="شاهد: بوسي شلبي تثير الجدل بتصريح غريب &amp;#34;سأنتحر&amp;#34;" title="شاهد: بوسي شلبي تثير الجدل بتصريح غريب &amp;#34;سأنتحر&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439337.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439337.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D9%88%D8%B3%D9%8A%20%D8%B4%D9%84%D8%A8%D9%8A%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%20%D8%BA%D8%B1%D9%8A%D8%A8%20%26%2334%3B%D8%B3%D8%A3%D9%86%D8%AA%D8%AD%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439337.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439337.html">شاهد: بوسي شلبي تثير الجدل بتصريح غريب &#34;سأنتحر&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/22/1439329.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999140036.jpg" alt="شاهد: نادين نجيم توجه رسالة جماعية لجمهورها.. ماذا قالت؟" title="شاهد: نادين نجيم توجه رسالة جماعية لجمهورها.. ماذا قالت؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439329.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439329.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%86%D8%A7%D8%AF%D9%8A%D9%86%20%D9%86%D8%AC%D9%8A%D9%85%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%AC%D9%85%D8%A7%D8%B9%D9%8A%D8%A9%20%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%D8%AA%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/10/22/1439329.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/22/1439329.html">شاهد: نادين نجيم توجه رسالة جماعية لجمهورها.. ماذا قالت؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439141.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999139844.jpg" alt="شاهد: ناهد السباعي تحضر مهرجان الجونة بالـ&amp;#34;شبشب&amp;#34;" title="شاهد: ناهد السباعي تحضر مهرجان الجونة بالـ&amp;#34;شبشب&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439141.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439141.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%86%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%B9%D9%8A%20%D8%AA%D8%AD%D8%B6%D8%B1%20%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%20%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9%20%D8%A8%D8%A7%D9%84%D9%80%26%2334%3B%D8%B4%D8%A8%D8%B4%D8%A8%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439141.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439141.html">شاهد: ناهد السباعي تحضر مهرجان الجونة بالـ&#34;شبشب&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439139.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999139850.jpg" alt="&amp;#34;ان شاءالله تدفنينه&amp;#34;.. فنانة خليجية شهيرة تثير الجدل بتعليق متابعة لها" title="&amp;#34;ان شاءالله تدفنينه&amp;#34;.. فنانة خليجية شهيرة تثير الجدل بتعليق متابعة لها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439139.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439139.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%86%20%D8%B4%D8%A7%D8%A1%D8%A7%D9%84%D9%84%D9%87%20%D8%AA%D8%AF%D9%81%D9%86%D9%8A%D9%86%D9%87%26%2334%3B..%20%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9%20%D8%B4%D9%87%D9%8A%D8%B1%D8%A9%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439139.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439139.html">&#34;ان شاءالله تدفنينه&#34;.. فنانة خليجية شهيرة تثير الجدل بتعليق متابعة لها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439133.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999139842.jpg" alt="شاهد: تارا عماد تتعثر على السجادة الحمراء وتنقذ نفسها بصعوبة" title="شاهد: تارا عماد تتعثر على السجادة الحمراء وتنقذ نفسها بصعوبة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439133.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439133.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D8%A7%D8%B1%D8%A7%20%D8%B9%D9%85%D8%A7%D8%AF%20%D8%AA%D8%AA%D8%B9%D8%AB%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%AC%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1%20%D9%88%D8%AA%D9%86%D9%82%D8%B0%20%D9%86%D9%81%D8%B3%D9%87%D8%A7%20%D8%A8%D8%B5%D8%B9%D9%88%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439133.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439133.html">شاهد: تارا عماد تتعثر على السجادة الحمراء وتنقذ نفسها بصعوبة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439131.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999139839.jpg" alt="ملكة بريطانيا ترفض لقب &amp;#34;عجوز العام&amp;#34;.. والسبب مثير للدهشة" title="ملكة بريطانيا ترفض لقب &amp;#34;عجوز العام&amp;#34;.. والسبب مثير للدهشة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439131.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439131.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%84%D9%83%D8%A9%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%20%D8%AA%D8%B1%D9%81%D8%B6%20%D9%84%D9%82%D8%A8%20%26%2334%3B%D8%B9%D8%AC%D9%88%D8%B2%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%26%2334%3B..%20%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%20%D9%85%D8%AB%D9%8A%D8%B1%20%D9%84%D9%84%D8%AF%D9%87%D8%B4%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439131.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439131.html">ملكة بريطانيا ترفض لقب &#34;عجوز العام&#34;.. والسبب مثير للدهشة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439127.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999139837.jpg" alt="بعد إعلان انفصالها.. فاطمة الأنصاري ترتدي خاتم الزواج وتحدث ضجة" title="بعد إعلان انفصالها.. فاطمة الأنصاري ترتدي خاتم الزواج وتحدث ضجة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439127.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439127.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7..%20%D9%81%D8%A7%D8%B7%D9%85%D8%A9%20%D8%A7%D9%84%D8%A3%D9%86%D8%B5%D8%A7%D8%B1%D9%8A%20%D8%AA%D8%B1%D8%AA%D8%AF%D9%8A%20%D8%AE%D8%A7%D8%AA%D9%85%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC%20%D9%88%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439127.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439127.html">بعد إعلان انفصالها.. فاطمة الأنصاري ترتدي خاتم الزواج وتحدث ضجة</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/10/21/1439312.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999140019.jpg" alt="صحفي فرنسي يكشف تفاصيل جديدة عن مقتل القذافي" title="صحفي فرنسي يكشف تفاصيل جديدة عن مقتل القذافي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439312.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439312.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D8%AD%D9%81%D9%8A%20%D9%81%D8%B1%D9%86%D8%B3%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%B9%D9%86%20%D9%85%D9%82%D8%AA%D9%84%20%D8%A7%D9%84%D9%82%D8%B0%D8%A7%D9%81%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439312.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439312.html">صحفي فرنسي يكشف تفاصيل جديدة عن مقتل القذافي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439310.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999140017.jpg" alt="المغرب: تسجيل 13 وفاة و255 إصابة جديدة بفيروس (كورونا)" title="المغرب: تسجيل 13 وفاة و255 إصابة جديدة بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439310.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439310.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%3A%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%2013%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%88255%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439310.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439310.html">المغرب: تسجيل 13 وفاة و255 إصابة جديدة بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439308.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999140015.jpg" alt="لبنان: المحكمة العسكرية تطلب إفادة رئيس حزب &amp;#34;القوات اللبنانية&amp;#34; بأحداث بيروت" title="لبنان: المحكمة العسكرية تطلب إفادة رئيس حزب &amp;#34;القوات اللبنانية&amp;#34; بأحداث بيروت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439308.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439308.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A%20%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D8%A8%20%D8%A5%D9%81%D8%A7%D8%AF%D8%A9%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%AD%D8%B2%D8%A8%20%26%2334%3B%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%26%2334%3B%20%D8%A8%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB%20%D8%A8%D9%8A%D8%B1%D9%88%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439308.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439308.html">لبنان: المحكمة العسكرية تطلب إفادة رئيس حزب &#34;القوات اللبنانية&#34; بأحداث بيروت</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/10/21/1439306.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999140013.jpg" alt="للمرة الثانية خلال أسبوع.. زلزال بقوة 3.9 درجات يهز مصر" title="للمرة الثانية خلال أسبوع.. زلزال بقوة 3.9 درجات يهز مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439306.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439306.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%84%D9%85%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A3%D8%B3%D8%A8%D9%88%D8%B9..%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D8%A8%D9%82%D9%88%D8%A9%203.9%20%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D9%8A%D9%87%D8%B2%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/10/21/1439306.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/10/21/1439306.html">للمرة الثانية خلال أسبوع.. زلزال بقوة 3.9 درجات يهز مصر</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a23f8b2cc875a0a","token":"befbca16747d49e593cb1de6fc3c0041","version":"2021.10.0","si":100}'></script>
</body>

</html>
