<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999135306.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999135306.jpg",
		"datePublished": "2021-09-26T16:41:20+00:00",
		"dateCreated": "2021-09-26T16:41:20+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين | دنيا الوطن</title>
	<meta name="description" content="دانت منظمة التعاون الإسلامي الجريمة التي ارتكبتها قوات الاحتلال الإسرائيلي، وأسفرت عن استشهاد خمسة مواطنين فلسطينيين في مدينتي القدس وجنين.">
	<meta name="keywords" content="دانت منظمة التعاون الإسلامي الجريمة التي ارتكبتها قوات الاحتلال الإسرائيلي، وأسفرت عن استشهاد خمسة مواطنين فلسطينيين في مدينتي القدس وجنين.">
		<meta property="og:title" content="التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999135306.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="دانت منظمة التعاون الإسلامي الجريمة التي ارتكبتها قوات الاحتلال الإسرائيلي، وأسفرت عن استشهاد خمسة مواطنين فلسطينيين في مدينتي القدس وجنين.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999135306.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html">
<meta name="twitter:title" content="التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين">
<meta name="twitter:description" content="دانت منظمة التعاون الإسلامي الجريمة التي ارتكبتها قوات الاحتلال الإسرائيلي، وأسفرت عن استشهاد خمسة مواطنين فلسطينيين في مدينتي القدس وجنين.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999135306.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-09-26">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين</h1>
		<time datetime="2021-09-26" pubdate>2021-09-26</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999135306.jpg" alt="التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1434541.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/2WjOmr6" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
دانت منظمة التعاون الإسلامي الجريمة التي ارتكبتها قوات الاحتلال الإسرائيلي، وأسفرت عن استشهاد خمسة مواطنين فلسطينيين في مدينتي القدس وجنين.<br />
<br />
واعتبرت المنظمة في بيان صدر عنها، مساء اليوم الأحد، هذه الجريمة امتدادا للسياسات المتواصلة التي تمارسها إسرائيل، قوة الاحتلال، في انتهاك صارخ للقانون الدولي الإنساني والمواثيق الدولية، بحسب الوكالة الفلسطينية الرسمية.<br />
<br />
وحمّلت المنظمة، إسرائيل، قوة الاحتلال، المسؤولية الكاملة عن تبعات هذا التصعيد الخطير، داعية المجتمع الدولي إلى تحمل مسؤولياته تجاه ضرورة توفير الحماية الدولية للشعب الفلسطيني، وحمْل إسرائيل على وقف انتهاكاتها واعتداءاتها المتواصلة ضد الشعب الفلسطيني.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1434541.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/09/26/1434540.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135305.jpg" alt="الاقتصاد بغزة: لم نفرض أي ضرائب جديدة على السلع الواردة من مصر" title="الاقتصاد بغزة: لم نفرض أي ضرائب جديدة على السلع الواردة من مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434540.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434540.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D9%84%D9%85%20%D9%86%D9%81%D8%B1%D8%B6%20%D8%A3%D9%8A%20%D8%B6%D8%B1%D8%A7%D8%A6%D8%A8%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D9%84%D8%B9%20%D8%A7%D9%84%D9%88%D8%A7%D8%B1%D8%AF%D8%A9%20%D9%85%D9%86%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434540.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434540.html">الاقتصاد بغزة: لم نفرض أي ضرائب جديدة على السلع الواردة من مصر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434538.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135303.jpg" alt="شاهد: خالدة جرار تبكي عند قبر ابنتها سهى" title="شاهد: خالدة جرار تبكي عند قبر ابنتها سهى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434538.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434538.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AE%D8%A7%D9%84%D8%AF%D8%A9%20%D8%AC%D8%B1%D8%A7%D8%B1%20%D8%AA%D8%A8%D9%83%D9%8A%20%D8%B9%D9%86%D8%AF%20%D9%82%D8%A8%D8%B1%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7%20%D8%B3%D9%87%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434538.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434538.html">شاهد: خالدة جرار تبكي عند قبر ابنتها سهى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434537.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135301.jpg" alt="الخارجية الفلسطينية: سفارتنا تتابع حالات اختفاء 6 من مواطنينا في تركيا" title="الخارجية الفلسطينية: سفارتنا تتابع حالات اختفاء 6 من مواطنينا في تركيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434537.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434537.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%3A%20%D8%B3%D9%81%D8%A7%D8%B1%D8%AA%D9%86%D8%A7%20%D8%AA%D8%AA%D8%A7%D8%A8%D8%B9%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D8%AE%D8%AA%D9%81%D8%A7%D8%A1%206%20%D9%85%D9%86%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%D8%A7%20%D9%81%D9%8A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434537.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434537.html">الخارجية الفلسطينية: سفارتنا تتابع حالات اختفاء 6 من مواطنينا في تركيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434536.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135300.jpg" alt="هنية لعوائل شهداء جنين: دماءهم لن تذهب هدراً" title="هنية لعوائل شهداء جنين: دماءهم لن تذهب هدراً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434536.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434536.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%86%D9%8A%D8%A9%20%D9%84%D8%B9%D9%88%D8%A7%D8%A6%D9%84%20%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%AF%D9%85%D8%A7%D8%A1%D9%87%D9%85%20%D9%84%D9%86%20%D8%AA%D8%B0%D9%87%D8%A8%20%D9%87%D8%AF%D8%B1%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434536.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434536.html">هنية لعوائل شهداء جنين: دماءهم لن تذهب هدراً</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434535.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135299.jpg" alt="إصابات واعتقال شقيقين بمواجهات مع الاحتلال شمال القدس" title="إصابات واعتقال شقيقين بمواجهات مع الاحتلال شمال القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434535.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434535.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%88%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%B4%D9%82%D9%8A%D9%82%D9%8A%D9%86%20%D8%A8%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434535.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434535.html">إصابات واعتقال شقيقين بمواجهات مع الاحتلال شمال القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434534.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135298.jpg" alt="جنرال إسرائيلي: الجيش في حالة تأهب على الحدود مع قطاع غزة" title="جنرال إسرائيلي: الجيش في حالة تأهب على الحدود مع قطاع غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434534.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434534.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D8%B1%D8%A7%D9%84%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%3A%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%81%D9%8A%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%AA%D8%A3%D9%87%D8%A8%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D9%85%D8%B9%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434534.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434534.html">جنرال إسرائيلي: الجيش في حالة تأهب على الحدود مع قطاع غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434533.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135297.jpg" alt="موقع إسرائيلي: حركة حماس أنشأت خلايا عسكرية منظمة في الضفة" title="موقع إسرائيلي: حركة حماس أنشأت خلايا عسكرية منظمة في الضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434533.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434533.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%88%D9%82%D8%B9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%3A%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%A3%D9%86%D8%B4%D8%A3%D8%AA%20%D8%AE%D9%84%D8%A7%D9%8A%D8%A7%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9%20%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434533.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434533.html">موقع إسرائيلي: حركة حماس أنشأت خلايا عسكرية منظمة في الضفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434532.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999135296.jpg" alt="اشتية: الدفع الالكتروني سيساهم بحل مشكلة تراكم وتكدس عملة الشيكل لدى البنوك" title="اشتية: الدفع الالكتروني سيساهم بحل مشكلة تراكم وتكدس عملة الشيكل لدى البنوك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434532.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434532.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D8%AF%D9%81%D8%B9%20%D8%A7%D9%84%D8%A7%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%20%D8%B3%D9%8A%D8%B3%D8%A7%D9%87%D9%85%20%D8%A8%D8%AD%D9%84%20%D9%85%D8%B4%D9%83%D9%84%D8%A9%20%D8%AA%D8%B1%D8%A7%D9%83%D9%85%20%D9%88%D8%AA%D9%83%D8%AF%D8%B3%20%D8%B9%D9%85%D9%84%D8%A9%20%D8%A7%D9%84%D8%B4%D9%8A%D9%83%D9%84%20%D9%84%D8%AF%D9%89%20%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434532.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434532.html">اشتية: الدفع الالكتروني سيساهم بحل مشكلة تراكم وتكدس عملة الشيكل لدى البنوك</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/09/26/1434541.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/2WjOmr6',
			text: 'التعاون الإسلامي تدين الجريمة الإسرائيلية التي أدت لاستشهاد خمسة فلسطينيين بالقدس وجنين',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/09/26/1434531.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135295.jpg" alt="(فدا) ينعي الشهداء الخمسة" title="(فدا) ينعي الشهداء الخمسة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434531.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434531.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%81%D8%AF%D8%A7%29%20%D9%8A%D9%86%D8%B9%D9%8A%20%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434531.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434531.html">(فدا) ينعي الشهداء الخمسة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434529.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135294.jpg" alt="تيسير خالد: مؤتمر &amp;#34;السلام والاسترداد&amp;#34; التطبيعي في أربيل صناعة أميركية بتمويل خليجي" title="تيسير خالد: مؤتمر &amp;#34;السلام والاسترداد&amp;#34; التطبيعي في أربيل صناعة أميركية بتمويل خليجي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434529.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434529.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%8A%D8%B3%D9%8A%D8%B1%20%D8%AE%D8%A7%D9%84%D8%AF%3A%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%26%2334%3B%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%AF%D8%A7%D8%AF%26%2334%3B%20%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%20%D9%81%D9%8A%20%D8%A3%D8%B1%D8%A8%D9%8A%D9%84%20%D8%B5%D9%86%D8%A7%D8%B9%D8%A9%20%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%D8%A9%20%D8%A8%D8%AA%D9%85%D9%88%D9%8A%D9%84%20%D8%AE%D9%84%D9%8A%D8%AC%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434529.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434529.html">تيسير خالد: مؤتمر &#34;السلام والاسترداد&#34; التطبيعي في أربيل صناعة أميركية بتمويل خليجي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434525.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135290.jpg" alt="بلدية الخليل تعيد تأهيل وتُعبد شارع الشعابة" title="بلدية الخليل تعيد تأهيل وتُعبد شارع الشعابة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434525.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434525.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D8%AA%D8%B9%D9%8A%D8%AF%20%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%88%D8%AA%D9%8F%D8%B9%D8%A8%D8%AF%20%D8%B4%D8%A7%D8%B1%D8%B9%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434525.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434525.html">بلدية الخليل تعيد تأهيل وتُعبد شارع الشعابة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434524.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135289.jpg" alt="المالكي يطلع وزير خارجية المكسيك على جرائم الاحتلال وانتهاكاته" title="المالكي يطلع وزير خارجية المكسيك على جرائم الاحتلال وانتهاكاته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434524.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434524.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D9%8A%20%D9%8A%D8%B7%D9%84%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434524.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434524.html">المالكي يطلع وزير خارجية المكسيك على جرائم الاحتلال وانتهاكاته</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434522.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135288.jpg" alt="اشتية: الحكومة مستعدة لمراجعة رزمة التشريعات اللازمة لتطوير العمل بالقطاع المالي والمصرفي" title="اشتية: الحكومة مستعدة لمراجعة رزمة التشريعات اللازمة لتطوير العمل بالقطاع المالي والمصرفي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434522.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434522.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%85%D8%B3%D8%AA%D8%B9%D8%AF%D8%A9%20%D9%84%D9%85%D8%B1%D8%A7%D8%AC%D8%B9%D8%A9%20%D8%B1%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D9%84%D8%A7%D8%B2%D9%85%D8%A9%20%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D8%A8%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434522.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434522.html">اشتية: الحكومة مستعدة لمراجعة رزمة التشريعات اللازمة لتطوير العمل بالقطاع المالي والمصرفي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434517.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135284.jpg" alt="كوخافي: سلسلة الاغتيالات بجنين حالت دون وقوع هجمات بالقدس وتل أبيب" title="كوخافي: سلسلة الاغتيالات بجنين حالت دون وقوع هجمات بالقدس وتل أبيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434517.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434517.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D9%88%D8%AE%D8%A7%D9%81%D9%8A%3A%20%D8%B3%D9%84%D8%B3%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A8%D8%AC%D9%86%D9%8A%D9%86%20%D8%AD%D8%A7%D9%84%D8%AA%20%D8%AF%D9%88%D9%86%20%D9%88%D9%82%D9%88%D8%B9%20%D9%87%D8%AC%D9%85%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%88%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434517.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434517.html">كوخافي: سلسلة الاغتيالات بجنين حالت دون وقوع هجمات بالقدس وتل أبيب</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434516.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135283.jpg" alt="رأفت يطالب المجتمع الدولي بإرادة سياسية حقيقية لمحاسبة دولة الاحتلال على جرائمها" title="رأفت يطالب المجتمع الدولي بإرادة سياسية حقيقية لمحاسبة دولة الاحتلال على جرائمها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434516.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434516.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A3%D9%81%D8%AA%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D8%A8%D8%A5%D8%B1%D8%A7%D8%AF%D8%A9%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A9%20%D9%84%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D8%A9%20%D8%AF%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434516.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434516.html">رأفت يطالب المجتمع الدولي بإرادة سياسية حقيقية لمحاسبة دولة الاحتلال على جرائمها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434515.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999135282.jpg" alt="عورتاني يطلع على واقع التعليم في الخليل ويعقد عدة اجتماعات" title="عورتاني يطلع على واقع التعليم في الخليل ويعقد عدة اجتماعات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434515.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434515.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%88%D8%B1%D8%AA%D8%A7%D9%86%D9%8A%20%D9%8A%D8%B7%D9%84%D8%B9%20%D8%B9%D9%84%D9%89%20%D9%88%D8%A7%D9%82%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D9%88%D9%8A%D8%B9%D9%82%D8%AF%20%D8%B9%D8%AF%D8%A9%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434515.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434515.html">عورتاني يطلع على واقع التعليم في الخليل ويعقد عدة اجتماعات</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/09/26/1434379.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135146.jpg" alt="ماذا علَّق أحمد العوضي بعد شفاء ياسمين عبدالعزيز وخروجها من المشفى؟" title="ماذا علَّق أحمد العوضي بعد شفاء ياسمين عبدالعزيز وخروجها من المشفى؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434379.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434379.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%B0%D8%A7%20%D8%B9%D9%84%D9%8E%D9%91%D9%82%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A%20%D8%A8%D8%B9%D8%AF%20%D8%B4%D9%81%D8%A7%D8%A1%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D9%88%D8%AE%D8%B1%D9%88%D8%AC%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D9%81%D9%89%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434379.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434379.html">ماذا علَّق أحمد العوضي بعد شفاء ياسمين عبدالعزيز وخروجها من المشفى؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434371.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135194.jpg" alt="جومانا مراد تصدم جمهورها بعمل فني غريب للغاية" title="جومانا مراد تصدم جمهورها بعمل فني غريب للغاية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434371.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434371.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%88%D9%85%D8%A7%D9%86%D8%A7%20%D9%85%D8%B1%D8%A7%D8%AF%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B9%D9%85%D9%84%20%D9%81%D9%86%D9%8A%20%D8%BA%D8%B1%D9%8A%D8%A8%20%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434371.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434371.html">جومانا مراد تصدم جمهورها بعمل فني غريب للغاية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434367.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135134.jpg" alt="بعد ماجدة الرومي.. سيارات إسعاف بحفل جورج وسوف تثير القلق" title="بعد ماجدة الرومي.. سيارات إسعاف بحفل جورج وسوف تثير القلق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434367.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434367.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D9%85%D8%A7%D8%AC%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B1%D9%88%D9%85%D9%8A..%20%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A5%D8%B3%D8%B9%D8%A7%D9%81%20%D8%A8%D8%AD%D9%81%D9%84%20%D8%AC%D9%88%D8%B1%D8%AC%20%D9%88%D8%B3%D9%88%D9%81%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D9%82%D9%84%D9%82&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434367.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434367.html">بعد ماجدة الرومي.. سيارات إسعاف بحفل جورج وسوف تثير القلق</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434360.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135129.jpg" alt="ما حقيقة زواج سوزان نجم الدين من حارسها الشخصي؟" title="ما حقيقة زواج سوزان نجم الدين من حارسها الشخصي؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434360.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434360.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%B2%D9%88%D8%A7%D8%AC%20%D8%B3%D9%88%D8%B2%D8%A7%D9%86%20%D9%86%D8%AC%D9%85%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%20%D9%85%D9%86%20%D8%AD%D8%A7%D8%B1%D8%B3%D9%87%D8%A7%20%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434360.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434360.html">ما حقيقة زواج سوزان نجم الدين من حارسها الشخصي؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434358.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135126.jpg" alt="بعد اعتزالها الفن.. شاهد الظهور الأول لليلى طاهر بالعكاز" title="بعد اعتزالها الفن.. شاهد الظهور الأول لليلى طاهر بالعكاز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434358.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434358.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D9%81%D9%86..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B8%D9%87%D9%88%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D9%84%D9%8A%D9%84%D9%89%20%D8%B7%D8%A7%D9%87%D8%B1%20%D8%A8%D8%A7%D9%84%D8%B9%D9%83%D8%A7%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434358.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434358.html">بعد اعتزالها الفن.. شاهد الظهور الأول لليلى طاهر بالعكاز</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434355.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135122.jpg" alt="شاهد: نجمة &amp;#34;أراب غوت تالنت&amp;#34; تعلن ارتداءها الحجاب.. هل تعتزل؟" title="شاهد: نجمة &amp;#34;أراب غوت تالنت&amp;#34; تعلن ارتداءها الحجاب.. هل تعتزل؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434355.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434355.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%86%D8%AC%D9%85%D8%A9%20%26%2334%3B%D8%A3%D8%B1%D8%A7%D8%A8%20%D8%BA%D9%88%D8%AA%20%D8%AA%D8%A7%D9%84%D9%86%D8%AA%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A1%D9%87%D8%A7%20%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%A8..%20%D9%87%D9%84%20%D8%AA%D8%B9%D8%AA%D8%B2%D9%84%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434355.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434355.html">شاهد: نجمة &#34;أراب غوت تالنت&#34; تعلن ارتداءها الحجاب.. هل تعتزل؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434350.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135117.jpg" alt="ما آخر التطورات الصحية لحالة نضال الشافعي؟" title="ما آخر التطورات الصحية لحالة نضال الشافعي؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434350.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434350.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D9%86%D8%B6%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D8%A7%D9%81%D8%B9%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434350.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434350.html">ما آخر التطورات الصحية لحالة نضال الشافعي؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434346.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135113.jpg" alt="شاهد: ريهام حجاج تحدث ضجة بسبب صورة شقيقتها" title="شاهد: ريهام حجاج تحدث ضجة بسبب صورة شقيقتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434346.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434346.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B1%D9%8A%D9%87%D8%A7%D9%85%20%D8%AD%D8%AC%D8%A7%D8%AC%20%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B5%D9%88%D8%B1%D8%A9%20%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434346.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434346.html">شاهد: ريهام حجاج تحدث ضجة بسبب صورة شقيقتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434341.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135106.jpg" alt="شاهد: محمد عساف يكشف عن مفاجأة جديدة للشعب المصري" title="شاهد: محمد عساف يكشف عن مفاجأة جديدة للشعب المصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434341.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434341.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B9%D8%B3%D8%A7%D9%81%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%84%D9%84%D8%B4%D8%B9%D8%A8%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434341.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434341.html">شاهد: محمد عساف يكشف عن مفاجأة جديدة للشعب المصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434338.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999135104.jpg" alt="منة فضالي تثير الجدل بعد رسالة غامضة وجهتها للجمهور" title="منة فضالي تثير الجدل بعد رسالة غامضة وجهتها للجمهور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434338.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434338.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%D8%A9%20%D9%81%D8%B6%D8%A7%D9%84%D9%8A%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%B9%D8%AF%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%BA%D8%A7%D9%85%D8%B6%D8%A9%20%D9%88%D8%AC%D9%87%D8%AA%D9%87%D8%A7%20%D9%84%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434338.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434338.html">منة فضالي تثير الجدل بعد رسالة غامضة وجهتها للجمهور</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/09/26/1434543.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999135308.jpg" alt="سقوط 5 قذائف هاون على منطقة سكنية شرقي العراق" title="سقوط 5 قذائف هاون على منطقة سكنية شرقي العراق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434543.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434543.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%82%D9%88%D8%B7%205%20%D9%82%D8%B0%D8%A7%D8%A6%D9%81%20%D9%87%D8%A7%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D8%B3%D9%83%D9%86%D9%8A%D8%A9%20%D8%B4%D8%B1%D9%82%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434543.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434543.html">سقوط 5 قذائف هاون على منطقة سكنية شرقي العراق</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434511.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999135279.jpg" alt="مقتل وإصابة العشرات في معارك عنيفة بين الحوثيين والجيش اليمني في مأرب" title="مقتل وإصابة العشرات في معارك عنيفة بين الحوثيين والجيش اليمني في مأرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434511.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434511.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%B9%D9%86%D9%8A%D9%81%D8%A9%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%20%D9%88%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%20%D9%81%D9%8A%20%D9%85%D8%A3%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434511.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434511.html">مقتل وإصابة العشرات في معارك عنيفة بين الحوثيين والجيش اليمني في مأرب</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434507.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999135276.jpg" alt="الرئيس الجزائري يكشف عن توقيت بدء إنتاج لقاح وطني مضاد لـ(كورونا)" title="الرئيس الجزائري يكشف عن توقيت بدء إنتاج لقاح وطني مضاد لـ(كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434507.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434507.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%AA%D9%88%D9%82%D9%8A%D8%AA%20%D8%A8%D8%AF%D8%A1%20%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%20%D9%84%D9%82%D8%A7%D8%AD%20%D9%88%D8%B7%D9%86%D9%8A%20%D9%85%D8%B6%D8%A7%D8%AF%20%D9%84%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434507.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434507.html">الرئيس الجزائري يكشف عن توقيت بدء إنتاج لقاح وطني مضاد لـ(كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/09/26/1434506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999135275.jpg" alt="التحالف العربي يعلن إسقاط طائرة مسيرة للحوثيين أطلقت باتجاه السعودية" title="التحالف العربي يعلن إسقاط طائرة مسيرة للحوثيين أطلقت باتجاه السعودية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%A5%D8%B3%D9%82%D8%A7%D8%B7%20%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D9%84%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%20%D8%A3%D8%B7%D9%84%D9%82%D8%AA%20%D8%A8%D8%A7%D8%AA%D8%AC%D8%A7%D9%87%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/09/26/1434506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/09/26/1434506.html">التحالف العربي يعلن إسقاط طائرة مسيرة للحوثيين أطلقت باتجاه السعودية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"694e3156982cc184","token":"befbca16747d49e593cb1de6fc3c0041","version":"2021.8.1","si":10}'></script>
</body>

</html>
