<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا)",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999131457.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999131457.jpg",
		"datePublished": "2021-08-31T08:09:51+00:00",
		"dateCreated": "2021-08-31T08:09:51+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "116",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا) | دنيا الوطن</title>
	<meta name="description" content="أعلنت وزارة الصحة بغزة، اليوم الثلاثاء، عن تسجيل ثلاث حالات وفاة إثر الإصابة بفيروس (كورونا) المستجد في قطاع غزة.">
	<meta name="keywords" content="أعلنت وزارة الصحة بغزة، اليوم الثلاثاء، عن تسجيل ثلاث حالات وفاة إثر الإصابة بفيروس (كورونا) المستجد في قطاع غزة.">
		<meta property="og:title" content="قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا)">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999131457.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أعلنت وزارة الصحة بغزة، اليوم الثلاثاء، عن تسجيل ثلاث حالات وفاة إثر الإصابة بفيروس (كورونا) المستجد في قطاع غزة.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999131457.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html">
<meta name="twitter:title" content="قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا)">
<meta name="twitter:description" content="أعلنت وزارة الصحة بغزة، اليوم الثلاثاء، عن تسجيل ثلاث حالات وفاة إثر الإصابة بفيروس (كورونا) المستجد في قطاع غزة.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999131457.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-08-31">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا)</h1>
		<time datetime="2021-08-31" pubdate>2021-08-31</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999131457.jpg" alt="قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا)">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1430452.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3DzZ79h" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://www.instagram.com/alwatanvoice/" style="padding: 0 1rem;"><i class="fab fa-instagram"></i> تابعنا أيضا عبر انستجرام instagram/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
 أعلنت وزارة الصحة بغزة، اليوم الثلاثاء، عن تسجيل ثلاث حالات وفاة إثر الإصابة بفيروس (كورونا) المستجد في قطاع غزة.<br />
 <br />
 وأشارت خلال موجز التقرير اليومي لفيروس (كورونا) في القطاع، إلى أنه تم إجراء 5139 فحصًا مخبريًا خلال الـ24 ساعة الماضية، حيث تم تسجيل 1364 إصابة جديدة بالفيروس التاجي.<br />
 <br />
 وأضافت أنه تم تسجيل 321 حالة تعافي جديدة من مصابي الفيروس، موضحةً أن إجمالي تراكمي المصابين منذ بدء الجائحة بلغ 130475 إصابة، وإجمالي&nbsp;الحالات النشطة 11882 حالة، وإجمالي&nbsp;المتعافين 117453 حالة، فيما بلغ إجمالي&nbsp;الوفيات ثلاث حالات وفاة.<br />
 <br />
 وأفادت بأن إجمالي الحالات التي تحتاج رعاية طبية في المستشفى 263 حالة، من بينها 155 حالات خطيرة وحرجة.<br />
 <br />
 وفيما يتعلق بلقاحات (كوفيد-19) ، بينت وزارة الصحة أن إجمالي الجرعات التي وصلت قطاع غزة&nbsp;336300 جرعة، وإجمالي الأشخاص&nbsp;الذين تلقوا اللقاح هو 246954 شخصاً.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1430452.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/08/31/1430473.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131479.jpg" alt="الأسير &amp;#34;إياد عمر&amp;#34; يخضع لعملية لاستئصال ورم على الدماغ" title="الأسير &amp;#34;إياد عمر&amp;#34; يخضع لعملية لاستئصال ورم على الدماغ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430473.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430473.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%26%2334%3B%D8%A5%D9%8A%D8%A7%D8%AF%20%D8%B9%D9%85%D8%B1%26%2334%3B%20%D9%8A%D8%AE%D8%B6%D8%B9%20%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D8%A6%D8%B5%D8%A7%D9%84%20%D9%88%D8%B1%D9%85%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AF%D9%85%D8%A7%D8%BA&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430473.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430473.html">الأسير &#34;إياد عمر&#34; يخضع لعملية لاستئصال ورم على الدماغ</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430470.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131476.jpg" alt="الاقتصاد بغزة تطالب بفتح المعابر بشكل اعتيادي دون شروط" title="الاقتصاد بغزة تطالب بفتح المعابر بشكل اعتيادي دون شروط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430470.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430470.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A8%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%A8%D8%B1%20%D8%A8%D8%B4%D9%83%D9%84%20%D8%A7%D8%B9%D8%AA%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%AF%D9%88%D9%86%20%D8%B4%D8%B1%D9%88%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430470.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430470.html">الاقتصاد بغزة تطالب بفتح المعابر بشكل اعتيادي دون شروط</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430467.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131473.jpg" alt="تعرف على موعد صرف المساعدات النقدية لـ 4000 أسرة متضررة من العدوان الأخير" title="تعرف على موعد صرف المساعدات النقدية لـ 4000 أسرة متضررة من العدوان الأخير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430467.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430467.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B9%D8%B1%D9%81%20%D8%B9%D9%84%D9%89%20%D9%85%D9%88%D8%B9%D8%AF%20%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A%D8%A9%20%D9%84%D9%80%204000%20%D8%A3%D8%B3%D8%B1%D8%A9%20%D9%85%D8%AA%D8%B6%D8%B1%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430467.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430467.html">تعرف على موعد صرف المساعدات النقدية لـ 4000 أسرة متضررة من العدوان الأخير</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430459.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131463.jpg" alt="الرئيس عباس يهنئ ملك ماليزيا بالعيد الوطني" title="الرئيس عباس يهنئ ملك ماليزيا بالعيد الوطني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430459.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430459.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%8A%D9%87%D9%86%D8%A6%20%D9%85%D9%84%D9%83%20%D9%85%D8%A7%D9%84%D9%8A%D8%B2%D9%8A%D8%A7%20%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430459.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430459.html">الرئيس عباس يهنئ ملك ماليزيا بالعيد الوطني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430439.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131447.jpg" alt="مجدلاني يهنئ الحزب الشيوعي المصري بالذكرى المئوية الأولى لتأسيسه" title="مجدلاني يهنئ الحزب الشيوعي المصري بالذكرى المئوية الأولى لتأسيسه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430439.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430439.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%20%D9%8A%D9%87%D9%86%D8%A6%20%D8%A7%D9%84%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%B9%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D9%85%D8%A6%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89%20%D9%84%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430439.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430439.html">مجدلاني يهنئ الحزب الشيوعي المصري بالذكرى المئوية الأولى لتأسيسه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430432.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131442.jpg" alt="رفضاً لاعتقاله الإداري.. الأسير أبو عكر يشرع بإضراب مفتوح عن الطعام" title="رفضاً لاعتقاله الإداري.. الأسير أبو عكر يشرع بإضراب مفتوح عن الطعام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430432.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430432.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%81%D8%B6%D8%A7%D9%8B%20%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D9%87%20%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A..%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A3%D8%A8%D9%88%20%D8%B9%D9%83%D8%B1%20%D9%8A%D8%B4%D8%B1%D8%B9%20%D8%A8%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8%20%D9%85%D9%81%D8%AA%D9%88%D8%AD%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430432.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430432.html">رفضاً لاعتقاله الإداري.. الأسير أبو عكر يشرع بإضراب مفتوح عن الطعام</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430431.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131441.jpg" alt="بديلاَ عن سقف زمني.. حزب الشعب يحذر من الانزلاق نحو ما يسمى &amp;#34;إجراءات الثقة&amp;#34;" title="بديلاَ عن سقف زمني.. حزب الشعب يحذر من الانزلاق نحو ما يسمى &amp;#34;إجراءات الثقة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430431.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430431.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AF%D9%8A%D9%84%D8%A7%D9%8E%20%D8%B9%D9%86%20%D8%B3%D9%82%D9%81%20%D8%B2%D9%85%D9%86%D9%8A..%20%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D9%86%D8%B2%D9%84%D8%A7%D9%82%20%D9%86%D8%AD%D9%88%20%D9%85%D8%A7%20%D9%8A%D8%B3%D9%85%D9%89%20%26%2334%3B%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AB%D9%82%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430431.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430431.html">بديلاَ عن سقف زمني.. حزب الشعب يحذر من الانزلاق نحو ما يسمى &#34;إجراءات الثقة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430430.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999131439.jpg" alt="فلسطين توجه دعوة إلى الأمم المتحدة لاتخاذ اجراءات جادة لإنهاء الاحتلال" title="فلسطين توجه دعوة إلى الأمم المتحدة لاتخاذ اجراءات جادة لإنهاء الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430430.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430430.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%AF%D8%B9%D9%88%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D9%85%D9%85%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9%20%D9%84%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0%20%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%AC%D8%A7%D8%AF%D8%A9%20%D9%84%D8%A5%D9%86%D9%87%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430430.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430430.html">فلسطين توجه دعوة إلى الأمم المتحدة لاتخاذ اجراءات جادة لإنهاء الاحتلال</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/08/31/1430452.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3DzZ79h',
			text: 'قطاع غزة يواصل تسجيل إصابات مرتفعة بفيروس (كورونا)',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/08/31/1430459.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131463.jpg" alt="الرئيس عباس يهنئ ملك ماليزيا بالعيد الوطني" title="الرئيس عباس يهنئ ملك ماليزيا بالعيد الوطني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430459.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430459.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%8A%D9%87%D9%86%D8%A6%20%D9%85%D9%84%D9%83%20%D9%85%D8%A7%D9%84%D9%8A%D8%B2%D9%8A%D8%A7%20%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430459.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430459.html">الرئيس عباس يهنئ ملك ماليزيا بالعيد الوطني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430439.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131447.jpg" alt="مجدلاني يهنئ الحزب الشيوعي المصري بالذكرى المئوية الأولى لتأسيسه" title="مجدلاني يهنئ الحزب الشيوعي المصري بالذكرى المئوية الأولى لتأسيسه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430439.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430439.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%20%D9%8A%D9%87%D9%86%D8%A6%20%D8%A7%D9%84%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%B9%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D9%85%D8%A6%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89%20%D9%84%D8%AA%D8%A3%D8%B3%D9%8A%D8%B3%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430439.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430439.html">مجدلاني يهنئ الحزب الشيوعي المصري بالذكرى المئوية الأولى لتأسيسه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430432.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131442.jpg" alt="رفضاً لاعتقاله الإداري.. الأسير أبو عكر يشرع بإضراب مفتوح عن الطعام" title="رفضاً لاعتقاله الإداري.. الأسير أبو عكر يشرع بإضراب مفتوح عن الطعام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430432.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430432.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%81%D8%B6%D8%A7%D9%8B%20%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D9%87%20%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A..%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A3%D8%A8%D9%88%20%D8%B9%D9%83%D8%B1%20%D9%8A%D8%B4%D8%B1%D8%B9%20%D8%A8%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8%20%D9%85%D9%81%D8%AA%D9%88%D8%AD%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B7%D8%B9%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430432.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430432.html">رفضاً لاعتقاله الإداري.. الأسير أبو عكر يشرع بإضراب مفتوح عن الطعام</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430425.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131434.jpg" alt="عشرات المستوطنين يقتحمون الأقصى بحراسة مشددة من شرطة الاحتلال" title="عشرات المستوطنين يقتحمون الأقصى بحراسة مشددة من شرطة الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430425.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430425.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D9%8A%D9%82%D8%AA%D8%AD%D9%85%D9%88%D9%86%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D8%A8%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9%20%D9%85%D8%B4%D8%AF%D8%AF%D8%A9%20%D9%85%D9%86%20%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430425.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430425.html">عشرات المستوطنين يقتحمون الأقصى بحراسة مشددة من شرطة الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430422.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131432.jpg" alt="&amp;#34;الإحصاء&amp;#34;: ارتفاع أسعار المنتج خلال الشهر الماضي" title="&amp;#34;الإحصاء&amp;#34;: ارتفاع أسعار المنتج خلال الشهر الماضي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430422.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430422.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1%26%2334%3B%3A%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430422.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430422.html">&#34;الإحصاء&#34;: ارتفاع أسعار المنتج خلال الشهر الماضي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430420.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131429.jpg" alt="جنين: الاحتلال ينصب حاجزا عسكريا ويعيق تحركات المواطنين في يعبد" title="جنين: الاحتلال ينصب حاجزا عسكريا ويعيق تحركات المواطنين في يعبد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430420.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430420.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%86%D8%B5%D8%A8%20%D8%AD%D8%A7%D8%AC%D8%B2%D8%A7%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A7%20%D9%88%D9%8A%D8%B9%D9%8A%D9%82%20%D8%AA%D8%AD%D8%B1%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%8A%D8%B9%D8%A8%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430420.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430420.html">جنين: الاحتلال ينصب حاجزا عسكريا ويعيق تحركات المواطنين في يعبد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430416.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131425.jpg" alt="&amp;#34;المبادرة الوطنية&amp;#34; تعلن رفضها لاجتماعات السلطة مع وزير جيش الاحتلال" title="&amp;#34;المبادرة الوطنية&amp;#34; تعلن رفضها لاجتماعات السلطة مع وزير جيش الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430416.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430416.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%B1%D9%81%D8%B6%D9%87%D8%A7%20%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9%20%D9%85%D8%B9%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430416.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430416.html">&#34;المبادرة الوطنية&#34; تعلن رفضها لاجتماعات السلطة مع وزير جيش الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430401.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999131411.jpg" alt="الاحتلال يعتقل خمسة مواطنين من الخليل بينهم زوجة أسير" title="الاحتلال يعتقل خمسة مواطنين من الخليل بينهم زوجة أسير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430401.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430401.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D8%AE%D9%85%D8%B3%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D8%A8%D9%8A%D9%86%D9%87%D9%85%20%D8%B2%D9%88%D8%AC%D8%A9%20%D8%A3%D8%B3%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430401.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430401.html">الاحتلال يعتقل خمسة مواطنين من الخليل بينهم زوجة أسير</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/08/31/1430437.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131443.jpg" alt="شاهد: أنغام تصدم جمهورها في أحدث حفلاتها بـ&amp;#34;يا حمارة&amp;#34;" title="شاهد: أنغام تصدم جمهورها في أحدث حفلاتها بـ&amp;#34;يا حمارة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430437.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430437.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D9%86%D8%BA%D8%A7%D9%85%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%AF%D8%AB%20%D8%AD%D9%81%D9%84%D8%A7%D8%AA%D9%87%D8%A7%20%D8%A8%D9%80%26%2334%3B%D9%8A%D8%A7%20%D8%AD%D9%85%D8%A7%D8%B1%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430437.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430437.html">شاهد: أنغام تصدم جمهورها في أحدث حفلاتها بـ&#34;يا حمارة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430434.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131440.jpg" alt="هل سيدخل محمد رمضان ضمن قافلة مسلسلات رمضان 2022؟" title="هل سيدخل محمد رمضان ضمن قافلة مسلسلات رمضان 2022؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430434.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430434.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%B3%D9%8A%D8%AF%D8%AE%D9%84%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D8%B6%D9%85%D9%86%20%D9%82%D8%A7%D9%81%D9%84%D8%A9%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%202022%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430434.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430434.html">هل سيدخل محمد رمضان ضمن قافلة مسلسلات رمضان 2022؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430429.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131438.jpg" alt="درة تكشف تفاصيل مثيرة عن الراحلة دلال عبد العزيز" title="درة تكشف تفاصيل مثيرة عن الراحلة دلال عبد العزيز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430429.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430429.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%B1%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%85%D8%AB%D9%8A%D8%B1%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B1%D8%A7%D8%AD%D9%84%D8%A9%20%D8%AF%D9%84%D8%A7%D9%84%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430429.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430429.html">درة تكشف تفاصيل مثيرة عن الراحلة دلال عبد العزيز</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430428.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131437.jpg" alt="شاهد: شيماء سيف تحصل على الإقامة الذهبية في الإمارات" title="شاهد: شيماء سيف تحصل على الإقامة الذهبية في الإمارات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430428.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430428.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B4%D9%8A%D9%85%D8%A7%D8%A1%20%D8%B3%D9%8A%D9%81%20%D8%AA%D8%AD%D8%B5%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430428.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430428.html">شاهد: شيماء سيف تحصل على الإقامة الذهبية في الإمارات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430427.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131436.jpg" alt="ما حقيقة وفاة الفنانة ياسمين عبدالعزيز؟" title="ما حقيقة وفاة الفنانة ياسمين عبدالعزيز؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430427.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430427.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430427.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430427.html">ما حقيقة وفاة الفنانة ياسمين عبدالعزيز؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430424.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131431.jpg" alt="شاهد: أول تعليق من بدرية طلبة على خلافها مع شقيقها" title="شاهد: أول تعليق من بدرية طلبة على خلافها مع شقيقها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430424.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430424.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D9%88%D9%84%20%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%85%D9%86%20%D8%A8%D8%AF%D8%B1%D9%8A%D8%A9%20%D8%B7%D9%84%D8%A8%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%AE%D9%84%D8%A7%D9%81%D9%87%D8%A7%20%D9%85%D8%B9%20%D8%B4%D9%82%D9%8A%D9%82%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430424.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430424.html">شاهد: أول تعليق من بدرية طلبة على خلافها مع شقيقها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430408.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131417.jpg" alt="شاهد: أصالة تفاجئ جمهورها بهذا القرار على المسرح" title="شاهد: أصالة تفاجئ جمهورها بهذا القرار على المسرح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430408.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430408.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430408.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430408.html">شاهد: أصالة تفاجئ جمهورها بهذا القرار على المسرح</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430407.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131414.jpg" alt="ما حقيقة إصابة محمد عساف بـ(كورونا) للمرة الثانية؟" title="ما حقيقة إصابة محمد عساف بـ(كورونا) للمرة الثانية؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430407.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430407.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B9%D8%B3%D8%A7%D9%81%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%84%D9%84%D9%85%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430407.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430407.html">ما حقيقة إصابة محمد عساف بـ(كورونا) للمرة الثانية؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/31/1430406.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131415.jpg" alt="شاهد الظهور الأول لشريف دسوقي بالعكاز بعد بتر قدمه" title="شاهد الظهور الأول لشريف دسوقي بالعكاز بعد بتر قدمه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430406.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430406.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B8%D9%87%D9%88%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D8%B4%D8%B1%D9%8A%D9%81%20%D8%AF%D8%B3%D9%88%D9%82%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B9%D9%83%D8%A7%D8%B2%20%D8%A8%D8%B9%D8%AF%20%D8%A8%D8%AA%D8%B1%20%D9%82%D8%AF%D9%85%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/08/31/1430406.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/31/1430406.html">شاهد الظهور الأول لشريف دسوقي بالعكاز بعد بتر قدمه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/30/1430253.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999131262.jpg" alt="شاهد: ابنة رجاء الجداوي تحدث الضجة بعد ظهورها بفستان والدتها" title="شاهد: ابنة رجاء الجداوي تحدث الضجة بعد ظهورها بفستان والدتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430253.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430253.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D8%A8%D9%86%D8%A9%20%D8%B1%D8%AC%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A%20%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B6%D8%AC%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430253.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/30/1430253.html">شاهد: ابنة رجاء الجداوي تحدث الضجة بعد ظهورها بفستان والدتها</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/08/30/1430378.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999131392.jpg" alt="الجزائر: تمديد إجراءات الحجر الجزئي لمدة 15 يوما على مستوى 40 ولاية" title="الجزائر: تمديد إجراءات الحجر الجزئي لمدة 15 يوما على مستوى 40 ولاية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430378.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430378.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%3A%20%D8%AA%D9%85%D8%AF%D9%8A%D8%AF%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A6%D9%8A%20%D9%84%D9%85%D8%AF%D8%A9%2015%20%D9%8A%D9%88%D9%85%D8%A7%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B3%D8%AA%D9%88%D9%89%2040%20%D9%88%D9%84%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430378.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/30/1430378.html">الجزائر: تمديد إجراءات الحجر الجزئي لمدة 15 يوما على مستوى 40 ولاية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/30/1430377.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999131391.jpg" alt="السفير البحريني لدى إسرائيل يصل تل أبيب غدا لتولي مهامه" title="السفير البحريني لدى إسرائيل يصل تل أبيب غدا لتولي مهامه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430377.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430377.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A%20%D9%84%D8%AF%D9%89%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%8A%D8%B5%D9%84%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20%D8%BA%D8%AF%D8%A7%20%D9%84%D8%AA%D9%88%D9%84%D9%8A%20%D9%85%D9%87%D8%A7%D9%85%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430377.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/30/1430377.html">السفير البحريني لدى إسرائيل يصل تل أبيب غدا لتولي مهامه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/30/1430375.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999131389.jpg" alt="الصحة القطرية: تسجيل 205 إصابات جديدة بـ(كورونا)" title="الصحة القطرية: تسجيل 205 إصابات جديدة بـ(كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430375.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430375.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A9%3A%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20205%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430375.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/30/1430375.html">الصحة القطرية: تسجيل 205 إصابات جديدة بـ(كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/08/30/1430371.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999131385.jpg" alt="المغرب يسجل 2676 إصابة و103 وفيات جديدة بـ(كورونا)" title="المغرب يسجل 2676 إصابة و103 وفيات جديدة بـ(كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430371.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430371.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%20%D9%8A%D8%B3%D8%AC%D9%84%202676%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D9%88103%20%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/08/30/1430371.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/08/30/1430371.html">المغرب يسجل 2676 إصابة و103 وفيات جديدة بـ(كورونا)</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68751e644a8a59f8","token":"befbca16747d49e593cb1de6fc3c0041","version":"2021.8.1","si":10}'></script>
</body>

</html>
