<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999125713.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999125713.jpg",
		"datePublished": "2021-07-18T07:52:33+00:00",
		"dateCreated": "2021-07-18T07:52:33+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس | دنيا الوطن</title>
	<meta name="description" content="استنكرت وزارة الأوقاف والشؤون الدينية، ما تعرض له المسجد الأقصى صباح اليوم من تدنيس واسع لساحاته ومحاولة أداء طقوس تلمودية من قبل عشرات المستوطنين في ذكرى ما يسمى &quot;خراب الهيكل المزعوم&quot;&nbsp;بحراسة من شرطة الاحتلال الإسرائيلي تخلله اعتداء على المصلين والمرابطين هناك وإغلاق المصلى القبلي بالسلاسل الحديدية واحتجاز من بداخله .">
	<meta name="keywords" content="استنكرت وزارة الأوقاف والشؤون الدينية، ما تعرض له المسجد الأقصى صباح اليوم من تدنيس واسع لساحاته ومحاولة أداء طقوس تلمودية من قبل عشرات المستوطنين في ذكرى ما يسمى &quot;خراب الهيكل المزعوم&quot;&nbsp;بحراسة من شرطة الاحتلال الإسرائيلي تخلله اعتداء على المصلين والمرابطين هناك وإغلاق المصلى القبلي بالسلاسل الحديدية واحتجاز من بداخله .">
		<meta property="og:title" content="&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999125713.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="استنكرت وزارة الأوقاف والشؤون الدينية، ما تعرض له المسجد الأقصى صباح اليوم من تدنيس واسع لساحاته ومحاولة أداء طقوس تلمودية من قبل عشرات المستوطنين في ذكرى ما يسمى &quot;خراب الهيكل المزعوم&quot;&nbsp;بحراسة من شرطة الاحتلال الإسرائيلي تخلله اعتداء على المصلين والمرابطين هناك وإغلاق المصلى القبلي بالسلاسل الحديدية واحتجاز من بداخله .">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999125713.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html">
<meta name="twitter:title" content="&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس">
<meta name="twitter:description" content="استنكرت وزارة الأوقاف والشؤون الدينية، ما تعرض له المسجد الأقصى صباح اليوم من تدنيس واسع لساحاته ومحاولة أداء طقوس تلمودية من قبل عشرات المستوطنين في ذكرى ما يسمى &quot;خراب الهيكل المزعوم&quot;&nbsp;بحراسة من شرطة الاحتلال الإسرائيلي تخلله اعتداء على المصلين والمرابطين هناك وإغلاق المصلى القبلي بالسلاسل الحديدية واحتجاز من بداخله .">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999125713.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-07-18">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
								<div id="section-live" class="container-row">
					<div class="box box-live box-inverse">
						<div class="container-content">
							<div class="box-title">
								<h3>مباشر | مئات المستوطنين يقتحمون باحات المسجد الأقصى المبارك</h3>
							</div>
							<div class="box-content">
								<iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="360" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falwatanvoice%2Fvideos%2F2986106818384372%2F&width=640" style="border:none;overflow:hidden" width="640"></iframe>							</div>
						</div>
					</div>
				</div>
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس</h1>
		<time datetime="2021-07-18" pubdate>2021-07-18</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999125713.jpg" alt="&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس">
						<figcaption>اعتقال مرابطة في الأقصى</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1424185.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3BcNfsJ" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://t.me/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-telegram"></i> تابعنا أيضا عبر تليجرام t.me/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
استنكرت وزارة الأوقاف والشؤون الدينية، ما تعرض له المسجد الأقصى صباح اليوم من تدنيس واسع لساحاته ومحاولة أداء طقوس تلمودية من قبل عشرات المستوطنين في ذكرى ما يسمى "خراب الهيكل المزعوم"&nbsp;بحراسة من شرطة الاحتلال الإسرائيلي تخلله اعتداء على المصلين والمرابطين هناك وإغلاق المصلى القبلي بالسلاسل الحديدية واحتجاز من بداخله .<br />
<br />
وأكد حسام أبو الرب وكيل الوزارة، في تصريح وصل "دنيا الوطن" نسخة عنه، أن هذه الاقتحامات اليومية تستهدف استقلالية المسجد الأقصى خاصة في ظل ممارسات أصبحت تتجاوز الانتهاكات اليومية الاستفزازية &nbsp;إلى انتهاكات ممنهجة &nbsp;ومدروسة بغية السيطرة عليه وتهويده.<br />
<br />
وأضاف: أن الحملة&nbsp;الإسرائيلية القديمة الجديدة والقائمة على تزوير الحقائق وفرض سياسة الأمر الواقع لشاهد على العنصرية البغيضة التي يمارسها الاحتلال على المقدسات.<br />
<br />
وشدد على أن ما يجري&nbsp;الآن تجاه المقدسات والمواقع الإسلامية يتطلب دوراً عربياً وإسلامياً استثنائياً&nbsp;للتحرك العاجل من أجل حماية المسجد الأقصى وباقي المقدسات.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1424185.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/07/18/1424207.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125735.jpg" alt="فلسطين: لا وفيات و58 إصابة جديدة بفيروس (كورونا)" title="فلسطين: لا وفيات و58 إصابة جديدة بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424207.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424207.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%3A%20%D9%84%D8%A7%20%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D9%8858%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424207.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424207.html">فلسطين: لا وفيات و58 إصابة جديدة بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424204.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125732.jpg" alt="ثابت يوضح طبيعة عمل خطوط الكهرباء بغزة خلال عيد الأضحى المبارك" title="ثابت يوضح طبيعة عمل خطوط الكهرباء بغزة خلال عيد الأضحى المبارك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424204.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424204.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AB%D8%A7%D8%A8%D8%AA%20%D9%8A%D9%88%D8%B6%D8%AD%20%D8%B7%D8%A8%D9%8A%D8%B9%D8%A9%20%D8%B9%D9%85%D9%84%20%D8%AE%D8%B7%D9%88%D8%B7%20%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B6%D8%AD%D9%89%20%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%83&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424204.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424204.html">ثابت يوضح طبيعة عمل خطوط الكهرباء بغزة خلال عيد الأضحى المبارك</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424200.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125728.jpg" alt="الرئاسة الفلسطينية تحذر من اقتحام المستوطنين للأقصى وتحمل الحكومة الاسرائيلية مسؤولية التصعيد" title="الرئاسة الفلسطينية تحذر من اقتحام المستوطنين للأقصى وتحمل الحكومة الاسرائيلية مسؤولية التصعيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424200.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424200.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D9%84%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D9%88%D8%AA%D8%AD%D9%85%D9%84%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424200.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424200.html">الرئاسة الفلسطينية تحذر من اقتحام المستوطنين للأقصى وتحمل الحكومة الاسرائيلية مسؤولية التصعيد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424191.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125725.jpg" alt="حسين الشيخ: ‏اقتحام الأقصى قرار سياسي إسرائيلي لتثبيت أمر واقع احتلالي" title="حسين الشيخ: ‏اقتحام الأقصى قرار سياسي إسرائيلي لتثبيت أمر واقع احتلالي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424191.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424191.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%3A%20%E2%80%8F%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%84%D8%AA%D8%AB%D8%A8%D9%8A%D8%AA%20%D8%A3%D9%85%D8%B1%20%D9%88%D8%A7%D9%82%D8%B9%20%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424191.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424191.html">حسين الشيخ: ‏اقتحام الأقصى قرار سياسي إسرائيلي لتثبيت أمر واقع احتلالي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424188.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125715.jpg" alt="نفتالي بينت يصدر تعليمات بمواصلة اقتحام باحات الأقصى" title="نفتالي بينت يصدر تعليمات بمواصلة اقتحام باحات الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424188.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424188.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%81%D8%AA%D8%A7%D9%84%D9%8A%20%D8%A8%D9%8A%D9%86%D8%AA%20%D9%8A%D8%B5%D8%AF%D8%B1%20%D8%AA%D8%B9%D9%84%D9%8A%D9%85%D8%A7%D8%AA%20%D8%A8%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A8%D8%A7%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424188.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424188.html">نفتالي بينت يصدر تعليمات بمواصلة اقتحام باحات الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424187.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125714.jpg" alt="الجهاد الإسلامي: المقاومة ترفض القبول بشروط جديدة والصواريخ حاضرة" title="الجهاد الإسلامي: المقاومة ترفض القبول بشروط جديدة والصواريخ حاضرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424187.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424187.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%3A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%AA%D8%B1%D9%81%D8%B6%20%D8%A7%D9%84%D9%82%D8%A8%D9%88%D9%84%20%D8%A8%D8%B4%D8%B1%D9%88%D8%B7%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%88%D8%A7%D9%84%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%AD%D8%A7%D8%B6%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424187.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424187.html">الجهاد الإسلامي: المقاومة ترفض القبول بشروط جديدة والصواريخ حاضرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424183.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125710.jpg" alt="غزة: لا وفيات بفيروس (كورونا) وتسجيل 34 إصابة جديدة" title="غزة: لا وفيات بفيروس (كورونا) وتسجيل 34 إصابة جديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424183.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424183.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%B2%D8%A9%3A%20%D9%84%D8%A7%20%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%88%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%2034%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424183.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424183.html">غزة: لا وفيات بفيروس (كورونا) وتسجيل 34 إصابة جديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424180.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999125707.jpg" alt="الجهاد الإسلامي: ما يجري في الأقصى إرهاب وعدوان يمس كل المسلمين" title="الجهاد الإسلامي: ما يجري في الأقصى إرهاب وعدوان يمس كل المسلمين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424180.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424180.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%3A%20%D9%85%D8%A7%20%D9%8A%D8%AC%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%20%D9%88%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D9%8A%D9%85%D8%B3%20%D9%83%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424180.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424180.html">الجهاد الإسلامي: ما يجري في الأقصى إرهاب وعدوان يمس كل المسلمين</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3BcNfsJ',
			text: '&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/07/18/1424185.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125713.jpg" alt="&amp;#34;الأوقاف&amp;#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس" title="&amp;#34;الأوقاف&amp;#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81%26%2334%3B%20%D8%AA%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D9%85%D8%A7%20%D9%8A%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%84%D9%87%20%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D9%85%D9%86%20%D8%AA%D8%AF%D9%86%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424185.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424185.html">&#34;الأوقاف&#34; تستنكر ما يتعرض له المسجد الأقصى من تدنيس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424180.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125707.jpg" alt="الجهاد الإسلامي: ما يجري في الأقصى إرهاب وعدوان يمس كل المسلمين" title="الجهاد الإسلامي: ما يجري في الأقصى إرهاب وعدوان يمس كل المسلمين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424180.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424180.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%3A%20%D9%85%D8%A7%20%D9%8A%D8%AC%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%20%D9%88%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D9%8A%D9%85%D8%B3%20%D9%83%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424180.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424180.html">الجهاد الإسلامي: ما يجري في الأقصى إرهاب وعدوان يمس كل المسلمين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424172.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125700.jpg" alt="بالأسماء: الاحتلال يشن حملة مداهمات واعتقالات في محافظات الضفة" title="بالأسماء: الاحتلال يشن حملة مداهمات واعتقالات في محافظات الضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424172.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424172.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B4%D9%86%20%D8%AD%D9%85%D9%84%D8%A9%20%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A7%D8%AA%20%D9%88%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D9%81%D9%8A%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424172.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424172.html">بالأسماء: الاحتلال يشن حملة مداهمات واعتقالات في محافظات الضفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424170.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125698.jpg" alt="ارتفاع جديد لسعر صرف الدولار مقابل الشيكل" title="ارتفاع جديد لسعر صرف الدولار مقابل الشيكل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424170.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424170.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%84%D8%B3%D8%B9%D8%B1%20%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D9%83%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424170.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424170.html">ارتفاع جديد لسعر صرف الدولار مقابل الشيكل</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424167.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125694.jpg" alt="حالة معابر قطاع غزة اليوم الأحد" title="حالة معابر قطاع غزة اليوم الأحد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424167.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424167.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%A7%D9%84%D8%A9%20%D9%85%D8%B9%D8%A7%D8%A8%D8%B1%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424167.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424167.html">حالة معابر قطاع غزة اليوم الأحد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424160.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125687.jpg" alt="الطقس: الكتلة الهوائية الحارة تتواصل.. ودرجات الحرارة أعلى من معدلها بـ 6 درجات مئوية" title="الطقس: الكتلة الهوائية الحارة تتواصل.. ودرجات الحرارة أعلى من معدلها بـ 6 درجات مئوية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424160.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424160.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B7%D9%82%D8%B3%3A%20%D8%A7%D9%84%D9%83%D8%AA%D9%84%D8%A9%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9%20%D8%AA%D8%AA%D9%88%D8%A7%D8%B5%D9%84..%20%D9%88%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9%20%D8%A3%D8%B9%D9%84%D9%89%20%D9%85%D9%86%20%D9%85%D8%B9%D8%AF%D9%84%D9%87%D8%A7%20%D8%A8%D9%80%206%20%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D9%85%D8%A6%D9%88%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424160.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424160.html">الطقس: الكتلة الهوائية الحارة تتواصل.. ودرجات الحرارة أعلى من معدلها بـ 6 درجات مئوية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/17/1424159.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125686.jpg" alt="راصد جوي يكشف موعد انحسار الكتلة الهوائية الحارة الحالية" title="راصد جوي يكشف موعد انحسار الكتلة الهوائية الحارة الحالية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424159.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424159.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A7%D8%B5%D8%AF%20%D8%AC%D9%88%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D9%85%D9%88%D8%B9%D8%AF%20%D8%A7%D9%86%D8%AD%D8%B3%D8%A7%D8%B1%20%D8%A7%D9%84%D9%83%D8%AA%D9%84%D8%A9%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424159.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/17/1424159.html">راصد جوي يكشف موعد انحسار الكتلة الهوائية الحارة الحالية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/17/1424151.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999125682.jpg" alt="الاحتلال يعتدي على شبان قرب باب العامود في القدس المحتلة" title="الاحتلال يعتدي على شبان قرب باب العامود في القدس المحتلة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424151.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424151.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D8%AF%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%A8%D8%A7%D9%86%20%D9%82%D8%B1%D8%A8%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%88%D8%AF%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424151.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/17/1424151.html">الاحتلال يعتدي على شبان قرب باب العامود في القدس المحتلة</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/07/18/1424179.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125706.jpg" alt="بعد سخريته.. شاهد كيف رد محمد رمضان على أحمد الفيشاوي" title="بعد سخريته.. شاهد كيف رد محمد رمضان على أحمد الفيشاوي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424179.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424179.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B3%D8%AE%D8%B1%D9%8A%D8%AA%D9%87..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%83%D9%8A%D9%81%20%D8%B1%D8%AF%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424179.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424179.html">بعد سخريته.. شاهد كيف رد محمد رمضان على أحمد الفيشاوي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424178.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125702.jpg" alt="شاهد: إلهام الفضالة تكشف أسرار زواجها الجريئة من شهاب جوهر" title="شاهد: إلهام الفضالة تكشف أسرار زواجها الجريئة من شهاب جوهر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424178.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424178.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D9%84%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9%20%D9%85%D9%86%20%D8%B4%D9%87%D8%A7%D8%A8%20%D8%AC%D9%88%D9%87%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424178.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424178.html">شاهد: إلهام الفضالة تكشف أسرار زواجها الجريئة من شهاب جوهر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424177.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125705.jpg" alt="شاهد: هجوم راندا البحيري على حلا شيحة يشعل الوسط الفني" title="شاهد: هجوم راندا البحيري على حلا شيحة يشعل الوسط الفني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424177.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424177.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D8%AC%D9%88%D9%85%20%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%20%D8%A7%D9%84%D8%A8%D8%AD%D9%8A%D8%B1%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%AD%D9%84%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9%20%D9%8A%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D9%88%D8%B3%D8%B7%20%D8%A7%D9%84%D9%81%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424177.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424177.html">شاهد: هجوم راندا البحيري على حلا شيحة يشعل الوسط الفني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424176.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125703.jpg" alt="شاهد: حمو بيكا في مشاجرة عنيفة بسبب حادث تصادم" title="شاهد: حمو بيكا في مشاجرة عنيفة بسبب حادث تصادم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424176.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424176.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D9%85%D9%88%20%D8%A8%D9%8A%D9%83%D8%A7%20%D9%81%D9%8A%20%D9%85%D8%B4%D8%A7%D8%AC%D8%B1%D8%A9%20%D8%B9%D9%86%D9%8A%D9%81%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%AA%D8%B5%D8%A7%D8%AF%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424176.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424176.html">شاهد: حمو بيكا في مشاجرة عنيفة بسبب حادث تصادم</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424174.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125701.jpg" alt="شاهد: عمرو أديب لحلا شيحة وتامر حسني &amp;#34;الفار لعب في عبي&amp;#34;" title="شاهد: عمرو أديب لحلا شيحة وتامر حسني &amp;#34;الفار لعب في عبي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424174.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424174.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%A3%D8%AF%D9%8A%D8%A8%20%D9%84%D8%AD%D9%84%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9%20%D9%88%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%26%2334%3B%D8%A7%D9%84%D9%81%D8%A7%D8%B1%20%D9%84%D8%B9%D8%A8%20%D9%81%D9%8A%20%D8%B9%D8%A8%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424174.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424174.html">شاهد: عمرو أديب لحلا شيحة وتامر حسني &#34;الفار لعب في عبي&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424173.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125699.jpg" alt="شاهد: أحمد العوضي يطلب الدعاء لياسمين عبدالعزيز.. وهذا وضعها الصحي" title="شاهد: أحمد العوضي يطلب الدعاء لياسمين عبدالعزيز.. وهذا وضعها الصحي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424173.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424173.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A%20%D9%8A%D8%B7%D9%84%D8%A8%20%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%A1%20%D9%84%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2..%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%88%D8%B6%D8%B9%D9%87%D8%A7%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424173.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424173.html">شاهد: أحمد العوضي يطلب الدعاء لياسمين عبدالعزيز.. وهذا وضعها الصحي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424171.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125697.jpg" alt="ما حقيقة اختراق حساب رانيا يوسف في الـ(واتساب)؟" title="ما حقيقة اختراق حساب رانيا يوسف في الـ(واتساب)؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424171.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424171.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A7%D8%AE%D8%AA%D8%B1%D8%A7%D9%82%20%D8%AD%D8%B3%D8%A7%D8%A8%20%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%8A%D9%88%D8%B3%D9%81%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%80%28%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8%29%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424171.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424171.html">ما حقيقة اختراق حساب رانيا يوسف في الـ(واتساب)؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424169.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125696.jpg" alt="دلال عبدالعزيز لسمير غانم &amp;#34;خليه يشد حيله&amp;#34;.. بالتفاصيل المؤثرة" title="دلال عبدالعزيز لسمير غانم &amp;#34;خليه يشد حيله&amp;#34;.. بالتفاصيل المؤثرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424169.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424169.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%84%D8%A7%D9%84%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D9%84%D8%B3%D9%85%D9%8A%D8%B1%20%D8%BA%D8%A7%D9%86%D9%85%20%26%2334%3B%D8%AE%D9%84%D9%8A%D9%87%20%D9%8A%D8%B4%D8%AF%20%D8%AD%D9%8A%D9%84%D9%87%26%2334%3B..%20%D8%A8%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D9%84%D9%85%D8%A4%D8%AB%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424169.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424169.html">دلال عبدالعزيز لسمير غانم &#34;خليه يشد حيله&#34;.. بالتفاصيل المؤثرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424168.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125693.jpg" alt="شاهد: حلا شيحة تهاجم نقابة الممثلين وتامر حسني برد ناري صادم" title="شاهد: حلا شيحة تهاجم نقابة الممثلين وتامر حسني برد ناري صادم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424168.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424168.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D9%84%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9%20%D8%AA%D9%87%D8%A7%D8%AC%D9%85%20%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84%D9%8A%D9%86%20%D9%88%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%D8%A8%D8%B1%D8%AF%20%D9%86%D8%A7%D8%B1%D9%8A%20%D8%B5%D8%A7%D8%AF%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424168.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424168.html">شاهد: حلا شيحة تهاجم نقابة الممثلين وتامر حسني برد ناري صادم</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/18/1424166.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999125691.jpg" alt="للمرة الثانية.. الموت يفجع جومانا مراد بعد موت ابنتها" title="للمرة الثانية.. الموت يفجع جومانا مراد بعد موت ابنتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424166.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424166.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%84%D9%85%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9..%20%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%8A%D9%81%D8%AC%D8%B9%20%D8%AC%D9%88%D9%85%D8%A7%D9%86%D8%A7%20%D9%85%D8%B1%D8%A7%D8%AF%20%D8%A8%D8%B9%D8%AF%20%D9%85%D9%88%D8%AA%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/07/18/1424166.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/18/1424166.html">للمرة الثانية.. الموت يفجع جومانا مراد بعد موت ابنتها</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/07/17/1424148.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999125679.jpg" alt="الصحة المصرية تكشف الوضع الوبائي في البلاد" title="الصحة المصرية تكشف الوضع الوبائي في البلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424148.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424148.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%A7%D9%84%D9%88%D8%B6%D8%B9%20%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A6%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424148.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/17/1424148.html">الصحة المصرية تكشف الوضع الوبائي في البلاد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/17/1424144.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999125675.jpg" alt="العراق: اندلاع حريق قرب حاوية صواريخ في مطار المثنى وسط بغداد" title="العراق: اندلاع حريق قرب حاوية صواريخ في مطار المثنى وسط بغداد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424144.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424144.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%AD%D8%B1%D9%8A%D9%82%20%D9%82%D8%B1%D8%A8%20%D8%AD%D8%A7%D9%88%D9%8A%D8%A9%20%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE%20%D9%81%D9%8A%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D8%AB%D9%86%D9%89%20%D9%88%D8%B3%D8%B7%20%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424144.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/17/1424144.html">العراق: اندلاع حريق قرب حاوية صواريخ في مطار المثنى وسط بغداد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/17/1424142.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999125673.jpg" alt="الصحة العراقية تحذر من مرض قاتل ينتقل من الحيوان للإنسان" title="الصحة العراقية تحذر من مرض قاتل ينتقل من الحيوان للإنسان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424142.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424142.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%20%D8%AA%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D9%85%D8%B1%D8%B6%20%D9%82%D8%A7%D8%AA%D9%84%20%D9%8A%D9%86%D8%AA%D9%82%D9%84%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86%20%D9%84%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424142.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/17/1424142.html">الصحة العراقية تحذر من مرض قاتل ينتقل من الحيوان للإنسان</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/07/17/1424137.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999125667.jpg" alt="(سانا): اندلاع حريق ضخم جنوب دمشق" title="(سانا): اندلاع حريق ضخم جنوب دمشق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424137.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424137.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%B3%D8%A7%D9%86%D8%A7%29%3A%20%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%AD%D8%B1%D9%8A%D9%82%20%D8%B6%D8%AE%D9%85%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%AF%D9%85%D8%B4%D9%82&url=https://www.alwatanvoice.com/arabic/news/2021/07/17/1424137.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/07/17/1424137.html">(سانا): اندلاع حريق ضخم جنوب دمشق</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"670a941aea93592f","token":"befbca16747d49e593cb1de6fc3c0041","version":"2021.6.0","si":10}'></script>
</body>

</html>
