<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999121151.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999121151.jpg",
		"datePublished": "2021-06-15T20:18:21+00:00",
		"dateCreated": "2021-06-15T20:18:21+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس | دنيا الوطن</title>
	<meta name="description" content="نظمت هيئة الإذاعة والتلفزيون، ونقابة الصحفيين، وقفة احتجاجية أمام مقر الهيئة بمدينة رام الله، بالتزامن مع وقفة مماثلة أمام مقر الهيئة في قطاع غزة، رفضا لقرار سلطات الاحتلال الإسرائيلي بتمديد إغلاق مكتب تلفزيون فلسطين في القدس للمرة الرابعة، بحضور رسمي وشعبي.">
	<meta name="keywords" content="نظمت هيئة الإذاعة والتلفزيون، ونقابة الصحفيين، وقفة احتجاجية أمام مقر الهيئة بمدينة رام الله، بالتزامن مع وقفة مماثلة أمام مقر الهيئة في قطاع غزة، رفضا لقرار سلطات الاحتلال الإسرائيلي بتمديد إغلاق مكتب تلفزيون فلسطين في القدس للمرة الرابعة، بحضور رسمي وشعبي.">
		<meta property="og:title" content="رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999121151.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="نظمت هيئة الإذاعة والتلفزيون، ونقابة الصحفيين، وقفة احتجاجية أمام مقر الهيئة بمدينة رام الله، بالتزامن مع وقفة مماثلة أمام مقر الهيئة في قطاع غزة، رفضا لقرار سلطات الاحتلال الإسرائيلي بتمديد إغلاق مكتب تلفزيون فلسطين في القدس للمرة الرابعة، بحضور رسمي وشعبي.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999121151.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html">
<meta name="twitter:title" content="رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس">
<meta name="twitter:description" content="نظمت هيئة الإذاعة والتلفزيون، ونقابة الصحفيين، وقفة احتجاجية أمام مقر الهيئة بمدينة رام الله، بالتزامن مع وقفة مماثلة أمام مقر الهيئة في قطاع غزة، رفضا لقرار سلطات الاحتلال الإسرائيلي بتمديد إغلاق مكتب تلفزيون فلسطين في القدس للمرة الرابعة، بحضور رسمي وشعبي.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999121151.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-06-15">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس</h1>
		<time datetime="2021-06-15" pubdate>2021-06-15</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999121151.jpg" alt="رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1419131.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3cK8OpP" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			<div style="width: 100%;padding: 10px;background: #eee;margin: 0 auto 2rem;">
				<a href="https://t.me/alwatanvoice" style="padding: 0 1rem;"><i class="fab fa-telegram"></i> تابعنا أيضا عبر تليجرام t.me/alwatanvoice</a>			</div>

			رام الله - دنيا الوطن<br />
نظمت هيئة الإذاعة والتلفزيون، ونقابة الصحفيين، وقفة احتجاجية أمام مقر الهيئة بمدينة رام الله، بالتزامن مع وقفة مماثلة أمام مقر الهيئة في قطاع غزة، رفضا لقرار سلطات الاحتلال الإسرائيلي بتمديد إغلاق مكتب تلفزيون فلسطين في القدس للمرة الرابعة، بحضور رسمي وشعبي.<br />
<br />
وقال رئيس الوزراء محمد اشتية، خلال الوقفة اليوم الثلاثاء، إن إغلاق مكتب تلفزيون فلسطين في القدس لا يعني خنق الصوت الفلسطيني، لان كل أهلنا هناك هم صوت لفلسطين، رافضا الإجراء الاسرائيلي الذي لا يريد أن يُسمع صوت فلسطين للعالم.<br />
<br />
وأضاف اشتية: "صوت تلفزيون فلسطين هو صوت القدس وصوت كل فلسطين، وهو صوت الحرية والنضال الوطني، لكن هذه هي إسرائيل تحاربنا بالجغرافيا، وتضم أرضنا بشكل ممنهج، وهي التي أبعدت 121 ألف فلسطيني عن مدينة القدس نتيجة الضرائب، والمضايقات، والاعتقالات، ومنع السكن، إضافة للاستيلاء على الأرض وتهويد المدينة، واليوم تريد أن تستكمل هذه الحلقة بخنق الصوت والصورة".<br />
<br />
وتابع: "مطلوب من الإعلاميين فضح وتعرية الجرائم الاسرائيلية، وما وقّع عليه 500 صحفي قبل أيام لفضح ممارسات الاحتلال هو أمر مهم، وما جاء في تقرير منظمة هيومن رايتس ووتش الذي أكد بأن اسرائيل تمارس أبشع أنواع العنصرية، ليس فقط ضد شعبنا الذي هو تحت الاحتلال، ولكن أيضا ضد أهلنا في الـ 48".<br />
<br />
وشدد اشتية على أنه "إذا كان نقل الحقيقة يُعدّ تحريضا فسنبقى ننقل الحقيقة، وإذا كان تعرية الاحتلال وممارساته تحريضا، فسوف نبقى نحن وكل الصحفيين الأحرار في العالم نعري هذه الممارسات الاسرائيلية"، معربا عن دعمه وتأييده للمؤسسة ولكادرها الذي يتحدى الاحتلال، ويتواجد في المقدمة بكافة المواجهات، ويتعرض للإصابات والاختناق بالغاز في سبيل نقل الرواية.<br />
<br />
ولفت رئيس الوزراء إلى أن "هذه الوقفة هي عنوان تحدٍ&nbsp;لقرار الاحتلال، وأن الحكومة ستوفر كل ما يحتاجه هذا التحدي، وسنواجه مسيرة الأعلام التي تريد أن تطغى على هويتنا الوطنية، معتقدين أنها ستغير وجه القدس"، مشددًا على أنها "لن تغير وجه هذه المدينة الفلسطينية، التي هي عربية العمق، وإنسانية الأهداف ومسيحية وإسلامية الدين، فهذه هي خصالها، ولا يوجد مدينة في العالم تشبهها، فهي تتفرد في كل شيء".<br />
<br />
بدوره، قال نائب رئيس حركة "فتح" محمود العالول في كلمته بالنيابة عن اللجنة المركزية للحركة: "نقف تضامنا مع تلفزيون فلسطين ضد الإجراءات التي اتخذت ضده، واستنكارا لإجراءاته ضد كل الإعلاميين".<br />
<br />
وتابع: "نحيي الإعلاميين الذي يمتلكون من الجرأة والإقدام الذي يدفعهم من أجل نقل الحقيقة في مناطق غاية في الخطر، وهذا دليل على حرصهم وإقدامهم على نقل الحقيقة".<br />
<br />
وأشار العالول إلى أن منع سلطات الاحتلال تلفزيون فلسطين لن يثنيها عن مواصلة نقل الانتهاكات بحق المقدسين من خلال عشرات الأساليب، فيما أن استهدافها من قبل الاحتلال يدلل على مدى التأثير الذي تصنعه وتنقله هذه المؤسسة من حقيقة.<br />
<br />
من جانبه، قال المشرف على الإعلام الرسمي الوزير أحمد عساف، إن قرار سلطات الاحتلال الإسرائيلي بمنع فضائية فلسطين من التغطية بمدينة القدس للمرة الرابعة، لن يمنعها من مواصلة العمل.<br />
<br />
وأضاف عساف أن مكتب تلفزيون فلسطين هو الوحيد المستهدف بهذه الطريقة بين وسائل الإعلام الأخرى، حيث يغلق للمرة الرابعة ويمنع من العمل في القدس بكل الطرق، مضيفا "إذا حاول الاحتلال منعنا من العمل في القدس فإن كل المقدسيين أصبحوا مراسلين للإذاعة والتلفزيون رفضا للقرار الإسرائيلي".<br />
<br />
وأشار إلى أن على حكومة الاحتلال أن تدرك بأن قراراها لن يثني الإعلام الرسمي عن مواصلة تغطيته للأحداث في القدس، باعتبارها العاصمة الأبدية لفلسطين التي يخوض الرئيس محمود عباس معركة اسمها معركة القدس كما يخوضها المرابطون فيها، والتي استشهد أيضا الرئيس ياسر عرفات وهو يردد اسم القدس.<br />
<br />
وتابع الوزير عساف ان "استهداف الاحتلال لتلفزيون فلسطين ليس فقط في القدس، بل في كل المدن الفلسطينية، وعندما نتحدث عن استهداف المؤسسة يجب أن لا ننسى أنها قصفت من قبل الاحتلال قبل 20 عاما في مقرها القديم ودمرت أبراج بثها في رام الله، وقصف مقراتنا في قطاع غزة، واستهدف الصحفيون العاملون فيها، وقدمت المؤسسة الشهداء والجرحى والأسرى".<br />
<br />
وأكد أن "الاستهداف المتواصل من قبل الاحتلال بحق المؤسسة يأتي في محاولة منه للقيام بجرائمه بصمت حتى لا يرى العالم حجم هذه الجرائم بحق شعبنا الفلسطيني".<br />
<br />
وأردف الوزير عساف: "سنبقى إلى جانب أهلنا في القدس، وستبقى كاميرا تلفزيون فلسطين حاضرة في مساجدها وكنائسها وفي أزقتها وشوارعها وحواريها، ولن يستطيعوا أن يغيبوا هذه الصورة وإسكات صوتها، فنحن لا نقوم بالتضامن مع القدس إنما بواجبنا اتجاهها، وسنستمر بعلمنا الذي هو قرار الرئيس محمود عباس وقرار شعبنا الفلسطيني مهما كان الثمن".<br />
<br />
<div><div><span style="font-size: 20.8px;">وفي كلمته، قال مفتي القدس والديار الفلسطينية محمد حسين إن الاحتلال يحاول أن يغطي وجه الحقيقة ويحجب المعلومة الصادقة في رحاب وميادين وشوارع القدس، من خلال منع هذه المؤسسة الإعلامية للمرة الرابعة من ممارسة عملها في المدينة المقدسة، مشددا على أن الحقيقة لن تحجب في القدس وسيكون كل أبناء القدس مراسلون ومتحدثون وناطقون باسم الحق والحقيقة بأن القدس عربية إسلامية مسيحة، وهي مدينة الحرية والأحرار.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وأضاف أن هذا الإعلام الحر والنزيه الذي يحاول الاحتلال خنقه، وسيبقى بفضل جهود كل المخلصين بازغا في سماء القدس، ويظهر الحقيقة ليس للفلسطينيين وحدهم بل لكل العالم.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">من ناحيته، اعتبر عضو اللجنة التنفيذية لمنظمة التحرير الفلسطينية واصل أبو يوسف، منع تلفزيون فلسطين من العمل في القدس يندرج في إطار منع نقل حقيقة جرائم الاحتلال في مدينة القدس الذي يصعد فيها جرائمه.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وشدد على ضرورة المطالبة بتوفير حماية دولية للصحفيين، حيث أن الإعلام يشكل رأس الحربة في نقل الحقيقة، وجرائم الاحتلال بحقه تشكل أساسا لمحاكمته أمام المحاكم الدولية، خاصة محكمة الجنايات الدولية.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">من جانبه قال نقيب الصحفيين الفلسطينيين ناصر أبو بكر، إن عين الحقيقة لا يمكن إغلاقها ولا يمكن أن يغلق تلفزيون فلسطين في عاصمتنا القدس التي فيها صحفيون يواصلون تغطيته انتهاكات وجرائم الاحتلال.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وأشار إلى أنه منذ بداية شهر أيار/ مايو الماضي وثقت أكثر من 350 جريمة ارتكبها جيش الاحتلال بحق الصحفيين في عدة مناطق.</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وتابع: "ارتكب الاحتلال منذ 2013 حتى يومنا هذا أكثر من 5 آلاف جريمة واعتداء بحق الصحفيين والمؤسسات الاعلامية الفلسطينية، فيما كان تلفزيون فلسطين الأكثر استهدافا بقصف وتدمير مقراته وأبراج بثه، كما يواصل الاحتلال ملاحقة طواقمه اسبوعيا".</span></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><span style="font-size: 20.8px;">وأشار أبو بكر إلى أنه تم تقديم جرائم الاحتلال بحق الصحفيين إلى محكمة الجنايات الدولية، فيما ستبقى النقابة تلاحق مرتكبي جرائم الحرب ولن يفلتوا من العقاب.</span></div></div><div><span style="font-size: 20.8px;"><br />
</span></div><div><br />

	<div class="clearfix">&nbsp;</div>
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" src="//player.alwatanvoice.com/embed/02bf593ac2d73183/1623788301" frameborder="0" allowfullscreen></iframe>
	</div><br />
<br />
</div><div><span style="font-size: 20.8px;"><br />
</span></div><div><div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911146220.jpg" /></div></div><br />
<div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911146221.jpg" /></div></div><br />
<div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911146222.jpg" /></div></div><br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1419131.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/06/15/1419138.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121156.jpg" alt="شاهد: انطلاق امتحانات الثانوية العامة الأزهرية في فلسطين" title="شاهد: انطلاق امتحانات الثانوية العامة الأزهرية في فلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419138.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419138.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419138.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419138.html">شاهد: انطلاق امتحانات الثانوية العامة الأزهرية في فلسطين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419137.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121155.jpg" alt="وزير المالية: يجب الضغط على الاحتلال لحل القضايا المالية العالقة" title="وزير المالية: يجب الضغط على الاحتلال لحل القضايا المالية العالقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419137.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419137.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%3A%20%D9%8A%D8%AC%D8%A8%20%D8%A7%D9%84%D8%B6%D8%BA%D8%B7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%84%D8%AD%D9%84%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419137.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419137.html">وزير المالية: يجب الضغط على الاحتلال لحل القضايا المالية العالقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419135.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121154.jpg" alt="المالكي يبحث مع نظيرته اللبنانية آخر التطورات والمستجدات السياسية" title="المالكي يبحث مع نظيرته اللبنانية آخر التطورات والمستجدات السياسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419135.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419135.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%86%D8%B8%D9%8A%D8%B1%D8%AA%D9%87%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419135.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419135.html">المالكي يبحث مع نظيرته اللبنانية آخر التطورات والمستجدات السياسية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419133.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121153.jpg" alt="مركز حقوقي: يجب وقف العمل بعقوبة الإعدام بغزة واحترام التزامات فلسطين الدولية" title="مركز حقوقي: يجب وقف العمل بعقوبة الإعدام بغزة واحترام التزامات فلسطين الدولية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419133.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419133.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B1%D9%83%D8%B2%20%D8%AD%D9%82%D9%88%D9%82%D9%8A%3A%20%D9%8A%D8%AC%D8%A8%20%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D8%A8%D8%B9%D9%82%D9%88%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D9%88%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D8%A7%D8%AA%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419133.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419133.html">مركز حقوقي: يجب وقف العمل بعقوبة الإعدام بغزة واحترام التزامات فلسطين الدولية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419130.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121150.jpg" alt="الشرطة الإسرائيلية تقمع مسيرة سلمية في اللد وتعتقل عددا من المشاركين فيها" title="الشرطة الإسرائيلية تقمع مسيرة سلمية في اللد وتعتقل عددا من المشاركين فيها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419130.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419130.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D9%82%D9%85%D8%B9%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%B3%D9%84%D9%85%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%84%D8%AF%20%D9%88%D8%AA%D8%B9%D8%AA%D9%82%D9%84%20%D8%B9%D8%AF%D8%AF%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D9%86%20%D9%81%D9%8A%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419130.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419130.html">الشرطة الإسرائيلية تقمع مسيرة سلمية في اللد وتعتقل عددا من المشاركين فيها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419129.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121149.jpg" alt="غزة: وقفة غضب واستنكار ضد &amp;#34;مسيرة الأعلام&amp;#34; الإسرائيلية" title="غزة: وقفة غضب واستنكار ضد &amp;#34;مسيرة الأعلام&amp;#34; الإسرائيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419129.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419129.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%B2%D8%A9%3A%20%D9%88%D9%82%D9%81%D8%A9%20%D8%BA%D8%B6%D8%A8%20%D9%88%D8%A7%D8%B3%D8%AA%D9%86%D9%83%D8%A7%D8%B1%20%D8%B6%D8%AF%20%26%2334%3B%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D8%A7%D9%85%26%2334%3B%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419129.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419129.html">غزة: وقفة غضب واستنكار ضد &#34;مسيرة الأعلام&#34; الإسرائيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419128.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121148.jpg" alt="البريم: الردع الفلسطيني المقاوم كان حاضراً بقوة بمسيرة الاعلام" title="البريم: الردع الفلسطيني المقاوم كان حاضراً بقوة بمسيرة الاعلام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419128.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419128.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D9%85%3A%20%D8%A7%D9%84%D8%B1%D8%AF%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%20%D9%83%D8%A7%D9%86%20%D8%AD%D8%A7%D8%B6%D8%B1%D8%A7%D9%8B%20%D8%A8%D9%82%D9%88%D8%A9%20%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419128.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419128.html">البريم: الردع الفلسطيني المقاوم كان حاضراً بقوة بمسيرة الاعلام</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419126.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999121146.jpg" alt="حماس: سلوك الاحتلال على الأرض سيحدد مسار وطبيعة التعامل الميداني معه" title="حماس: سلوك الاحتلال على الأرض سيحدد مسار وطبيعة التعامل الميداني معه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419126.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419126.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%3A%20%D8%B3%D9%84%D9%88%D9%83%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%20%D8%B3%D9%8A%D8%AD%D8%AF%D8%AF%20%D9%85%D8%B3%D8%A7%D8%B1%20%D9%88%D8%B7%D8%A8%D9%8A%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84%20%D8%A7%D9%84%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A%20%D9%85%D8%B9%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419126.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419126.html">حماس: سلوك الاحتلال على الأرض سيحدد مسار وطبيعة التعامل الميداني معه</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3cK8OpP',
			text: 'رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/06/15/1419135.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121154.jpg" alt="المالكي يبحث مع نظيرته اللبنانية آخر التطورات والمستجدات السياسية" title="المالكي يبحث مع نظيرته اللبنانية آخر التطورات والمستجدات السياسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419135.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419135.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%86%D8%B8%D9%8A%D8%B1%D8%AA%D9%87%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419135.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419135.html">المالكي يبحث مع نظيرته اللبنانية آخر التطورات والمستجدات السياسية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419131.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121151.jpg" alt="رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس" title="رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87%3A%20%D9%88%D9%82%D9%81%D8%A9%20%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9%20%D8%B1%D9%81%D8%B6%D8%A7%D9%8B%20%D9%84%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D9%83%D8%AA%D8%A8%20%28%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%29%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419131.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419131.html">رام الله: وقفة احتجاجية رفضاً لقرار الاحتلال إغلاق مكتب (تلفزيون فلسطين) في القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419129.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121149.jpg" alt="غزة: وقفة غضب واستنكار ضد &amp;#34;مسيرة الأعلام&amp;#34; الإسرائيلية" title="غزة: وقفة غضب واستنكار ضد &amp;#34;مسيرة الأعلام&amp;#34; الإسرائيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419129.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419129.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%B2%D8%A9%3A%20%D9%88%D9%82%D9%81%D8%A9%20%D8%BA%D8%B6%D8%A8%20%D9%88%D8%A7%D8%B3%D8%AA%D9%86%D9%83%D8%A7%D8%B1%20%D8%B6%D8%AF%20%26%2334%3B%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D8%A7%D9%85%26%2334%3B%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419129.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419129.html">غزة: وقفة غضب واستنكار ضد &#34;مسيرة الأعلام&#34; الإسرائيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419128.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121148.jpg" alt="البريم: الردع الفلسطيني المقاوم كان حاضراً بقوة بمسيرة الاعلام" title="البريم: الردع الفلسطيني المقاوم كان حاضراً بقوة بمسيرة الاعلام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419128.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419128.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D9%85%3A%20%D8%A7%D9%84%D8%B1%D8%AF%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%20%D9%83%D8%A7%D9%86%20%D8%AD%D8%A7%D8%B6%D8%B1%D8%A7%D9%8B%20%D8%A8%D9%82%D9%88%D8%A9%20%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419128.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419128.html">البريم: الردع الفلسطيني المقاوم كان حاضراً بقوة بمسيرة الاعلام</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419113.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121133.jpg" alt="بالأسماء: داخلية غزة تنشر كشف &amp;#34;تنسيقات مصرية&amp;#34; للسفر غداً الأربعاء" title="بالأسماء: داخلية غزة تنشر كشف &amp;#34;تنسيقات مصرية&amp;#34; للسفر غداً الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419113.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419113.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%3A%20%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%86%D8%B4%D8%B1%20%D9%83%D8%B4%D9%81%20%26%2334%3B%D8%AA%D9%86%D8%B3%D9%8A%D9%82%D8%A7%D8%AA%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%26%2334%3B%20%D9%84%D9%84%D8%B3%D9%81%D8%B1%20%D8%BA%D8%AF%D8%A7%D9%8B%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419113.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419113.html">بالأسماء: داخلية غزة تنشر كشف &#34;تنسيقات مصرية&#34; للسفر غداً الأربعاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419112.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121132.jpg" alt="شاهد: بدء &amp;#34;مسيرة الاعلام&amp;#34; بالقدس ووصولها لباب العامود وإصابات بين المواطنين برصاص الاحتلال" title="شاهد: بدء &amp;#34;مسيرة الاعلام&amp;#34; بالقدس ووصولها لباب العامود وإصابات بين المواطنين برصاص الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419112.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419112.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D8%AF%D8%A1%20%26%2334%3B%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85%26%2334%3B%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%88%D9%88%D8%B5%D9%88%D9%84%D9%87%D8%A7%20%D9%84%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%88%D8%AF%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419112.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419112.html">شاهد: بدء &#34;مسيرة الاعلام&#34; بالقدس ووصولها لباب العامود وإصابات بين المواطنين برصاص الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419111.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121131.jpg" alt="الاحتلال يقمع مسيرة سلمية ويصيب مواطنين بالاختناق بالضفة وغزة" title="الاحتلال يقمع مسيرة سلمية ويصيب مواطنين بالاختناق بالضفة وغزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419111.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419111.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D9%85%D8%B9%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A9%20%D8%B3%D9%84%D9%85%D9%8A%D8%A9%20%D9%88%D9%8A%D8%B5%D9%8A%D8%A8%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D9%88%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419111.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419111.html">الاحتلال يقمع مسيرة سلمية ويصيب مواطنين بالاختناق بالضفة وغزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419110.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999121130.jpg" alt="قوات الاحتلال تقمع عشرات الفلسطينيين خرجوا بمظاهرات قرب الحدود الشرقية لقطاع غزة" title="قوات الاحتلال تقمع عشرات الفلسطينيين خرجوا بمظاهرات قرب الحدود الشرقية لقطاع غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419110.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419110.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%82%D9%85%D8%B9%20%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D8%AE%D8%B1%D8%AC%D9%88%D8%A7%20%D8%A8%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA%20%D9%82%D8%B1%D8%A8%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9%20%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419110.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419110.html">قوات الاحتلال تقمع عشرات الفلسطينيين خرجوا بمظاهرات قرب الحدود الشرقية لقطاع غزة</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/06/15/1418996.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121034.jpg" alt="ما السبب الحقيقي واء وقف عرض برنامج &amp;#34;صبايا الخير&amp;#34;؟" title="ما السبب الحقيقي واء وقف عرض برنامج &amp;#34;صبايا الخير&amp;#34;؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418996.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418996.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A%20%D9%88%D8%A7%D8%A1%20%D9%88%D9%82%D9%81%20%D8%B9%D8%B1%D8%B6%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%26%2334%3B%D8%B5%D8%A8%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AE%D9%8A%D8%B1%26%2334%3B%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418996.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418996.html">ما السبب الحقيقي واء وقف عرض برنامج &#34;صبايا الخير&#34;؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418994.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121033.jpg" alt="بعد وفاة سمير غانم.. شاهد ماذا قال عادل إمام في أول ظهور له" title="بعد وفاة سمير غانم.. شاهد ماذا قال عادل إمام في أول ظهور له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418994.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418994.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%B3%D9%85%D9%8A%D8%B1%20%D8%BA%D8%A7%D9%86%D9%85..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%20%D8%B9%D8%A7%D8%AF%D9%84%20%D8%A5%D9%85%D8%A7%D9%85%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418994.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418994.html">بعد وفاة سمير غانم.. شاهد ماذا قال عادل إمام في أول ظهور له</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418993.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121031.jpg" alt="شاهد: أحلام الشامسي تعرض نفسها للانتقاد القاسي بسبب هذه الصورة" title="شاهد: أحلام الشامسي تعرض نفسها للانتقاد القاسي بسبب هذه الصورة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418993.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418993.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D8%B3%D9%8A%20%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%86%D9%81%D8%B3%D9%87%D8%A7%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF%20%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%8A%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418993.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418993.html">شاهد: أحلام الشامسي تعرض نفسها للانتقاد القاسي بسبب هذه الصورة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418991.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121030.jpg" alt="شاهد: هند صبري تتعرّض للتنمّر القاسي بسبب شكلها" title="شاهد: هند صبري تتعرّض للتنمّر القاسي بسبب شكلها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418991.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418991.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D9%86%D8%AF%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AA%D8%AA%D8%B9%D8%B1%D9%91%D8%B6%20%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%91%D8%B1%20%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%8A%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B4%D9%83%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418991.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418991.html">شاهد: هند صبري تتعرّض للتنمّر القاسي بسبب شكلها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418989.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121028.jpg" alt="شاهد: بلقيس فتحي تفاجئ جمهورها بردها على منتقدي شعرها المبعثر" title="شاهد: بلقيس فتحي تفاجئ جمهورها بردها على منتقدي شعرها المبعثر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418989.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418989.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D9%84%D9%82%D9%8A%D8%B3%20%D9%81%D8%AA%D8%AD%D9%8A%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B1%D8%AF%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D9%85%D9%86%D8%AA%D9%82%D8%AF%D9%8A%20%D8%B4%D8%B9%D8%B1%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D8%A8%D8%B9%D8%AB%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418989.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418989.html">شاهد: بلقيس فتحي تفاجئ جمهورها بردها على منتقدي شعرها المبعثر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418988.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121023.jpg" alt="شاهد: تسريب محادثات (واتساب) لمحمد السبكي تحرجه على الملأ" title="شاهد: تسريب محادثات (واتساب) لمحمد السبكي تحرجه على الملأ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418988.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418988.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%20%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA%20%28%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8%29%20%D9%84%D9%85%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%B3%D8%A8%D9%83%D9%8A%20%D8%AA%D8%AD%D8%B1%D8%AC%D9%87%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D9%84%D8%A3&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418988.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418988.html">شاهد: تسريب محادثات (واتساب) لمحمد السبكي تحرجه على الملأ</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418983.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121022.jpg" alt="محمد هنيدي يطلق مسابقة جديدة و يفاجئ جمهوره بالجائزة" title="محمد هنيدي يطلق مسابقة جديدة و يفاجئ جمهوره بالجائزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418983.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418983.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D9%87%D9%86%D9%8A%D8%AF%D9%8A%20%D9%8A%D8%B7%D9%84%D9%82%20%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%88%20%D9%8A%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%20%D8%A8%D8%A7%D9%84%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418983.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418983.html">محمد هنيدي يطلق مسابقة جديدة و يفاجئ جمهوره بالجائزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418978.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121016.jpg" alt="شاهد: شقيقة أصالة تهاجمها بشكل حاد بسبب تسريب تسجيل صوتي لها" title="شاهد: شقيقة أصالة تهاجمها بشكل حاد بسبب تسريب تسجيل صوتي لها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418978.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418978.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B4%D9%82%D9%8A%D9%82%D8%A9%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D9%87%D8%A7%D8%AC%D9%85%D9%87%D8%A7%20%D8%A8%D8%B4%D9%83%D9%84%20%D8%AD%D8%A7%D8%AF%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%B5%D9%88%D8%AA%D9%8A%20%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418978.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418978.html">شاهد: شقيقة أصالة تهاجمها بشكل حاد بسبب تسريب تسجيل صوتي لها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418973.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121012.jpg" alt="شاهد: علا غانم تفاجئ جمهورها بتصريح غريب بعد غياب 4 سنوات" title="شاهد: علا غانم تفاجئ جمهورها بتصريح غريب بعد غياب 4 سنوات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418973.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418973.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B9%D9%84%D8%A7%20%D8%BA%D8%A7%D9%86%D9%85%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%20%D8%BA%D8%B1%D9%8A%D8%A8%20%D8%A8%D8%B9%D8%AF%20%D8%BA%D9%8A%D8%A7%D8%A8%204%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418973.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418973.html">شاهد: علا غانم تفاجئ جمهورها بتصريح غريب بعد غياب 4 سنوات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1418971.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999121009.jpg" alt="شاهد: هاكر يسرق حسابي هنا الزاهد وأحمد فهمي ويهدد الفنانين" title="شاهد: هاكر يسرق حسابي هنا الزاهد وأحمد فهمي ويهدد الفنانين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418971.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418971.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D8%A7%D9%83%D8%B1%20%D9%8A%D8%B3%D8%B1%D9%82%20%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A%20%D9%87%D9%86%D8%A7%20%D8%A7%D9%84%D8%B2%D8%A7%D9%87%D8%AF%20%D9%88%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%87%D9%85%D9%8A%20%D9%88%D9%8A%D9%87%D8%AF%D8%AF%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1418971.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1418971.html">شاهد: هاكر يسرق حسابي هنا الزاهد وأحمد فهمي ويهدد الفنانين</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/06/15/1419123.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999121143.jpg" alt="الجزائر تعلن استعدادها لاستضافة القمة العربية هذا الخريف" title="الجزائر تعلن استعدادها لاستضافة القمة العربية هذا الخريف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419123.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419123.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D9%87%D8%A7%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B6%D8%A7%D9%81%D8%A9%20%D8%A7%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%AE%D8%B1%D9%8A%D9%81&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419123.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419123.html">الجزائر تعلن استعدادها لاستضافة القمة العربية هذا الخريف</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419122.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999121142.jpg" alt="وزراء الخارجية العرب يطالبون بالتوصل لاتفاق عادل في أزمة سد النهضة" title="وزراء الخارجية العرب يطالبون بالتوصل لاتفاق عادل في أزمة سد النهضة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419122.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419122.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%88%D9%86%20%D8%A8%D8%A7%D9%84%D8%AA%D9%88%D8%B5%D9%84%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%B9%D8%A7%D8%AF%D9%84%20%D9%81%D9%8A%20%D8%A3%D8%B2%D9%85%D8%A9%20%D8%B3%D8%AF%20%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419122.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419122.html">وزراء الخارجية العرب يطالبون بالتوصل لاتفاق عادل في أزمة سد النهضة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419121.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999121141.jpg" alt="الإمارات تحافظ على صدارتها في التصدي لجائحة (كورونا)" title="الإمارات تحافظ على صدارتها في التصدي لجائحة (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419121.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419121.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AA%D8%AD%D8%A7%D9%81%D8%B8%20%D8%B9%D9%84%D9%89%20%D8%B5%D8%AF%D8%A7%D8%B1%D8%AA%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AA%D8%B5%D8%AF%D9%8A%20%D9%84%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419121.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419121.html">الإمارات تحافظ على صدارتها في التصدي لجائحة (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/06/15/1419120.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999121140.jpg" alt="المبعوث الدولي: اتفاق الرياض يضمن حل النزاع في اليمن" title="المبعوث الدولي: اتفاق الرياض يضمن حل النزاع في اليمن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419120.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419120.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A8%D8%B9%D9%88%D8%AB%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%3A%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D9%8A%D8%B6%D9%85%D9%86%20%D8%AD%D9%84%20%D8%A7%D9%84%D9%86%D8%B2%D8%A7%D8%B9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/06/15/1419120.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/06/15/1419120.html">المبعوث الدولي: اتفاق الرياض يضمن حل النزاع في اليمن</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65ff0c9799315ec7","token":"befbca16747d49e593cb1de6fc3c0041","version":"2021.5.2","si":10}'></script>
</body>

</html>
