<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999115694.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999115694.jpg",
		"datePublished": "2021-05-09T17:52:54+00:00",
		"dateCreated": "2021-05-09T17:52:54+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء | دنيا الوطن</title>
	<meta name="description" content="أعلنت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني في قطاع غزة، مساء اليوم الأحد، وصول كشف &quot;تنسيقات مصرية&quot; للسفر عبر معبر رفح البري جنوبي قطاع غزة، يوم الثلاثاء.">
	<meta name="keywords" content="أعلنت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني في قطاع غزة، مساء اليوم الأحد، وصول كشف &quot;تنسيقات مصرية&quot; للسفر عبر معبر رفح البري جنوبي قطاع غزة، يوم الثلاثاء.">
		<meta property="og:title" content="طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999115694.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أعلنت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني في قطاع غزة، مساء اليوم الأحد، وصول كشف &quot;تنسيقات مصرية&quot; للسفر عبر معبر رفح البري جنوبي قطاع غزة، يوم الثلاثاء.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999115694.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html">
<meta name="twitter:title" content="طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء">
<meta name="twitter:description" content="أعلنت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني في قطاع غزة، مساء اليوم الأحد، وصول كشف &quot;تنسيقات مصرية&quot; للسفر عبر معبر رفح البري جنوبي قطاع غزة، يوم الثلاثاء.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999115694.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-05-09">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء</h1>
		<time datetime="2021-05-09" pubdate>2021-05-09</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999115694.jpg" alt="طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1413302.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3bgJ6Zz" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
أعلنت الهيئة العامة للمعابر والحدود بوزارة الداخلية والأمن الوطني في قطاع غزة، مساء اليوم الأحد، وصول كشف "تنسيقات مصرية" للسفر عبر معبر رفح البري جنوبي قطاع غزة، يوم الثلاثاء.<br />
<br />
وطالبت الهيئة، في تصريح نشر على موقع الوزارة الالكتروني، المسافرين&nbsp;التواجد الساعة 8:00 صباحاً في الصالة الخارجية لمعبر رفح لتسهيل سفرهم.<br />
<br />
ودعت المسافرين التوجه لإجراء فحص (كورونا) بدءاً من الساعة 9:00 صباح الإثنين في المراكز الصحية المعلن عنها سابقاً في جميع المحافظات.<br />
<br />
<div><div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911141456.jpg" /></div></div><br />
<div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911141457.jpg" /></div></div><br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1413302.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/05/09/1413304.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115696.jpg" alt="الحسيني: القدس بحاجة الكل الفلسطيني والعربي والدولي لإنقاذها من مخططات التهويد" title="الحسيني: القدس بحاجة الكل الفلسطيني والعربي والدولي لإنقاذها من مخططات التهويد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413304.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413304.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A%3A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A8%D8%AD%D8%A7%D8%AC%D8%A9%20%D8%A7%D9%84%D9%83%D9%84%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%88%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B0%D9%87%D8%A7%20%D9%85%D9%86%20%D9%85%D8%AE%D8%B7%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%87%D9%88%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413304.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413304.html">الحسيني: القدس بحاجة الكل الفلسطيني والعربي والدولي لإنقاذها من مخططات التهويد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413303.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115695.jpg" alt="&amp;#34;التعاون الإسلامي&amp;#34; تعقد الثلاثاء اجتماعاً طارئاً لبحث الاعتداءات الإسرائيلية على مدينة القدس" title="&amp;#34;التعاون الإسلامي&amp;#34; تعقد الثلاثاء اجتماعاً طارئاً لبحث الاعتداءات الإسرائيلية على مدينة القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413303.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413303.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%26%2334%3B%20%D8%AA%D8%B9%D9%82%D8%AF%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D9%8B%20%D8%B7%D8%A7%D8%B1%D8%A6%D8%A7%D9%8B%20%D9%84%D8%A8%D8%AD%D8%AB%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413303.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413303.html">&#34;التعاون الإسلامي&#34; تعقد الثلاثاء اجتماعاً طارئاً لبحث الاعتداءات الإسرائيلية على مدينة القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413301.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115693.jpg" alt="تفاصيل الاتصال الهاتفي بين الرئيس عباس ونظيره التونسي" title="تفاصيل الاتصال الهاتفي بين الرئيس عباس ونظيره التونسي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413301.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413301.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%20%D8%A7%D9%84%D9%87%D8%A7%D8%AA%D9%81%D9%8A%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%88%D9%86%D8%B8%D9%8A%D8%B1%D9%87%20%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413301.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413301.html">تفاصيل الاتصال الهاتفي بين الرئيس عباس ونظيره التونسي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413300.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115692.jpg" alt="الشيف التركي بوراك يوجه رسالة إلى أهالي القدس" title="الشيف التركي بوراك يوجه رسالة إلى أهالي القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413300.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413300.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D9%8A%D9%81%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A8%D9%88%D8%B1%D8%A7%D9%83%20%D9%8A%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A3%D9%87%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413300.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413300.html">الشيف التركي بوراك يوجه رسالة إلى أهالي القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413299.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115691.jpg" alt="الصحة بغزة تعلن حصيلة الإصابات بفيروس (كورونا) ليوم الأحد" title="الصحة بغزة تعلن حصيلة الإصابات بفيروس (كورونا) ليوم الأحد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413299.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413299.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413299.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413299.html">الصحة بغزة تعلن حصيلة الإصابات بفيروس (كورونا) ليوم الأحد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413298.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115690.jpg" alt="&amp;#34;الأوقاف الإسلامية&amp;#34; بالقدس تدعو المواطنين لمواصلة الاعتكاف داخل الأقصى" title="&amp;#34;الأوقاف الإسلامية&amp;#34; بالقدس تدعو المواطنين لمواصلة الاعتكاف داخل الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413298.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413298.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9%26%2334%3B%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%AA%D8%AF%D8%B9%D9%88%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%84%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%83%D8%A7%D9%81%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413298.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413298.html">&#34;الأوقاف الإسلامية&#34; بالقدس تدعو المواطنين لمواصلة الاعتكاف داخل الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413297.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115689.jpg" alt="إصابات بمواجهات مع الاحتلال والمستوطنين في الطور والعيسوية بالقدس" title="إصابات بمواجهات مع الاحتلال والمستوطنين في الطور والعيسوية بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413297.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413297.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B7%D9%88%D8%B1%20%D9%88%D8%A7%D9%84%D8%B9%D9%8A%D8%B3%D9%88%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413297.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413297.html">إصابات بمواجهات مع الاحتلال والمستوطنين في الطور والعيسوية بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413296.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999115688.jpg" alt="سلطات الاحتلال تقرر إغلاق بحر قطاع غزة بشكل كامل" title="سلطات الاحتلال تقرر إغلاق بحر قطاع غزة بشكل كامل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413296.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413296.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%82%D8%B1%D8%B1%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A8%D8%AD%D8%B1%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9%20%D8%A8%D8%B4%D9%83%D9%84%20%D9%83%D8%A7%D9%85%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413296.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413296.html">سلطات الاحتلال تقرر إغلاق بحر قطاع غزة بشكل كامل</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/05/09/1413302.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3bgJ6Zz',
			text: 'طالع الأسماء: داخلية بغزة تعلن كشف &#34;تنسيقات مصرية&#34; للسفر يوم الثلاثاء',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/05/09/1413304.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115696.jpg" alt="الحسيني: القدس بحاجة الكل الفلسطيني والعربي والدولي لإنقاذها من مخططات التهويد" title="الحسيني: القدس بحاجة الكل الفلسطيني والعربي والدولي لإنقاذها من مخططات التهويد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413304.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413304.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A%3A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A8%D8%AD%D8%A7%D8%AC%D8%A9%20%D8%A7%D9%84%D9%83%D9%84%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%88%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%84%D8%A5%D9%86%D9%82%D8%A7%D8%B0%D9%87%D8%A7%20%D9%85%D9%86%20%D9%85%D8%AE%D8%B7%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%87%D9%88%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413304.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413304.html">الحسيني: القدس بحاجة الكل الفلسطيني والعربي والدولي لإنقاذها من مخططات التهويد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413295.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115687.jpg" alt="&amp;#34;الوفاء والبناء&amp;#34;: متمسكون بحقنا الديمقراطي بتحديد موعد جديد للانتخابات التشريعية" title="&amp;#34;الوفاء والبناء&amp;#34;: متمسكون بحقنا الديمقراطي بتحديد موعد جديد للانتخابات التشريعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413295.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413295.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%88%D9%81%D8%A7%D8%A1%20%D9%88%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1%26%2334%3B%3A%20%D9%85%D8%AA%D9%85%D8%B3%D9%83%D9%88%D9%86%20%D8%A8%D8%AD%D9%82%D9%86%D8%A7%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%20%D8%A8%D8%AA%D8%AD%D8%AF%D9%8A%D8%AF%20%D9%85%D9%88%D8%B9%D8%AF%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413295.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413295.html">&#34;الوفاء والبناء&#34;: متمسكون بحقنا الديمقراطي بتحديد موعد جديد للانتخابات التشريعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413290.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115685.jpg" alt="&amp;#34;المنظمات الأهلية&amp;#34; تصدر بياناً بشأن الأحداث في القدس" title="&amp;#34;المنظمات الأهلية&amp;#34; تصدر بياناً بشأن الأحداث في القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413290.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413290.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413290.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413290.html">&#34;المنظمات الأهلية&#34; تصدر بياناً بشأن الأحداث في القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413282.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115680.jpg" alt="مشعل يدعو إلى الثبات في الأقصى وعدم السماح بتدنيسه يوم الاثنين" title="مشعل يدعو إلى الثبات في الأقصى وعدم السماح بتدنيسه يوم الاثنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413282.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413282.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B4%D8%B9%D9%84%20%D9%8A%D8%AF%D8%B9%D9%88%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AB%D8%A8%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D9%88%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%AD%20%D8%A8%D8%AA%D8%AF%D9%86%D9%8A%D8%B3%D9%87%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413282.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413282.html">مشعل يدعو إلى الثبات في الأقصى وعدم السماح بتدنيسه يوم الاثنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413279.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115677.jpg" alt="هيئة الأسرى: إجراءات عنصرية بحق المدينة المقدسة وعشرات الاعتقالات والاستدعاءات بحق المقدسيين" title="هيئة الأسرى: إجراءات عنصرية بحق المدينة المقدسة وعشرات الاعتقالات والاستدعاءات بحق المقدسيين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413279.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413279.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%3A%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%AD%D9%82%20%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D8%A9%20%D9%88%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AF%D8%B9%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A8%D8%AD%D9%82%20%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413279.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413279.html">هيئة الأسرى: إجراءات عنصرية بحق المدينة المقدسة وعشرات الاعتقالات والاستدعاءات بحق المقدسيين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413278.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115676.jpg" alt="حملات بريدية للضغط على الحكومة البريطانية ومجلس العموم بشأن الأحداث بالقدس" title="حملات بريدية للضغط على الحكومة البريطانية ومجلس العموم بشأن الأحداث بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413278.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413278.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D9%84%D8%A7%D8%AA%20%D8%A8%D8%B1%D9%8A%D8%AF%D9%8A%D8%A9%20%D9%84%D9%84%D8%B6%D8%BA%D8%B7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9%20%D9%88%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%B9%D9%85%D9%88%D9%85%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413278.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413278.html">حملات بريدية للضغط على الحكومة البريطانية ومجلس العموم بشأن الأحداث بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413276.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115675.jpg" alt="المالكي والصفدي يؤكدان ضرورة اتخاذ المجتمع الدولي خطوات فورية وفاعلة لوقف الممارسات الإسرائيلية بالقدس" title="المالكي والصفدي يؤكدان ضرورة اتخاذ المجتمع الدولي خطوات فورية وفاعلة لوقف الممارسات الإسرائيلية بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413276.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413276.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D8%B5%D9%81%D8%AF%D9%8A%20%D9%8A%D8%A4%D9%83%D8%AF%D8%A7%D9%86%20%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%81%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D9%81%D8%A7%D8%B9%D9%84%D8%A9%20%D9%84%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413276.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413276.html">المالكي والصفدي يؤكدان ضرورة اتخاذ المجتمع الدولي خطوات فورية وفاعلة لوقف الممارسات الإسرائيلية بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413275.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999115674.jpg" alt="عباس زكي يدعو لعقد مؤتمر قمة لمنظمة التعاون الإسلامي من أجل القدس" title="عباس زكي يدعو لعقد مؤتمر قمة لمنظمة التعاون الإسلامي من أجل القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413275.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413275.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%A7%D8%B3%20%D8%B2%D9%83%D9%8A%20%D9%8A%D8%AF%D8%B9%D9%88%20%D9%84%D8%B9%D9%82%D8%AF%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D9%82%D9%85%D8%A9%20%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D9%85%D9%86%20%D8%A3%D8%AC%D9%84%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413275.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413275.html">عباس زكي يدعو لعقد مؤتمر قمة لمنظمة التعاون الإسلامي من أجل القدس</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/05/09/1413156.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115578.jpg" alt="حي الشيخ جراح... يعيد أُلفة (الحلم العربي) من جديد" title="حي الشيخ جراح... يعيد أُلفة (الحلم العربي) من جديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413156.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413156.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%8A%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AC%D8%B1%D8%A7%D8%AD...%20%D9%8A%D8%B9%D9%8A%D8%AF%20%D8%A3%D9%8F%D9%84%D9%81%D8%A9%20%28%D8%A7%D9%84%D8%AD%D9%84%D9%85%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%29%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413156.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413156.html">حي الشيخ جراح... يعيد أُلفة (الحلم العربي) من جديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413146.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115567.jpg" alt="ما سبب عدم مشاهدة ابنة منى زكي أعمالها الفنية ؟" title="ما سبب عدم مشاهدة ابنة منى زكي أعمالها الفنية ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413146.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413146.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%B3%D8%A8%D8%A8%20%D8%B9%D8%AF%D9%85%20%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9%20%D8%A7%D8%A8%D9%86%D8%A9%20%D9%85%D9%86%D9%89%20%D8%B2%D9%83%D9%8A%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413146.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413146.html">ما سبب عدم مشاهدة ابنة منى زكي أعمالها الفنية ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413145.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115566.jpg" alt="هل استبعدت شيرين عبد الوهاب مي عمر من مسلسل &amp;#34;طريقي&amp;#34; ؟" title="هل استبعدت شيرين عبد الوهاب مي عمر من مسلسل &amp;#34;طريقي&amp;#34; ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413145.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413145.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%A7%D8%B3%D8%AA%D8%A8%D8%B9%D8%AF%D8%AA%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8%20%D9%85%D9%8A%20%D8%B9%D9%85%D8%B1%20%D9%85%D9%86%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D8%B7%D8%B1%D9%8A%D9%82%D9%8A%26%2334%3B%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413145.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413145.html">هل استبعدت شيرين عبد الوهاب مي عمر من مسلسل &#34;طريقي&#34; ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413143.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115564.jpg" alt="بعد &amp;#34;الاختيار 2&amp;#34;.. ما حقيقة تلقي إياد نصار رسالة غريبة من مجهول ؟" title="بعد &amp;#34;الاختيار 2&amp;#34;.. ما حقيقة تلقي إياد نصار رسالة غريبة من مجهول ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413143.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413143.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%26%2334%3B%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1%202%26%2334%3B..%20%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AA%D9%84%D9%82%D9%8A%20%D8%A5%D9%8A%D8%A7%D8%AF%20%D9%86%D8%B5%D8%A7%D8%B1%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%BA%D8%B1%D9%8A%D8%A8%D8%A9%20%D9%85%D9%86%20%D9%85%D8%AC%D9%87%D9%88%D9%84%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413143.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413143.html">بعد &#34;الاختيار 2&#34;.. ما حقيقة تلقي إياد نصار رسالة غريبة من مجهول ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413141.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115562.jpg" alt="شاهد: كيف تضامن محمد أبو تريكة مع سكان حي الشيخ جراح" title="شاهد: كيف تضامن محمد أبو تريكة مع سكان حي الشيخ جراح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413141.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413141.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D9%8A%D9%81%20%D8%AA%D8%B6%D8%A7%D9%85%D9%86%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%A3%D8%A8%D9%88%20%D8%AA%D8%B1%D9%8A%D9%83%D8%A9%20%D9%85%D8%B9%20%D8%B3%D9%83%D8%A7%D9%86%20%D8%AD%D9%8A%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AC%D8%B1%D8%A7%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413141.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413141.html">شاهد: كيف تضامن محمد أبو تريكة مع سكان حي الشيخ جراح</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413139.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115559.jpg" alt="شاهد: كيف تضامن الفنانين مع سكان حي الشيخ جراح" title="شاهد: كيف تضامن الفنانين مع سكان حي الشيخ جراح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413139.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413139.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D9%8A%D9%81%20%D8%AA%D8%B6%D8%A7%D9%85%D9%86%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D9%85%D8%B9%20%D8%B3%D9%83%D8%A7%D9%86%20%D8%AD%D9%8A%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AC%D8%B1%D8%A7%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413139.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413139.html">شاهد: كيف تضامن الفنانين مع سكان حي الشيخ جراح</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413137.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115557.jpg" alt="بعد إعلان زواجها.. الجمهور يهاجم حنان رضا ويذّكرها بصورتها المثيرة التي طلبت حذفها" title="بعد إعلان زواجها.. الجمهور يهاجم حنان رضا ويذّكرها بصورتها المثيرة التي طلبت حذفها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413137.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413137.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7..%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%20%D8%AD%D9%86%D8%A7%D9%86%20%D8%B1%D8%B6%D8%A7%20%D9%88%D9%8A%D8%B0%D9%91%D9%83%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%B7%D9%84%D8%A8%D8%AA%20%D8%AD%D8%B0%D9%81%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413137.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413137.html">بعد إعلان زواجها.. الجمهور يهاجم حنان رضا ويذّكرها بصورتها المثيرة التي طلبت حذفها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413136.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115556.jpg" alt="بعد تعرضها لخطأ طبي خطير.. شقيق إيمان الحصري يكشف آخر تطورات حالتها الصحية" title="بعد تعرضها لخطأ طبي خطير.. شقيق إيمان الحصري يكشف آخر تطورات حالتها الصحية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413136.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413136.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B9%D8%B1%D8%B6%D9%87%D8%A7%20%D9%84%D8%AE%D8%B7%D8%A3%20%D8%B7%D8%A8%D9%8A%20%D8%AE%D8%B7%D9%8A%D8%B1..%20%D8%B4%D9%82%D9%8A%D9%82%20%D8%A5%D9%8A%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%A2%D8%AE%D8%B1%20%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413136.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413136.html">بعد تعرضها لخطأ طبي خطير.. شقيق إيمان الحصري يكشف آخر تطورات حالتها الصحية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413135.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115555.jpg" alt="لماذا دافعت عفاف شعيب عن رانيا يوسف في واقعة البطانة المكشوفة ؟" title="لماذا دافعت عفاف شعيب عن رانيا يوسف في واقعة البطانة المكشوفة ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413135.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413135.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%AF%D8%A7%D9%81%D8%B9%D8%AA%20%D8%B9%D9%81%D8%A7%D9%81%20%D8%B4%D8%B9%D9%8A%D8%A8%20%D8%B9%D9%86%20%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%8A%D9%88%D8%B3%D9%81%20%D9%81%D9%8A%20%D9%88%D8%A7%D9%82%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D9%83%D8%B4%D9%88%D9%81%D8%A9%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413135.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413135.html">لماذا دافعت عفاف شعيب عن رانيا يوسف في واقعة البطانة المكشوفة ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413133.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999115553.jpg" alt="شاهد: أول ظهور لفيفي عبده بعد خضوعها لعملية جراحية خطيرة.. ماذا قالت" title="شاهد: أول ظهور لفيفي عبده بعد خضوعها لعملية جراحية خطيرة.. ماذا قالت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413133.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413133.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%AE%D8%B6%D9%88%D8%B9%D9%87%D8%A7%20%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%AC%D8%B1%D8%A7%D8%AD%D9%8A%D8%A9%20%D8%AE%D8%B7%D9%8A%D8%B1%D8%A9..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413133.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413133.html">شاهد: أول ظهور لفيفي عبده بعد خضوعها لعملية جراحية خطيرة.. ماذا قالت</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/05/09/1413273.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999115672.jpg" alt="الجزائر تدين حرمان الفلسطينيين من حرية ممارسة الشعائر الدينية بالمسجد الأقصى" title="الجزائر تدين حرمان الفلسطينيين من حرية ممارسة الشعائر الدينية بالمسجد الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413273.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413273.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D8%AA%D8%AF%D9%8A%D9%86%20%D8%AD%D8%B1%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%85%D9%86%20%D8%AD%D8%B1%D9%8A%D8%A9%20%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A7%D8%A6%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413273.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413273.html">الجزائر تدين حرمان الفلسطينيين من حرية ممارسة الشعائر الدينية بالمسجد الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413272.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999115671.jpg" alt="البرلمان العربي يعقد جلسة طارئة  لمناقشة الجرائم والانتهاكات الإسرائيلية بمدينة القدس" title="البرلمان العربي يعقد جلسة طارئة  لمناقشة الجرائم والانتهاكات الإسرائيلية بمدينة القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413272.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413272.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%8A%D8%B9%D9%82%D8%AF%20%D8%AC%D9%84%D8%B3%D8%A9%20%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9%20%20%D9%84%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413272.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413272.html">البرلمان العربي يعقد جلسة طارئة  لمناقشة الجرائم والانتهاكات الإسرائيلية بمدينة القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413170.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999115588.jpg" alt="جامعة الدول العربية تعقد غدًا اجتماعًا وزاريًا لبحث جرائم الاحتلال في القدس" title="جامعة الدول العربية تعقد غدًا اجتماعًا وزاريًا لبحث جرائم الاحتلال في القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413170.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413170.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D8%B9%D9%82%D8%AF%20%D8%BA%D8%AF%D9%8B%D8%A7%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8B%D8%A7%20%D9%88%D8%B2%D8%A7%D8%B1%D9%8A%D9%8B%D8%A7%20%D9%84%D8%A8%D8%AD%D8%AB%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413170.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413170.html">جامعة الدول العربية تعقد غدًا اجتماعًا وزاريًا لبحث جرائم الاحتلال في القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/05/09/1413162.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999115639.jpg" alt="وزير أردني سابق: القدس المحتلة تفرض معادلة أنها لن تكون إلا عربية" title="وزير أردني سابق: القدس المحتلة تفرض معادلة أنها لن تكون إلا عربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413162.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413162.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D8%B3%D8%A7%D8%A8%D9%82%3A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%84%D8%A9%20%D8%AA%D9%81%D8%B1%D8%B6%20%D9%85%D8%B9%D8%A7%D8%AF%D9%84%D8%A9%20%D8%A3%D9%86%D9%87%D8%A7%20%D9%84%D9%86%20%D8%AA%D9%83%D9%88%D9%86%20%D8%A5%D9%84%D8%A7%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/05/09/1413162.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/05/09/1413162.html">وزير أردني سابق: القدس المحتلة تفرض معادلة أنها لن تكون إلا عربية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
