<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999110102.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999110102.jpg",
		"datePublished": "2021-04-05T11:14:42+00:00",
		"dateCreated": "2021-04-05T11:14:42+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة | دنيا الوطن</title>
	<meta name="description" content="كشف مدير وحدة السلامة ومكافحة العدوى بالإدارة العامة للمستشفيات في وزارة الصحة بغزة د.رامي العبادلة، اليوم الإثنين، عن السبب في تأخير نتائج فحوصات (كوفيد-19)، خلال الأيام الأخيرة.">
	<meta name="keywords" content="كشف مدير وحدة السلامة ومكافحة العدوى بالإدارة العامة للمستشفيات في وزارة الصحة بغزة د.رامي العبادلة، اليوم الإثنين، عن السبب في تأخير نتائج فحوصات (كوفيد-19)، خلال الأيام الأخيرة.">
		<meta property="og:title" content="العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999110102.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="كشف مدير وحدة السلامة ومكافحة العدوى بالإدارة العامة للمستشفيات في وزارة الصحة بغزة د.رامي العبادلة، اليوم الإثنين، عن السبب في تأخير نتائج فحوصات (كوفيد-19)، خلال الأيام الأخيرة.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999110102.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html">
<meta name="twitter:title" content="العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة">
<meta name="twitter:description" content="كشف مدير وحدة السلامة ومكافحة العدوى بالإدارة العامة للمستشفيات في وزارة الصحة بغزة د.رامي العبادلة، اليوم الإثنين، عن السبب في تأخير نتائج فحوصات (كوفيد-19)، خلال الأيام الأخيرة.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999110102.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-04-05">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews" data-id="110310">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>المدير العام للأمن في محافظة أذربيجان الشرقية الإيرانية: اعتقال جاسوس يعمل لصالح &#34;إسرائيل&#34;</h2></li><li><h2>الاستخبارات الإيرانية: اعتقال جاسوس يعمل لصالح إسرائيل في إقليم أذربيجان الشرقية شمال غربي البلاد</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة</h1>
		<time datetime="2021-04-05" pubdate>2021-04-05</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999110102.jpg" alt="العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة">
						<figcaption>توضيحية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1406983.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3ukKVM0" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			خاص دنيا الوطن-عوض أبو دقة<br />
كشف مدير وحدة السلامة ومكافحة العدوى بالإدارة العامة للمستشفيات في وزارة الصحة بغزة د.رامي العبادلة، اليوم الإثنين، عن السبب في تأخير نتائج فحوصات (كوفيد-19)، خلال الأيام الأخيرة.<div><br />
وقال العبادلة في تصريحات خاصة لـ "دنيا الوطن" :"التأخير في نتائج الفحوصات ناجمٌ عن خلل فني أصاب بعض الأجهزة بالمختبر المركزي، وأعاق عملية إنجاز الفحوصات في موعدها المحدد".</div><div><br />
وأضاف "تجاوزنا هذا الخلل بحمد الله، والمختبر يعمل الآن بصورة طبيعية، ولكن توجد فحوصات متراكمة، نحاول إنجازها بأسرع وقت ممكن، ونأمل أن يتم ذلك خلال اليومين القادمين".<div><br />
ولفت العبادلة إلى وجود فحص سريع (RAT) في كافة المستشفيات بقطاع غزة، وبعض مراكز الرعاية الأولية وعيادات وكالة الغوث الدولية (أونروا)، وبإمكان المخالط الذي تظهر عليه أعراض، أن يُجري هذا الفحص، موضحاً أن النتيجة تظهر مباشرةً.</div><div><br />
وتابع :"إذا كانت نتيجة الفحص السريع (RAT) - وهي اختصار ل Rapid antigen test - إيجابيةً فهي مؤكدة بنسبة 100%، أما لو كانت النتيجة سلبية، يكون في هذه الحالة بحاجة لفحص (PCR)، وبهذا يُخفف الضغط كثيراً عن المختبر".</div><div><br />
ومن المعروف أن اختبار (RAT)، أو ما يُعرف بالاختبار السريع، هو اختبار تشخيصي سريع يكتشف بشكل مباشر وجود أو عدم وجود الفيروس المسبب لـ (كوفيد-19).</div><div><br />
</div><div>ومن المعلوم أن الاختبارات السريعة، هي نوع من اختبارات التدفق الجانبي التي تكتشف البروتين، وتميزه عن الاختبارات الطبية الأخرى التي تكشف عن الأجسام المضادة أو الحمض النووي.</div><div><br />
وبحسب العبادلة فإن فحص (RAT) السريع، عبارة عن مسحة من الأنف، تُشبه تماماً مسحة (PCR).</div><div><br />
ونوه إلى أن عيادات (أونروا) تستقبل المواطنين واللاجئين على حدٍ سواء، بموجب اتفاق مع وزارة الصحة بغزة.</div><div><br />
وفي سؤاله عن توصيفه للحالة الوبائية في غزة، بيَّن العبادلة أنها في حالة تصاعد ملحوظ، محذراً في ذات الوقت المواطنين من خطورة عدم الالتزام بتوجيهات وزارتي الصحة والداخلية، والتراخي في إتباع إجراءات السلامة العامة والوقاية.</div><div><br />
وعن تقييمه للارتفاع في الحالات الخطيرة والحرجة، قال العبادلة: "لغاية الآن لم يُسجل نفس الرقم السابق في الموجة الأولى؛ حيث وصلنا ل238 حالة خطيرة وحرجة، ونحن نتحدث الآن عن 186 حالة".</div><div><br />
وحول ما يميز هذه الموجة من الوباء، أشار مدير وحدة مكافحة العدوى بوزارة الصحة بغزة، إلى أنها سريعة الانتشار، موضحاً وجود حالات من الطفرة البريطانية من (كورونا) بالقطاع.</div><div><br />
وزاد العبادلة :"لوحظ أن الموجة الثانية تُصيب الأطفال والشباب أكثر من كبار السن"، منوهاً إلى أن الأعراض هي ذاتها التي كانت تظهر على المصابين في الموجة الأولى، وعليه فإن البروتوكول العلاجي لم يتغير.</div></div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1406983.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/04/05/1406989.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110109.jpg" alt="شاهد: صور جماعية لكتلة فتح المترشحة لانتخابات التشريعي" title="شاهد: صور جماعية لكتلة فتح المترشحة لانتخابات التشريعي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406989.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406989.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B5%D9%88%D8%B1%20%D8%AC%D9%85%D8%A7%D8%B9%D9%8A%D8%A9%20%D9%84%D9%83%D8%AA%D9%84%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D9%85%D8%AA%D8%B1%D8%B4%D8%AD%D8%A9%20%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%B9%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406989.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406989.html">شاهد: صور جماعية لكتلة فتح المترشحة لانتخابات التشريعي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406988.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110108.jpg" alt="الرئيس عباس: ما يحدث في الأردن يهمنا كما يهم الأردن" title="الرئيس عباس: ما يحدث في الأردن يهمنا كما يهم الأردن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406988.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406988.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%3A%20%D9%85%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D9%87%D9%85%D9%86%D8%A7%20%D9%83%D9%85%D8%A7%20%D9%8A%D9%87%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406988.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406988.html">الرئيس عباس: ما يحدث في الأردن يهمنا كما يهم الأردن</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406987.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110106.jpg" alt="ناصر الدين:قرار محكمة الانتخابات بقضية الأسير سلامة نهائي ولا يقبل الطعن أمام جهة أخرى" title="ناصر الدين:قرار محكمة الانتخابات بقضية الأسير سلامة نهائي ولا يقبل الطعن أمام جهة أخرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406987.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406987.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%B5%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%3A%D9%82%D8%B1%D8%A7%D8%B1%20%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D9%86%D9%87%D8%A7%D8%A6%D9%8A%20%D9%88%D9%84%D8%A7%20%D9%8A%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B7%D8%B9%D9%86%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%AC%D9%87%D8%A9%20%D8%A3%D8%AE%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406987.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406987.html">ناصر الدين:قرار محكمة الانتخابات بقضية الأسير سلامة نهائي ولا يقبل الطعن أمام جهة أخرى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406986.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110105.jpg" alt="بحر: قرار لجنة الانتخابات رفض ترشح الأسير سلامة تنكر لتضحيات الأسرى" title="بحر: قرار لجنة الانتخابات رفض ترشح الأسير سلامة تنكر لتضحيات الأسرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406986.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406986.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AD%D8%B1%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B1%D8%B4%D8%AD%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%AA%D9%86%D9%83%D8%B1%20%D9%84%D8%AA%D8%B6%D8%AD%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406986.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406986.html">بحر: قرار لجنة الانتخابات رفض ترشح الأسير سلامة تنكر لتضحيات الأسرى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406985.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110104.jpg" alt="بدءاً من الثلاثاء.. (أونروا) تقرر التحول لـ &amp;#34;التعليم عن بعد&amp;#34; بدلاً من المدمج" title="بدءاً من الثلاثاء.. (أونروا) تقرر التحول لـ &amp;#34;التعليم عن بعد&amp;#34; بدلاً من المدمج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406985.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406985.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AF%D8%A1%D8%A7%D9%8B%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1..%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20%D8%AA%D9%82%D8%B1%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AD%D9%88%D9%84%20%D9%84%D9%80%20%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%B9%D9%86%20%D8%A8%D8%B9%D8%AF%26%2334%3B%20%D8%A8%D8%AF%D9%84%D8%A7%D9%8B%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AF%D9%85%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406985.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406985.html">بدءاً من الثلاثاء.. (أونروا) تقرر التحول لـ &#34;التعليم عن بعد&#34; بدلاً من المدمج</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406982.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110101.jpg" alt="&amp;#34;التعليم العالي&amp;#34; تعلن توفر منح دراسية في الهند" title="&amp;#34;التعليم العالي&amp;#34; تعلن توفر منح دراسية في الهند"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406982.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406982.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%AA%D9%88%D9%81%D8%B1%20%D9%85%D9%86%D8%AD%20%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%87%D9%86%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406982.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406982.html">&#34;التعليم العالي&#34; تعلن توفر منح دراسية في الهند</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406980.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110100.jpg" alt="الجامعة الإسلامية تصدر إعلاناً بخصوص الاختبارات النصفية للفصل الدراسي الثاني" title="الجامعة الإسلامية تصدر إعلاناً بخصوص الاختبارات النصفية للفصل الدراسي الثاني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406980.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406980.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%95%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D8%B5%D9%81%D9%8A%D8%A9%20%D9%84%D9%84%D9%81%D8%B5%D9%84%20%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406980.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406980.html">الجامعة الإسلامية تصدر إعلاناً بخصوص الاختبارات النصفية للفصل الدراسي الثاني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406975.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999110098.jpg" alt="بيت لحم: مستوطنون يعيدون نصب خيمتين في تقوع" title="بيت لحم: مستوطنون يعيدون نصب خيمتين في تقوع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406975.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406975.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B9%D9%8A%D8%AF%D9%88%D9%86%20%D9%86%D8%B5%D8%A8%20%D8%AE%D9%8A%D9%85%D8%AA%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AA%D9%82%D9%88%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406975.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406975.html">بيت لحم: مستوطنون يعيدون نصب خيمتين في تقوع</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/04/05/1406983.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3ukKVM0',
			text: 'العبادلة يكشف لـ &#34;دنيا الوطن&#34; سبب تأخير نتائج فحص (كورونا) بغزة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2021/03/09/1402509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999106106.jpg" alt="الدكتاتورية والفساد على الطريقة الفلسطينية" title="الدكتاتورية والفساد على الطريقة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/09/1402509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/09/1402509.html">الدكتاتورية والفساد على الطريقة الفلسطينية</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/04/05/1406988.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110108.jpg" alt="الرئيس عباس: ما يحدث في الأردن يهمنا كما يهم الأردن" title="الرئيس عباس: ما يحدث في الأردن يهمنا كما يهم الأردن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406988.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406988.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%3A%20%D9%85%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D9%87%D9%85%D9%86%D8%A7%20%D9%83%D9%85%D8%A7%20%D9%8A%D9%87%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406988.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406988.html">الرئيس عباس: ما يحدث في الأردن يهمنا كما يهم الأردن</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406986.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110105.jpg" alt="بحر: قرار لجنة الانتخابات رفض ترشح الأسير سلامة تنكر لتضحيات الأسرى" title="بحر: قرار لجنة الانتخابات رفض ترشح الأسير سلامة تنكر لتضحيات الأسرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406986.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406986.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AD%D8%B1%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%B1%D9%81%D8%B6%20%D8%AA%D8%B1%D8%B4%D8%AD%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%AA%D9%86%D9%83%D8%B1%20%D9%84%D8%AA%D8%B6%D8%AD%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406986.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406986.html">بحر: قرار لجنة الانتخابات رفض ترشح الأسير سلامة تنكر لتضحيات الأسرى</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406982.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110101.jpg" alt="&amp;#34;التعليم العالي&amp;#34; تعلن توفر منح دراسية في الهند" title="&amp;#34;التعليم العالي&amp;#34; تعلن توفر منح دراسية في الهند"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406982.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406982.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%AA%D9%88%D9%81%D8%B1%20%D9%85%D9%86%D8%AD%20%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%87%D9%86%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406982.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406982.html">&#34;التعليم العالي&#34; تعلن توفر منح دراسية في الهند</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406980.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110100.jpg" alt="الجامعة الإسلامية تصدر إعلاناً بخصوص الاختبارات النصفية للفصل الدراسي الثاني" title="الجامعة الإسلامية تصدر إعلاناً بخصوص الاختبارات النصفية للفصل الدراسي الثاني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406980.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406980.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%95%D8%B9%D9%84%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D8%AE%D8%B5%D9%88%D8%B5%20%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D8%B5%D9%81%D9%8A%D8%A9%20%D9%84%D9%84%D9%81%D8%B5%D9%84%20%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406980.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406980.html">الجامعة الإسلامية تصدر إعلاناً بخصوص الاختبارات النصفية للفصل الدراسي الثاني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406975.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110098.jpg" alt="بيت لحم: مستوطنون يعيدون نصب خيمتين في تقوع" title="بيت لحم: مستوطنون يعيدون نصب خيمتين في تقوع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406975.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406975.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%3A%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B9%D9%8A%D8%AF%D9%88%D9%86%20%D9%86%D8%B5%D8%A8%20%D8%AE%D9%8A%D9%85%D8%AA%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AA%D9%82%D9%88%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406975.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406975.html">بيت لحم: مستوطنون يعيدون نصب خيمتين في تقوع</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406972.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110094.jpg" alt="الشرطة تحرر مخالفات سلامة عامة في الخليل" title="الشرطة تحرر مخالفات سلامة عامة في الخليل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406972.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406972.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D8%AD%D8%B1%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%B9%D8%A7%D9%85%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406972.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406972.html">الشرطة تحرر مخالفات سلامة عامة في الخليل</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406971.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110093.jpg" alt="جنين: الشرطة تنهي حفلات زفاف وتحرر مخالفات سلامة عامة" title="جنين: الشرطة تنهي حفلات زفاف وتحرر مخالفات سلامة عامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406971.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406971.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%86%D9%87%D9%8A%20%D8%AD%D9%81%D9%84%D8%A7%D8%AA%20%D8%B2%D9%81%D8%A7%D9%81%20%D9%88%D8%AA%D8%AD%D8%B1%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406971.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406971.html">جنين: الشرطة تنهي حفلات زفاف وتحرر مخالفات سلامة عامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406969.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999110092.jpg" alt="الخليل: الشرطة تقبض على مطلوبين للعدالة وتتلف مركبات غير قانونية" title="الخليل: الشرطة تقبض على مطلوبين للعدالة وتتلف مركبات غير قانونية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406969.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406969.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%3A%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B7%D9%84%D9%88%D8%A8%D9%8A%D9%86%20%D9%84%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9%20%D9%88%D8%AA%D8%AA%D9%84%D9%81%20%D9%85%D8%B1%D9%83%D8%A8%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%B1%20%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406969.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406969.html">الخليل: الشرطة تقبض على مطلوبين للعدالة وتتلف مركبات غير قانونية</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/04/05/1406931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110062.jpg" alt="شاهد: هالة فاخر &amp;#34;سأموت في أول يوم من رمضان&amp;#34;.. ما القصة ؟" title="شاهد: هالة فاخر &amp;#34;سأموت في أول يوم من رمضان&amp;#34;.. ما القصة ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D8%A7%D9%84%D8%A9%20%D9%81%D8%A7%D8%AE%D8%B1%20%26%2334%3B%D8%B3%D8%A3%D9%85%D9%88%D8%AA%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%84%20%D9%8A%D9%88%D9%85%20%D9%85%D9%86%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%26%2334%3B..%20%D9%85%D8%A7%20%D8%A7%D9%84%D9%82%D8%B5%D8%A9%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406931.html">شاهد: هالة فاخر &#34;سأموت في أول يوم من رمضان&#34;.. ما القصة ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406927.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110061.jpg" alt="شاهد: بسبب مفاجأة ميلادها.. زوجة أحمد الفيشاوي تطلب الطلاق" title="شاهد: بسبب مفاجأة ميلادها.. زوجة أحمد الفيشاوي تطلب الطلاق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406927.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406927.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7..%20%D8%B2%D9%88%D8%AC%D8%A9%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A%20%D8%AA%D8%B7%D9%84%D8%A8%20%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406927.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406927.html">شاهد: بسبب مفاجأة ميلادها.. زوجة أحمد الفيشاوي تطلب الطلاق</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406925.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110058.jpg" alt="شاهد: إشتعال الحرب بين (اليوتيوبرز) نارين و نور.. وإحداهما في حالة إنهيار" title="شاهد: إشتعال الحرب بين (اليوتيوبرز) نارين و نور.. وإحداهما في حالة إنهيار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406925.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406925.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A5%D8%B4%D8%AA%D8%B9%D8%A7%D9%84%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%A8%D9%8A%D9%86%20%28%D8%A7%D9%84%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%D8%B1%D8%B2%29%20%D9%86%D8%A7%D8%B1%D9%8A%D9%86%20%D9%88%20%D9%86%D9%88%D8%B1..%20%D9%88%D8%A5%D8%AD%D8%AF%D8%A7%D9%87%D9%85%D8%A7%20%D9%81%D9%8A%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A5%D9%86%D9%87%D9%8A%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406925.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406925.html">شاهد: إشتعال الحرب بين (اليوتيوبرز) نارين و نور.. وإحداهما في حالة إنهيار</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406920.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110056.jpg" alt="شاهد: محمد رمضان بداخل تابوت ومومياء يثير غضب الجمهور" title="شاهد: محمد رمضان بداخل تابوت ومومياء يثير غضب الجمهور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406920.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406920.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D8%A8%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AA%D8%A7%D8%A8%D9%88%D8%AA%20%D9%88%D9%85%D9%88%D9%85%D9%8A%D8%A7%D8%A1%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%BA%D8%B6%D8%A8%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406920.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406920.html">شاهد: محمد رمضان بداخل تابوت ومومياء يثير غضب الجمهور</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406915.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110053.jpg" alt="بسبب عمرو دياب.. الشرطة تقبض على حسن شاكوش.. ما القصة ؟" title="بسبب عمرو دياب.. الشرطة تقبض على حسن شاكوش.. ما القصة ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406915.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406915.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8..%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%B3%D9%86%20%D8%B4%D8%A7%D9%83%D9%88%D8%B4..%20%D9%85%D8%A7%20%D8%A7%D9%84%D9%82%D8%B5%D8%A9%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406915.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406915.html">بسبب عمرو دياب.. الشرطة تقبض على حسن شاكوش.. ما القصة ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406900.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110041.jpg" alt="شاهد: كيف إحتفل محمد ثروت بموكب المومياوات" title="شاهد: كيف إحتفل محمد ثروت بموكب المومياوات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406900.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406900.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D9%8A%D9%81%20%D8%A5%D8%AD%D8%AA%D9%81%D9%84%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%AB%D8%B1%D9%88%D8%AA%20%D8%A8%D9%85%D9%88%D9%83%D8%A8%20%D8%A7%D9%84%D9%85%D9%88%D9%85%D9%8A%D8%A7%D9%88%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406900.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406900.html">شاهد: كيف إحتفل محمد ثروت بموكب المومياوات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406897.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110038.jpg" alt="شاهد: مي العيدان تتنمر على إلهام الفضالة وهذا ما فعلته الأخيرة" title="شاهد: مي العيدان تتنمر على إلهام الفضالة وهذا ما فعلته الأخيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406897.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406897.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%8A%20%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%D8%A7%D9%86%20%D8%AA%D8%AA%D9%86%D9%85%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A5%D9%84%D9%87%D8%A7%D9%85%20%D8%A7%D9%84%D9%81%D8%B6%D8%A7%D9%84%D8%A9%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D9%81%D8%B9%D9%84%D8%AA%D9%87%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406897.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406897.html">شاهد: مي العيدان تتنمر على إلهام الفضالة وهذا ما فعلته الأخيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406893.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110034.jpg" alt="بعد التنمّر عليه.. الجمهور المصري ينصف حسين الجسمي وهذا ما فعله" title="بعد التنمّر عليه.. الجمهور المصري ينصف حسين الجسمي وهذا ما فعله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406893.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406893.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%91%D8%B1%20%D8%B9%D9%84%D9%8A%D9%87..%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%86%D8%B5%D9%81%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D9%81%D8%B9%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406893.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406893.html">بعد التنمّر عليه.. الجمهور المصري ينصف حسين الجسمي وهذا ما فعله</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406892.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999110033.jpg" alt="شاهد: وسامة تيم حسن تشعل السوشيال ميديا" title="شاهد: وسامة تيم حسن تشعل السوشيال ميديا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406892.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406892.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%88%D8%B3%D8%A7%D9%85%D8%A9%20%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86%20%D8%AA%D8%B4%D8%B9%D9%84%20%D8%A7%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84%20%D9%85%D9%8A%D8%AF%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406892.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406892.html">شاهد: وسامة تيم حسن تشعل السوشيال ميديا</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/04/1406728.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999109885.jpg" alt="شاهد: محمد هنيدي يثير الضحك بآخر صورة له.. والجمهور يضحك &amp;#34;بهستيريا&amp;#34;" title="شاهد: محمد هنيدي يثير الضحك بآخر صورة له.. والجمهور يضحك &amp;#34;بهستيريا&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/04/1406728.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/04/1406728.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D9%87%D9%86%D9%8A%D8%AF%D9%8A%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B6%D8%AD%D9%83%20%D8%A8%D8%A2%D8%AE%D8%B1%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%84%D9%87..%20%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D8%B6%D8%AD%D9%83%20%26%2334%3B%D8%A8%D9%87%D8%B3%D8%AA%D9%8A%D8%B1%D9%8A%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/04/04/1406728.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/04/1406728.html">شاهد: محمد هنيدي يثير الضحك بآخر صورة له.. والجمهور يضحك &#34;بهستيريا&#34;</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/04/05/1406909.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999110048.jpg" alt="أكثر من مليون جرعة لقاح (كورونا) في طريقها إلى ليبيا" title="أكثر من مليون جرعة لقاح (كورونا) في طريقها إلى ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406909.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406909.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AC%D8%B1%D8%B9%D8%A9%20%D9%84%D9%82%D8%A7%D8%AD%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%81%D9%8A%20%D8%B7%D8%B1%D9%8A%D9%82%D9%87%D8%A7%20%D8%A5%D9%84%D9%89%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406909.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406909.html">أكثر من مليون جرعة لقاح (كورونا) في طريقها إلى ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406907.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999110046.jpg" alt="تحذيرات في تونس من خطورة زيادة انتشار (كورونا)" title="تحذيرات في تونس من خطورة زيادة انتشار (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406907.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406907.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%AA%D9%88%D9%86%D8%B3%20%D9%85%D9%86%20%D8%AE%D8%B7%D9%88%D8%B1%D8%A9%20%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D8%B1%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406907.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406907.html">تحذيرات في تونس من خطورة زيادة انتشار (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406898.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999110039.jpg" alt="ليبيا: رئيس المجلس الأوروبي يناقش ملفي الهجرة و(كورونا)" title="ليبيا: رئيس المجلس الأوروبي يناقش ملفي الهجرة و(كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406898.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406898.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D8%A8%D9%8A%D8%A7%3A%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%8A%D9%86%D8%A7%D9%82%D8%B4%20%D9%85%D9%84%D9%81%D9%8A%20%D8%A7%D9%84%D9%87%D8%AC%D8%B1%D8%A9%20%D9%88%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406898.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406898.html">ليبيا: رئيس المجلس الأوروبي يناقش ملفي الهجرة و(كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/04/05/1406884.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999110025.jpg" alt="&amp;#34;الفرصة الأخيرة&amp;#34;.. استئناف المفاوضات حول سد النهضة" title="&amp;#34;الفرصة الأخيرة&amp;#34;.. استئناف المفاوضات حول سد النهضة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406884.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406884.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9%26%2334%3B..%20%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81%20%D8%A7%D9%84%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D8%AD%D9%88%D9%84%20%D8%B3%D8%AF%20%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/04/05/1406884.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/04/05/1406884.html">&#34;الفرصة الأخيرة&#34;.. استئناف المفاوضات حول سد النهضة</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
