<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999106014.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999106014.jpg",
		"datePublished": "2021-03-08T15:30:33+00:00",
		"dateCreated": "2021-03-08T15:30:33+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "1",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام | دنيا الوطن</title>
	<meta name="description" content="دعا يحيى موسى، القيادي في حركة المقاومة الإسلامية (حماس)، الإثنين، إلى &quot;دمقرطة&quot; كاملة للحركة، والانتقال إلى تبني فكرة المؤتمر العام ليصبح الجمعية العمومية للحركة.">
	<meta name="keywords" content="دعا يحيى موسى، القيادي في حركة المقاومة الإسلامية (حماس)، الإثنين، إلى &quot;دمقرطة&quot; كاملة للحركة، والانتقال إلى تبني فكرة المؤتمر العام ليصبح الجمعية العمومية للحركة.">
		<meta property="og:title" content="قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999106014.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="دعا يحيى موسى، القيادي في حركة المقاومة الإسلامية (حماس)، الإثنين، إلى &quot;دمقرطة&quot; كاملة للحركة، والانتقال إلى تبني فكرة المؤتمر العام ليصبح الجمعية العمومية للحركة.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999106014.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html">
<meta name="twitter:title" content="قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام">
<meta name="twitter:description" content="دعا يحيى موسى، القيادي في حركة المقاومة الإسلامية (حماس)، الإثنين، إلى &quot;دمقرطة&quot; كاملة للحركة، والانتقال إلى تبني فكرة المؤتمر العام ليصبح الجمعية العمومية للحركة.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999106014.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-03-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام</h1>
		<time datetime="2021-03-08" pubdate>2021-03-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999106014.jpg" alt="قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1402414.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/30nnO6D" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
دعا يحيى موسى، القيادي في حركة المقاومة الإسلامية (حماس)، الإثنين، إلى "دمقرطة" كاملة للحركة، والانتقال إلى تبني فكرة المؤتمر العام ليصبح الجمعية العمومية للحركة.<br />
<br />
وقال موسى، عبر موقع (فيسبوك): "أدعو إلى دمقرطة كاملة للحركة، من حيث حق الترشح والدعاية وتقديم البرامج وتشكيل القوائم والتحالفات الانتخابية والنشر والاعتراض والطعون، والانتقال إلى تبني فكرة المؤتمر العام والذي يمثل الجمعية العمومية للحركة".<br />
<br />
وطالب بأن يتم تصعيد أعضاء المؤتمر عن طريق قطاعات الحركة المتنوعة، مثل: "الدعوة والمرأة والنقابات والكتلة الإسلامية والشباب والعسكر والأمن".<br />
<br />
وتابع: "وتحديد نسبة كل قطاع في المؤتمر العام، بحيث يكون نصيب الدعوة لا يقل عن 50% من أعداد المؤتمر العام؛ للحفاظ على مشروع الحركة ومراعاة التوازن بين مكوناتها الأساسية".<br />
<br />
من جانبه، علق القيادي في الحركة، أحمد يوسف، والمقيم حالياً في تركيا، بأن الفكرة التي طرحها موسى ستلقى صدى في المكاتب الحركية والشورية العليا للحركة، نظراً "لأنها جاءت كردة فعل لـ (الكولسات) التي جرت في الانتخابات التنظيمية الأخيرة، والتي هزت أركان الحركة"، بحسب وصفه.<br />
<br />
وأضاف يوسف، عبر صفحته على موقع (فيسبوك): "الفكرة رائعة وإن كانت متأخرة فقد سبق لي طرحها في عام 2006 وإعادة طرحها إعلامياً 2012، ونشرها في أكثر من صحيفة عام 2014، ولكن لم تلقَ آذاناً صاغية".<br />
<br />
<div>وتابع: "إن العمل بهذه الرؤية قائم في معظم البلاد التي فيها للإسلاميين حضور فاعل. للأسف، كان التعلل بعدم الأخذ بهذا النظام في السابق هو الخشية من اختراق الاحتلال والحفاظ على سرية التنظيم، أما اليوم فالأسماء القيادية والنتائج تصل لكل من يطلبها، وبلسان حال عفريت من الإنس: أَنَا آتِيكَ بِهِ قَبْلَ أَن تَقُومَ مِن مَّقَامِكَ".</div><div><br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1402414.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/03/08/1402416.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106016.jpg" alt="دلال سلامة: ليكن عام 2021 عام تكريس استحقاق المشاركة السياسية للمرأة" title="دلال سلامة: ليكن عام 2021 عام تكريس استحقاق المشاركة السياسية للمرأة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402416.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402416.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%84%D8%A7%D9%84%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%3A%20%D9%84%D9%8A%D9%83%D9%86%20%D8%B9%D8%A7%D9%85%202021%20%D8%B9%D8%A7%D9%85%20%D8%AA%D9%83%D8%B1%D9%8A%D8%B3%20%D8%A7%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D9%82%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%84%D9%84%D9%85%D8%B1%D8%A3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402416.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402416.html">دلال سلامة: ليكن عام 2021 عام تكريس استحقاق المشاركة السياسية للمرأة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402413.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106013.jpg" alt="مجدلاني:التنمية تعاطت مع 358 من النساء ضحايا العنف المبني على النوع الاجتماعي بــ 2020" title="مجدلاني:التنمية تعاطت مع 358 من النساء ضحايا العنف المبني على النوع الاجتماعي بــ 2020"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402413.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402413.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%3A%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%A7%D8%B7%D8%AA%20%D9%85%D8%B9%20358%20%D9%85%D9%86%20%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B9%D9%86%D9%81%20%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%86%D9%88%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%20%D8%A8%D9%80%D9%80%202020&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402413.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402413.html">مجدلاني:التنمية تعاطت مع 358 من النساء ضحايا العنف المبني على النوع الاجتماعي بــ 2020</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402410.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106010.jpg" alt="مطالباً بمحاسبة المتسببن.. مركز حقوقي يصدر بياناً بشأن مقتل ثلاثة صيادين بعرض البحر" title="مطالباً بمحاسبة المتسببن.. مركز حقوقي يصدر بياناً بشأن مقتل ثلاثة صيادين بعرض البحر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402410.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402410.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%8B%20%D8%A8%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D8%AA%D8%B3%D8%A8%D8%A8%D9%86..%20%D9%85%D8%B1%D9%83%D8%B2%20%D8%AD%D9%82%D9%88%D9%82%D9%8A%20%D9%8A%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%85%D9%82%D8%AA%D9%84%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%B5%D9%8A%D8%A7%D8%AF%D9%8A%D9%86%20%D8%A8%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402410.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402410.html">مطالباً بمحاسبة المتسببن.. مركز حقوقي يصدر بياناً بشأن مقتل ثلاثة صيادين بعرض البحر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402408.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106008.jpg" alt="حماس تصدر بياناً بمناسبة يوم المرأة العالمي" title="حماس تصدر بياناً بمناسبة يوم المرأة العالمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402408.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402408.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402408.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402408.html">حماس تصدر بياناً بمناسبة يوم المرأة العالمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402407.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106007.jpg" alt="مصرع طفل بحادث دعس في قلقيلية" title="مصرع طفل بحادث دعس في قلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402407.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402407.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D8%B7%D9%81%D9%84%20%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%AF%D8%B9%D8%B3%20%D9%81%D9%8A%20%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402407.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402407.html">مصرع طفل بحادث دعس في قلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402406.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106006.jpg" alt="إسرائيل تبدأ حملة التطعيمات التي تستهدف العمال الفلسطينيين" title="إسرائيل تبدأ حملة التطعيمات التي تستهدف العمال الفلسطينيين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402406.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402406.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D8%A8%D8%AF%D8%A3%20%D8%AD%D9%85%D9%84%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B7%D8%B9%D9%8A%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%AA%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402406.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402406.html">إسرائيل تبدأ حملة التطعيمات التي تستهدف العمال الفلسطينيين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106005.jpg" alt="الشرطة تغلق محال تجارية وتنفذ مذكرات قضائية في نابلس" title="الشرطة تغلق محال تجارية وتنفذ مذكرات قضائية في نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D8%BA%D9%84%D9%82%20%D9%85%D8%AD%D8%A7%D9%84%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9%20%D9%88%D8%AA%D9%86%D9%81%D8%B0%20%D9%85%D8%B0%D9%83%D8%B1%D8%A7%D8%AA%20%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402405.html">الشرطة تغلق محال تجارية وتنفذ مذكرات قضائية في نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402404.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999106004.jpg" alt="جنين: الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة" title="جنين: الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402404.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402404.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D8%AD%D8%B1%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%A5%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402404.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402404.html">جنين: الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/03/08/1402414.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/30nnO6D',
			text: 'قيادي بحماس يدعو إلى &#34;دمقرطة&#34; الحركة وتبني فكرة المؤتمر العام',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/11/30/1384635.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999088922.jpg" alt="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار" title="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%D8%A7%D8%B6%D9%84%D9%88%20%26%2334%3B%D8%A7%D9%84%D8%B3%D8%A8%D9%88%D8%A8%D8%A9%26%2334%3B..%20%D9%88%D8%AC%D8%AB%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A%20%D8%A8%D9%85%D8%A6%D8%A9%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/30/1384635.html">مناضلو &#34;السبوبة&#34;.. وجثة الجندي بمئة ألف دولار</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/03/08/1402416.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106016.jpg" alt="دلال سلامة: ليكن عام 2021 عام تكريس استحقاق المشاركة السياسية للمرأة" title="دلال سلامة: ليكن عام 2021 عام تكريس استحقاق المشاركة السياسية للمرأة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402416.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402416.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%84%D8%A7%D9%84%20%D8%B3%D9%84%D8%A7%D9%85%D8%A9%3A%20%D9%84%D9%8A%D9%83%D9%86%20%D8%B9%D8%A7%D9%85%202021%20%D8%B9%D8%A7%D9%85%20%D8%AA%D9%83%D8%B1%D9%8A%D8%B3%20%D8%A7%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D9%82%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%84%D9%84%D9%85%D8%B1%D8%A3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402416.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402416.html">دلال سلامة: ليكن عام 2021 عام تكريس استحقاق المشاركة السياسية للمرأة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402413.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106013.jpg" alt="مجدلاني:التنمية تعاطت مع 358 من النساء ضحايا العنف المبني على النوع الاجتماعي بــ 2020" title="مجدلاني:التنمية تعاطت مع 358 من النساء ضحايا العنف المبني على النوع الاجتماعي بــ 2020"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402413.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402413.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%3A%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%A7%D8%B7%D8%AA%20%D9%85%D8%B9%20358%20%D9%85%D9%86%20%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B9%D9%86%D9%81%20%D8%A7%D9%84%D9%85%D8%A8%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%86%D9%88%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%20%D8%A8%D9%80%D9%80%202020&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402413.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402413.html">مجدلاني:التنمية تعاطت مع 358 من النساء ضحايا العنف المبني على النوع الاجتماعي بــ 2020</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402408.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106008.jpg" alt="حماس تصدر بياناً بمناسبة يوم المرأة العالمي" title="حماس تصدر بياناً بمناسبة يوم المرأة العالمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402408.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402408.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402408.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402408.html">حماس تصدر بياناً بمناسبة يوم المرأة العالمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402407.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106007.jpg" alt="مصرع طفل بحادث دعس في قلقيلية" title="مصرع طفل بحادث دعس في قلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402407.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402407.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D8%B7%D9%81%D9%84%20%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%AF%D8%B9%D8%B3%20%D9%81%D9%8A%20%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402407.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402407.html">مصرع طفل بحادث دعس في قلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106005.jpg" alt="الشرطة تغلق محال تجارية وتنفذ مذكرات قضائية في نابلس" title="الشرطة تغلق محال تجارية وتنفذ مذكرات قضائية في نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D8%BA%D9%84%D9%82%20%D9%85%D8%AD%D8%A7%D9%84%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9%20%D9%88%D8%AA%D9%86%D9%81%D8%B0%20%D9%85%D8%B0%D9%83%D8%B1%D8%A7%D8%AA%20%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402405.html">الشرطة تغلق محال تجارية وتنفذ مذكرات قضائية في نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402404.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106004.jpg" alt="جنين: الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة" title="جنين: الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402404.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402404.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D9%8A%D9%86%3A%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D8%AD%D8%B1%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%A5%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402404.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402404.html">جنين: الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402403.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106003.jpg" alt="الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة في قلقيلية" title="الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة في قلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402403.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402403.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D8%AD%D8%B1%D8%B1%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A7%D8%AA%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%A5%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D9%81%D9%8A%20%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402403.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402403.html">الشرطة تحرر مخالفات لعدم الإلتزام بإجراءات السلامة العامة في قلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402400.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999106000.jpg" alt="تأهل أربعة مشاريع ريادية فلسطينية بمسابقة القمة العالمية لمجتمع المعلومات" title="تأهل أربعة مشاريع ريادية فلسطينية بمسابقة القمة العالمية لمجتمع المعلومات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402400.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402400.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%A3%D9%87%D9%84%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%B1%D9%8A%D8%A7%D8%AF%D9%8A%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A8%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A9%20%D8%A7%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9%20%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402400.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402400.html">تأهل أربعة مشاريع ريادية فلسطينية بمسابقة القمة العالمية لمجتمع المعلومات</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/03/07/1402164.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105795.jpg" alt="وفاة جدة الفنانة ديانا كرزون" title="وفاة جدة الفنانة ديانا كرزون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402164.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402164.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%AC%D8%AF%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%AF%D9%8A%D8%A7%D9%86%D8%A7%20%D9%83%D8%B1%D8%B2%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402164.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402164.html">وفاة جدة الفنانة ديانا كرزون</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402157.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105787.jpg" alt="وفاة الناشط على مواقع التواصل الاجتماعي عبود العمري" title="وفاة الناشط على مواقع التواصل الاجتماعي عبود العمري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402157.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402157.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B4%D8%B7%20%D8%B9%D9%84%D9%89%20%D9%85%D9%88%D8%A7%D9%82%D8%B9%20%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%20%D8%B9%D8%A8%D9%88%D8%AF%20%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402157.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402157.html">وفاة الناشط على مواقع التواصل الاجتماعي عبود العمري</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402152.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105797.jpg" alt="ما حقيقة تعرض بشرى للتحرش ؟" title="ما حقيقة تعرض بشرى للتحرش ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402152.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402152.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AA%D8%B9%D8%B1%D8%B6%20%D8%A8%D8%B4%D8%B1%D9%89%20%D9%84%D9%84%D8%AA%D8%AD%D8%B1%D8%B4%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402152.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402152.html">ما حقيقة تعرض بشرى للتحرش ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402150.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105779.jpg" alt="شاهد: فنانة مصرية &amp;#34;الناس يعتقدون أني ميتة.. لكني مشلولة&amp;#34;" title="شاهد: فنانة مصرية &amp;#34;الناس يعتقدون أني ميتة.. لكني مشلولة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402150.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402150.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%26%2334%3B%D8%A7%D9%84%D9%86%D8%A7%D8%B3%20%D9%8A%D8%B9%D8%AA%D9%82%D8%AF%D9%88%D9%86%20%D8%A3%D9%86%D9%8A%20%D9%85%D9%8A%D8%AA%D8%A9..%20%D9%84%D9%83%D9%86%D9%8A%20%D9%85%D8%B4%D9%84%D9%88%D9%84%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402150.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402150.html">شاهد: فنانة مصرية &#34;الناس يعتقدون أني ميتة.. لكني مشلولة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402147.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105796.jpg" alt="شاهد: بسمة وهبة تكشف عن أكثر أمر يرعبها" title="شاهد: بسمة وهبة تكشف عن أكثر أمر يرعبها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402147.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402147.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D8%B3%D9%85%D8%A9%20%D9%88%D9%87%D8%A8%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%A3%D9%83%D8%AB%D8%B1%20%D8%A3%D9%85%D8%B1%20%D9%8A%D8%B1%D8%B9%D8%A8%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402147.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402147.html">شاهد: بسمة وهبة تكشف عن أكثر أمر يرعبها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402145.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105775.jpg" alt="لهذا السبب.. منة فضالي تشعل خلافاً مع ياسمين صبري" title="لهذا السبب.. منة فضالي تشعل خلافاً مع ياسمين صبري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402145.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402145.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8..%20%D9%85%D9%86%D8%A9%20%D9%81%D8%B6%D8%A7%D9%84%D9%8A%20%D8%AA%D8%B4%D8%B9%D9%84%20%D8%AE%D9%84%D8%A7%D9%81%D8%A7%D9%8B%20%D9%85%D8%B9%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402145.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402145.html">لهذا السبب.. منة فضالي تشعل خلافاً مع ياسمين صبري</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402144.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105773.jpg" alt="شاهد: الجمهور يسخر من ياسمين رئيس بسبب هذه الصورة" title="شاهد: الجمهور يسخر من ياسمين رئيس بسبب هذه الصورة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402144.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402144.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D8%B3%D8%AE%D8%B1%20%D9%85%D9%86%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402144.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402144.html">شاهد: الجمهور يسخر من ياسمين رئيس بسبب هذه الصورة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402143.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105771.jpg" alt="شاهد: كيف أثر الحسد على أسيل عمران" title="شاهد: كيف أثر الحسد على أسيل عمران"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402143.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402143.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D9%8A%D9%81%20%D8%A3%D8%AB%D8%B1%20%D8%A7%D9%84%D8%AD%D8%B3%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B3%D9%8A%D9%84%20%D8%B9%D9%85%D8%B1%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402143.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402143.html">شاهد: كيف أثر الحسد على أسيل عمران</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402141.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105770.jpg" alt="بكلمات مؤثرة.. أحد أبطال باب الحارة يشكو من الفقر.. من هو ؟" title="بكلمات مؤثرة.. أحد أبطال باب الحارة يشكو من الفقر.. من هو ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402141.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402141.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%83%D9%84%D9%85%D8%A7%D8%AA%20%D9%85%D8%A4%D8%AB%D8%B1%D8%A9..%20%D8%A3%D8%AD%D8%AF%20%D8%A3%D8%A8%D8%B7%D8%A7%D9%84%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9%20%D9%8A%D8%B4%D9%83%D9%88%20%D9%85%D9%86%20%D8%A7%D9%84%D9%81%D9%82%D8%B1..%20%D9%85%D9%86%20%D9%87%D9%88%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402141.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402141.html">بكلمات مؤثرة.. أحد أبطال باب الحارة يشكو من الفقر.. من هو ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/07/1402139.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999105768.jpg" alt="وفاة الفنانة المصرية سوسن ربيع" title="وفاة الفنانة المصرية سوسن ربيع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402139.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402139.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%B3%D9%88%D8%B3%D9%86%20%D8%B1%D8%A8%D9%8A%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2021/03/07/1402139.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/07/1402139.html">وفاة الفنانة المصرية سوسن ربيع</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/03/08/1402370.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999105989.jpg" alt="رسالة من العاهل السعودي إلى أمير قطر" title="رسالة من العاهل السعودي إلى أمير قطر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402370.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402370.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%A5%D9%84%D9%89%20%D8%A3%D9%85%D9%8A%D8%B1%20%D9%82%D8%B7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402370.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402370.html">رسالة من العاهل السعودي إلى أمير قطر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402369.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999105988.jpg" alt="ليبيا: رئيس حكومة الوحدة الوطنية يعرض تشكيلة حكومته على البرلمان في سرت" title="ليبيا: رئيس حكومة الوحدة الوطنية يعرض تشكيلة حكومته على البرلمان في سرت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402369.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402369.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D8%A8%D9%8A%D8%A7%3A%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%88%D8%AD%D8%AF%D8%A9%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%20%D9%8A%D8%B9%D8%B1%D8%B6%20%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9%20%D8%AD%D9%83%D9%88%D9%85%D8%AA%D9%87%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D9%81%D9%8A%20%D8%B3%D8%B1%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402369.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402369.html">ليبيا: رئيس حكومة الوحدة الوطنية يعرض تشكيلة حكومته على البرلمان في سرت</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402368.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999105987.jpg" alt="البابا فرانسيس يغادر بغداد بعد زيارة تاريخية" title="البابا فرانسيس يغادر بغداد بعد زيارة تاريخية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402368.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402368.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%A7%D8%A8%D8%A7%20%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%8A%D8%B3%20%D9%8A%D8%BA%D8%A7%D8%AF%D8%B1%20%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%20%D8%A8%D8%B9%D8%AF%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402368.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402368.html">البابا فرانسيس يغادر بغداد بعد زيارة تاريخية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/03/08/1402354.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999105971.jpg" alt="البرلمان العربي: استهداف الحوثيين للمنشآت النفطية السعودية عمل إرهابي خسيس" title="البرلمان العربي: استهداف الحوثيين للمنشآت النفطية السعودية عمل إرهابي خسيس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402354.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402354.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%3A%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%20%D9%84%D9%84%D9%85%D9%86%D8%B4%D8%A2%D8%AA%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%20%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%20%D8%AE%D8%B3%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2021/03/08/1402354.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/03/08/1402354.html">البرلمان العربي: استهداف الحوثيين للمنشآت النفطية السعودية عمل إرهابي خسيس</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
