<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999102908.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999102908.jpg",
		"datePublished": "2021-02-17T12:43:16+00:00",
		"dateCreated": "2021-02-17T12:43:16+00:00",
		"articleSection": "عربي",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي | دنيا الوطن</title>
	<meta name="description" content="كشفت سوريا، اليوم الأربعاء، تفاصيل عملية تبادل أسرى، يتم تنفيذها مع الاحتلال الإسرائيلي، بوساطة روسية.">
	<meta name="keywords" content="كشفت سوريا، اليوم الأربعاء، تفاصيل عملية تبادل أسرى، يتم تنفيذها مع الاحتلال الإسرائيلي، بوساطة روسية.">
		<meta property="og:title" content="بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999102908.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="كشفت سوريا، اليوم الأربعاء، تفاصيل عملية تبادل أسرى، يتم تنفيذها مع الاحتلال الإسرائيلي، بوساطة روسية.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999102908.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html">
<meta name="twitter:title" content="بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي">
<meta name="twitter:description" content="كشفت سوريا، اليوم الأربعاء، تفاصيل عملية تبادل أسرى، يتم تنفيذها مع الاحتلال الإسرائيلي، بوساطة روسية.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999102908.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-02-17">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//agorahtag.tech/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews" data-id="109344">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>اشتية: نسعى مع الاتحاد الأوروبي وقطر لمعالجة كهرباء غزة جذرياً</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي</h1>
		<time datetime="2021-02-17" pubdate>2021-02-17</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999102908.jpg" alt="بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي">
						<figcaption>معبر القنيطرة بين سوريا وإسرائيل</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1399026.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/2Zp5YQa" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
 <div><span style="font-size: 20.8px;">كشفت سوريا، اليوم الأربعاء، تفاصيل عملية تبادل أسرى، يتم تنفيذها مع الاحتلال الإسرائيلي، بوساطة روسية.</span></div><div><span style="font-size: 20.8px;"><br />
 </span></div><div>وقالت وكالة الأنباء السورية (سانا): إنه "في إطار حرص الدولة السورية على تحرير مواطنيها من معتقلات الاحتلال الإسرائيلي بكل السبل والأثمان الممكنة، يجري العمل على تحرير مواطنين سوريين من أبناء الجولان السوري المحتل من سجون الاحتلال الإسرائيلي".<br />
 <br />
 وأضافت: "بحسب المصادر، فإن عملية التبادل، تتم حالياً عبر وساطة روسية؛ لتحرير السوريين نهال المقت، وذياب قهموز الأسير السوري من أبناء الجولان السوري المحتل في عملية تبادل".</div><div><br />
 </div><div>وتابعت: سيتم خلال العملية، إطلاق سراح فتاة إسرائيلية دخلت إلى الأراضي السورية بمنطقة القنيطرة بطريق الخطأ، وتم اعتقالها من قبل الجهات المختصة السورية.</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1399026.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/02/17/1399030.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102912.jpg" alt="ما الذي يدفع جو بايدن لعقد صفقة صواريخ (رام) النوعية مع مصر؟" title="ما الذي يدفع جو بايدن لعقد صفقة صواريخ (رام) النوعية مع مصر؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399030.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399030.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%A7%D9%84%D8%B0%D9%8A%20%D9%8A%D8%AF%D9%81%D8%B9%20%D8%AC%D9%88%20%D8%A8%D8%A7%D9%8A%D8%AF%D9%86%20%D9%84%D8%B9%D9%82%D8%AF%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE%20%28%D8%B1%D8%A7%D9%85%29%20%D8%A7%D9%84%D9%86%D9%88%D8%B9%D9%8A%D8%A9%20%D9%85%D8%B9%20%D9%85%D8%B5%D8%B1%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399030.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399030.html">ما الذي يدفع جو بايدن لعقد صفقة صواريخ (رام) النوعية مع مصر؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398988.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102870.jpg" alt="نادي الأسير: إسرائيل ستفرج عن الأسير السوري ذياب قهموز بوساطة روسية" title="نادي الأسير: إسرائيل ستفرج عن الأسير السوري ذياب قهموز بوساطة روسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398988.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398988.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%B3%D8%AA%D9%81%D8%B1%D8%AC%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D8%B0%D9%8A%D8%A7%D8%A8%20%D9%82%D9%87%D9%85%D9%88%D8%B2%20%D8%A8%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%20%D8%B1%D9%88%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398988.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398988.html">نادي الأسير: إسرائيل ستفرج عن الأسير السوري ذياب قهموز بوساطة روسية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398985.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102867.jpg" alt="مصر تسجل ارتفاعاً بسيطاً بعدد الإصابات اليومية لفيروس (كورونا)" title="مصر تسجل ارتفاعاً بسيطاً بعدد الإصابات اليومية لفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398985.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398985.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%20%D8%AA%D8%B3%D8%AC%D9%84%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7%D9%8B%20%D8%A8%D8%B3%D9%8A%D8%B7%D8%A7%D9%8B%20%D8%A8%D8%B9%D8%AF%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A%D8%A9%20%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398985.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398985.html">مصر تسجل ارتفاعاً بسيطاً بعدد الإصابات اليومية لفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398984.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102866.jpg" alt="لبنان يواصل تسجيل أرقام مرتفعة بعدد إصابات ووفيات فيروس (كورونا)" title="لبنان يواصل تسجيل أرقام مرتفعة بعدد إصابات ووفيات فيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398984.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398984.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D9%85%D8%B1%D8%AA%D9%81%D8%B9%D8%A9%20%D8%A8%D8%B9%D8%AF%D8%AF%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%88%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398984.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398984.html">لبنان يواصل تسجيل أرقام مرتفعة بعدد إصابات ووفيات فيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398983.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102865.jpg" alt="وصفته بـ &amp;#34;الإنجاز&amp;#34;.. الإمارات تقدم أكثر من 5 ملايين جرعة من لقاح (كورونا)" title="وصفته بـ &amp;#34;الإنجاز&amp;#34;.. الإمارات تقدم أكثر من 5 ملايين جرعة من لقاح (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398983.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398983.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B5%D9%81%D8%AA%D9%87%20%D8%A8%D9%80%20%26%2334%3B%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%26%2334%3B..%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AA%D9%82%D8%AF%D9%85%20%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%205%20%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86%20%D8%AC%D8%B1%D8%B9%D8%A9%20%D9%85%D9%86%20%D9%84%D9%82%D8%A7%D8%AD%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398983.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398983.html">وصفته بـ &#34;الإنجاز&#34;.. الإمارات تقدم أكثر من 5 ملايين جرعة من لقاح (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398980.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102862.jpg" alt="السودان: حزب المؤتمر الشعبي يستنكر توقيف أحد قيادييه" title="السودان: حزب المؤتمر الشعبي يستنكر توقيف أحد قيادييه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398980.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398980.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%3A%20%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%AA%D9%88%D9%82%D9%8A%D9%81%20%D8%A3%D8%AD%D8%AF%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398980.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398980.html">السودان: حزب المؤتمر الشعبي يستنكر توقيف أحد قيادييه</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/16/1398751.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102636.jpg" alt="مصر: توقيف صاحب واقعة السفر بالحمار من الجيزة حتى أسوان" title="مصر: توقيف صاحب واقعة السفر بالحمار من الجيزة حتى أسوان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398751.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398751.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%3A%20%D8%AA%D9%88%D9%82%D9%8A%D9%81%20%D8%B5%D8%A7%D8%AD%D8%A8%20%D9%88%D8%A7%D9%82%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%20%D8%A8%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D8%B1%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B2%D8%A9%20%D8%AD%D8%AA%D9%89%20%D8%A3%D8%B3%D9%88%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398751.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/16/1398751.html">مصر: توقيف صاحب واقعة السفر بالحمار من الجيزة حتى أسوان</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/16/1398750.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999102635.jpg" alt="بلينكن: أمريكا غاضبة بسبب الهجوم الصاروخي في العراق" title="بلينكن: أمريكا غاضبة بسبب الهجوم الصاروخي في العراق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398750.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398750.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%84%D9%8A%D9%86%D9%83%D9%86%3A%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D8%BA%D8%A7%D8%B6%D8%A8%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%87%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398750.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/16/1398750.html">بلينكن: أمريكا غاضبة بسبب الهجوم الصاروخي في العراق</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/02/17/1399026.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/2Zp5YQa',
			text: 'بوساطة روسية.. سوريا تكشف تفاصيل عملية تبادل أسرى مع الاحتلال الإسرائيلي',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/11/30/1384635.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999088922.jpg" alt="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار" title="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%D8%A7%D8%B6%D9%84%D9%88%20%26%2334%3B%D8%A7%D9%84%D8%B3%D8%A8%D9%88%D8%A8%D8%A9%26%2334%3B..%20%D9%88%D8%AC%D8%AB%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A%20%D8%A8%D9%85%D8%A6%D8%A9%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/30/1384635.html">مناضلو &#34;السبوبة&#34;.. وجثة الجندي بمئة ألف دولار</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/02/17/1399032.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102914.jpg" alt="القنصل البريطاني العام: الأراضي الفلسطينية تعاني من عجز تجاري كبير" title="القنصل البريطاني العام: الأراضي الفلسطينية تعاني من عجز تجاري كبير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399032.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399032.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D9%86%D8%B5%D9%84%20%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%3A%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%20%D9%85%D9%86%20%D8%B9%D8%AC%D8%B2%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%20%D9%83%D8%A8%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399032.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399032.html">القنصل البريطاني العام: الأراضي الفلسطينية تعاني من عجز تجاري كبير</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399029.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102911.jpg" alt="ستة أسرى يدخلون أعواماً اعتقالية جديدة في سجون الاحتلال" title="ستة أسرى يدخلون أعواماً اعتقالية جديدة في سجون الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399029.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399029.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D8%AA%D8%A9%20%D8%A3%D8%B3%D8%B1%D9%89%20%D9%8A%D8%AF%D8%AE%D9%84%D9%88%D9%86%20%D8%A3%D8%B9%D9%88%D8%A7%D9%85%D8%A7%D9%8B%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D9%8A%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%B3%D8%AC%D9%88%D9%86%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399029.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399029.html">ستة أسرى يدخلون أعواماً اعتقالية جديدة في سجون الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399027.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102909.jpg" alt="تكريم رئيس بلدية بيت لحم المحامي أنطون سلمان بمنحه لقب شخصية العام الريادية" title="تكريم رئيس بلدية بيت لحم المحامي أنطون سلمان بمنحه لقب شخصية العام الريادية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399027.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399027.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%83%D8%B1%D9%8A%D9%85%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A8%D9%84%D8%AF%D9%8A%D8%A9%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%85%D9%8A%20%D8%A3%D9%86%D8%B7%D9%88%D9%86%20%D8%B3%D9%84%D9%85%D8%A7%D9%86%20%D8%A8%D9%85%D9%86%D8%AD%D9%87%20%D9%84%D9%82%D8%A8%20%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%AF%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399027.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399027.html">تكريم رئيس بلدية بيت لحم المحامي أنطون سلمان بمنحه لقب شخصية العام الريادية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399020.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102902.jpg" alt="طولكرم: المحافظ يلتقي المفوض السياسي العام والناطق باسم المؤسسة الأمنية" title="طولكرم: المحافظ يلتقي المفوض السياسي العام والناطق باسم المؤسسة الأمنية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399020.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399020.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D9%88%D9%84%D9%83%D8%B1%D9%85%3A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D8%A7%D9%84%D9%85%D9%81%D9%88%D8%B6%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D9%86%D8%A7%D8%B7%D9%82%20%D8%A8%D8%A7%D8%B3%D9%85%20%D8%A7%D9%84%D9%85%D8%A4%D8%B3%D8%B3%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399020.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399020.html">طولكرم: المحافظ يلتقي المفوض السياسي العام والناطق باسم المؤسسة الأمنية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399017.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102899.jpg" alt="مجدي الصالح يضع مدير الوكالة الفرنسية للتنمية حول تحديات تواجه قطاع الحكم المحلي" title="مجدي الصالح يضع مدير الوكالة الفرنسية للتنمية حول تحديات تواجه قطاع الحكم المحلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399017.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399017.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%8A%20%D8%A7%D9%84%D8%B5%D8%A7%D9%84%D8%AD%20%D9%8A%D8%B6%D8%B9%20%D9%85%D8%AF%D9%8A%D8%B1%20%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9%20%D9%84%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%20%D8%AD%D9%88%D9%84%20%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%AA%D9%88%D8%A7%D8%AC%D9%87%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7%D9%84%D8%AD%D9%83%D9%85%20%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399017.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399017.html">مجدي الصالح يضع مدير الوكالة الفرنسية للتنمية حول تحديات تواجه قطاع الحكم المحلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399016.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102898.jpg" alt="&amp;#34;التنمية&amp;#34; والملجأ الخيري الأرثوذكسي يبحثان آلية حل أزمته" title="&amp;#34;التنمية&amp;#34; والملجأ الخيري الأرثوذكسي يبحثان آلية حل أزمته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399016.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399016.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%26%2334%3B%20%D9%88%D8%A7%D9%84%D9%85%D9%84%D8%AC%D8%A3%20%D8%A7%D9%84%D8%AE%D9%8A%D8%B1%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AB%D9%88%D8%B0%D9%83%D8%B3%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86%20%D8%A2%D9%84%D9%8A%D8%A9%20%D8%AD%D9%84%20%D8%A3%D8%B2%D9%85%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399016.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399016.html">&#34;التنمية&#34; والملجأ الخيري الأرثوذكسي يبحثان آلية حل أزمته</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399011.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102894.jpg" alt="&amp;#34;الديمقراطية&amp;#34;: جريمة هدم مساكن أهالي (العراقيب) تطبيق فعلي لخطط الترانسفير وقانون القومية العنصري" title="&amp;#34;الديمقراطية&amp;#34;: جريمة هدم مساكن أهالي (العراقيب) تطبيق فعلي لخطط الترانسفير وقانون القومية العنصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399011.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399011.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%26%2334%3B%3A%20%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%D9%87%D8%AF%D9%85%20%D9%85%D8%B3%D8%A7%D9%83%D9%86%20%D8%A3%D9%87%D8%A7%D9%84%D9%8A%20%28%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A8%29%20%D8%AA%D8%B7%D8%A8%D9%8A%D9%82%20%D9%81%D8%B9%D9%84%D9%8A%20%D9%84%D8%AE%D8%B7%D8%B7%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D9%86%D8%B3%D9%81%D9%8A%D8%B1%20%D9%88%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399011.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399011.html">&#34;الديمقراطية&#34;: جريمة هدم مساكن أهالي (العراقيب) تطبيق فعلي لخطط الترانسفير وقانون القومية العنصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399010.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999102893.jpg" alt="&amp;#34;شؤون المرأة&amp;#34; تصدر بياناً بشأن تعميم المجلس القضائي الشرعي بغزة الخاص بـ &amp;#34;منع السفر&amp;#34;" title="&amp;#34;شؤون المرأة&amp;#34; تصدر بياناً بشأن تعميم المجلس القضائي الشرعي بغزة الخاص بـ &amp;#34;منع السفر&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399010.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399010.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%B4%D8%A4%D9%88%D9%86%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%26%2334%3B%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%AA%D8%B9%D9%85%D9%8A%D9%85%20%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%20%D8%A8%D9%80%20%26%2334%3B%D9%85%D9%86%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399010.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399010.html">&#34;شؤون المرأة&#34; تصدر بياناً بشأن تعميم المجلس القضائي الشرعي بغزة الخاص بـ &#34;منع السفر&#34;</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/02/17/1399008.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102892.jpg" alt="رضوى الشربيني تعلن إصابتها وكافة أفراد العائلة بالكورونا.. ووالدتها بوضع حرج" title="رضوى الشربيني تعلن إصابتها وكافة أفراد العائلة بالكورونا.. ووالدتها بوضع حرج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399008.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399008.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%B6%D9%88%D9%89%20%D8%A7%D9%84%D8%B4%D8%B1%D8%A8%D9%8A%D9%86%D9%8A%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%20%D9%88%D9%83%D8%A7%D9%81%D8%A9%20%D8%A3%D9%81%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7..%20%D9%88%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D8%A7%20%D8%A8%D9%88%D8%B6%D8%B9%20%D8%AD%D8%B1%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399008.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399008.html">رضوى الشربيني تعلن إصابتها وكافة أفراد العائلة بالكورونا.. ووالدتها بوضع حرج</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399007.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102891.jpg" alt="مبادرة (خلاويص .. لسة) تلقى رواجا بين المشاهير ..فما هدفها؟؟" title="مبادرة (خلاويص .. لسة) تلقى رواجا بين المشاهير ..فما هدفها؟؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399007.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399007.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%28%D8%AE%D9%84%D8%A7%D9%88%D9%8A%D8%B5%20..%20%D9%84%D8%B3%D8%A9%29%20%D8%AA%D9%84%D9%82%D9%89%20%D8%B1%D9%88%D8%A7%D8%AC%D8%A7%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1%20..%D9%81%D9%85%D8%A7%20%D9%87%D8%AF%D9%81%D9%87%D8%A7%D8%9F%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399007.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399007.html">مبادرة (خلاويص .. لسة) تلقى رواجا بين المشاهير ..فما هدفها؟؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399003.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102887.jpg" alt="القبض على ملكة جمال المكسيك 2020 بتهمة الاختطاف" title="القبض على ملكة جمال المكسيك 2020 بتهمة الاختطاف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399003.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399003.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D9%85%D9%84%D9%83%D8%A9%20%D8%AC%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83%202020%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D8%B7%D8%A7%D9%81&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399003.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399003.html">القبض على ملكة جمال المكسيك 2020 بتهمة الاختطاف</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1399000.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102884.jpg" alt="محمد رمضان وأحمد الفيشاوي يتصارعان على (نمبر ون)" title="محمد رمضان وأحمد الفيشاوي يتصارعان على (نمبر ون)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399000.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399000.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%88%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A%20%D9%8A%D8%AA%D8%B5%D8%A7%D8%B1%D8%B9%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%28%D9%86%D9%85%D8%A8%D8%B1%20%D9%88%D9%86%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1399000.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1399000.html">محمد رمضان وأحمد الفيشاوي يتصارعان على (نمبر ون)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398994.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102877.jpg" alt="السعودية عبير ترد على متابعة سخرت من لون جنينها" title="السعودية عبير ترد على متابعة سخرت من لون جنينها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398994.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398994.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%B9%D8%A8%D9%8A%D8%B1%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D8%B3%D8%AE%D8%B1%D8%AA%20%D9%85%D9%86%20%D9%84%D9%88%D9%86%20%D8%AC%D9%86%D9%8A%D9%86%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398994.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398994.html">السعودية عبير ترد على متابعة سخرت من لون جنينها</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398987.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102869.jpg" alt="ليليا الأطرش تستفز الجمهور بفستان جرئ على شاطئ البحر" title="ليليا الأطرش تستفز الجمهور بفستان جرئ على شاطئ البحر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398987.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398987.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D9%84%D9%8A%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B7%D8%B1%D8%B4%20%D8%AA%D8%B3%D8%AA%D9%81%D8%B2%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86%20%D8%AC%D8%B1%D8%A6%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%A7%D8%B7%D8%A6%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398987.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398987.html">ليليا الأطرش تستفز الجمهور بفستان جرئ على شاطئ البحر</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398982.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102864.jpg" alt="شاهد عيان يروي تفاصيل حادث السير المروع للإعلامي عمر أديب" title="شاهد عيان يروي تفاصيل حادث السير المروع للإعلامي عمر أديب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398982.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398982.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%B9%D9%8A%D8%A7%D9%86%20%D9%8A%D8%B1%D9%88%D9%8A%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B9%20%D9%84%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%20%D8%B9%D9%85%D8%B1%20%D8%A3%D8%AF%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398982.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398982.html">شاهد عيان يروي تفاصيل حادث السير المروع للإعلامي عمر أديب</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/16/1398807.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102688.jpg" alt="&amp;#34;أشد قبحًا من العاهرة&amp;#34;.. أيتن عامر توجه رسالة لهؤلاء الرجال" title="&amp;#34;أشد قبحًا من العاهرة&amp;#34;.. أيتن عامر توجه رسالة لهؤلاء الرجال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398807.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398807.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A3%D8%B4%D8%AF%20%D9%82%D8%A8%D8%AD%D9%8B%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D8%B1%D8%A9%26%2334%3B..%20%D8%A3%D9%8A%D8%AA%D9%86%20%D8%B9%D8%A7%D9%85%D8%B1%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D9%84%D9%87%D8%A4%D9%84%D8%A7%D8%A1%20%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398807.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/16/1398807.html">&#34;أشد قبحًا من العاهرة&#34;.. أيتن عامر توجه رسالة لهؤلاء الرجال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/16/1398795.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102678.jpg" alt="بعد شائعة زواجها السري.. هل تحجبت شيماء سبت ؟" title="بعد شائعة زواجها السري.. هل تحجبت شيماء سبت ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398795.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398795.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7%20%D8%A7%D9%84%D8%B3%D8%B1%D9%8A..%20%D9%87%D9%84%20%D8%AA%D8%AD%D8%AC%D8%A8%D8%AA%20%D8%B4%D9%8A%D9%85%D8%A7%D8%A1%20%D8%B3%D8%A8%D8%AA%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398795.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/16/1398795.html">بعد شائعة زواجها السري.. هل تحجبت شيماء سبت ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/16/1398781.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999102664.jpg" alt="شاهد: عبير صبري ترد على اتهامات إجرائها عمليات تجميل.. ماذا قالت ؟" title="شاهد: عبير صبري ترد على اتهامات إجرائها عمليات تجميل.. ماذا قالت ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398781.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398781.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B9%D8%A8%D9%8A%D8%B1%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A6%D9%87%D8%A7%20%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%AA%D8%AC%D9%85%D9%8A%D9%84..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%D8%AA%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2021/02/16/1398781.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/16/1398781.html">شاهد: عبير صبري ترد على اتهامات إجرائها عمليات تجميل.. ماذا قالت ؟</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/02/17/1398985.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999102867.jpg" alt="مصر تسجل ارتفاعاً بسيطاً بعدد الإصابات اليومية لفيروس (كورونا)" title="مصر تسجل ارتفاعاً بسيطاً بعدد الإصابات اليومية لفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398985.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398985.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%20%D8%AA%D8%B3%D8%AC%D9%84%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%D8%A7%D9%8B%20%D8%A8%D8%B3%D9%8A%D8%B7%D8%A7%D9%8B%20%D8%A8%D8%B9%D8%AF%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A%D8%A9%20%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398985.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398985.html">مصر تسجل ارتفاعاً بسيطاً بعدد الإصابات اليومية لفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398984.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999102866.jpg" alt="لبنان يواصل تسجيل أرقام مرتفعة بعدد إصابات ووفيات فيروس (كورونا)" title="لبنان يواصل تسجيل أرقام مرتفعة بعدد إصابات ووفيات فيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398984.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398984.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D9%85%D8%B1%D8%AA%D9%81%D8%B9%D8%A9%20%D8%A8%D8%B9%D8%AF%D8%AF%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%88%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398984.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398984.html">لبنان يواصل تسجيل أرقام مرتفعة بعدد إصابات ووفيات فيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398983.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999102865.jpg" alt="وصفته بـ &amp;#34;الإنجاز&amp;#34;.. الإمارات تقدم أكثر من 5 ملايين جرعة من لقاح (كورونا)" title="وصفته بـ &amp;#34;الإنجاز&amp;#34;.. الإمارات تقدم أكثر من 5 ملايين جرعة من لقاح (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398983.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398983.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B5%D9%81%D8%AA%D9%87%20%D8%A8%D9%80%20%26%2334%3B%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%26%2334%3B..%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AA%D9%82%D8%AF%D9%85%20%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%205%20%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86%20%D8%AC%D8%B1%D8%B9%D8%A9%20%D9%85%D9%86%20%D9%84%D9%82%D8%A7%D8%AD%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398983.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398983.html">وصفته بـ &#34;الإنجاز&#34;.. الإمارات تقدم أكثر من 5 ملايين جرعة من لقاح (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/02/17/1398980.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999102862.jpg" alt="السودان: حزب المؤتمر الشعبي يستنكر توقيف أحد قيادييه" title="السودان: حزب المؤتمر الشعبي يستنكر توقيف أحد قيادييه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398980.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398980.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%3A%20%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%20%D9%8A%D8%B3%D8%AA%D9%86%D9%83%D8%B1%20%D8%AA%D9%88%D9%82%D9%8A%D9%81%20%D8%A3%D8%AD%D8%AF%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2021/02/17/1398980.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/02/17/1398980.html">السودان: حزب المؤتمر الشعبي يستنكر توقيف أحد قيادييه</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>


<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
