<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا",
		"url": "https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999095173.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999095173.jpg",
		"datePublished": "2021-01-02T12:09:57+00:00",
		"dateCreated": "2021-01-02T12:09:57+00:00",
		"articleSection": "عربي",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا | دنيا الوطن</title>
	<meta name="description" content="أفاد موقع (روسيا اليوم)، بأن سيارة مفخخة انفجرت، اليوم السبت، بالقرب من سوق الخضرة في مدينة رأس العين شمالي سوريا، ما أدى إلى سقوط أربعة قتلى على الأقل.">
	<meta name="keywords" content="أفاد موقع (روسيا اليوم)، بأن سيارة مفخخة انفجرت، اليوم السبت، بالقرب من سوق الخضرة في مدينة رأس العين شمالي سوريا، ما أدى إلى سقوط أربعة قتلى على الأقل.">
		<meta property="og:title" content="شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999095173.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أفاد موقع (روسيا اليوم)، بأن سيارة مفخخة انفجرت، اليوم السبت، بالقرب من سوق الخضرة في مدينة رأس العين شمالي سوريا، ما أدى إلى سقوط أربعة قتلى على الأقل.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999095173.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html">
<meta name="twitter:title" content="شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا">
<meta name="twitter:description" content="أفاد موقع (روسيا اليوم)، بأن سيارة مفخخة انفجرت، اليوم السبت، بالقرب من سوق الخضرة في مدينة رأس العين شمالي سوريا، ما أدى إلى سقوط أربعة قتلى على الأقل.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999095173.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2021-01-02">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا</h1>
		<time datetime="2021-01-02" pubdate>2021-01-02</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999095173.jpg" alt="شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1390935.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3rLNZ3o" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
 أفاد موقع (روسيا اليوم)، بأن سيارة مفخخة انفجرت، اليوم السبت، بالقرب من سوق الخضرة في مدينة رأس العين شمالي سوريا، ما أدى إلى سقوط أربعة قتلى على الأقل.<br />
 <br />
 وذكر نشطاء محليون، أن بين الضحايا طفلين، فيما أصيبت والدتهما بحروق جراء الانفجار.<div><br />
 </div><div><br />
 
	<div class="clearfix">&nbsp;</div>
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" src="//player.alwatanvoice.com/embed/40a5301d900ad9e3/1609589397" frameborder="0" allowfullscreen></iframe>
	</div><br />
 <br />
 <div><div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911123563.jpg" /></div></div><br />
 <div class="image"><div><img src="//images.alwatanvoice.com/news/images/3911123564.jpg" /></div></div></div><div><br />
</div></div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1390935.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2021/01/02/1390959.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095188.jpg" alt="أمواج البحر تلقي سبع جثث على شاطئ بمستغانم الجزائرية" title="أمواج البحر تلقي سبع جثث على شاطئ بمستغانم الجزائرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390959.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390959.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%88%D8%A7%D8%AC%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%20%D8%AA%D9%84%D9%82%D9%8A%20%D8%B3%D8%A8%D8%B9%20%D8%AC%D8%AB%D8%AB%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%A7%D8%B7%D8%A6%20%D8%A8%D9%85%D8%B3%D8%AA%D8%BA%D8%A7%D9%86%D9%85%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390959.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390959.html">أمواج البحر تلقي سبع جثث على شاطئ بمستغانم الجزائرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390957.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095186.jpg" alt="الحكومة العراقية: سعر لقاح (فايزر) لن يختلف عن السعر العالمي" title="الحكومة العراقية: سعر لقاح (فايزر) لن يختلف عن السعر العالمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390957.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390957.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%3A%20%D8%B3%D8%B9%D8%B1%20%D9%84%D9%82%D8%A7%D8%AD%20%28%D9%81%D8%A7%D9%8A%D8%B2%D8%B1%29%20%D9%84%D9%86%20%D9%8A%D8%AE%D8%AA%D9%84%D9%81%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D8%B1%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390957.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390957.html">الحكومة العراقية: سعر لقاح (فايزر) لن يختلف عن السعر العالمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390933.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095170.jpg" alt="رئيس وزراء العراق السابق يكشف تفاصيل مكالمته مع ترامب قبل اغتيال سليماني" title="رئيس وزراء العراق السابق يكشف تفاصيل مكالمته مع ترامب قبل اغتيال سليماني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390933.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390933.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%85%D9%83%D8%A7%D9%84%D9%85%D8%AA%D9%87%20%D9%85%D8%B9%20%D8%AA%D8%B1%D8%A7%D9%85%D8%A8%20%D9%82%D8%A8%D9%84%20%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84%20%D8%B3%D9%84%D9%8A%D9%85%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390933.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390933.html">رئيس وزراء العراق السابق يكشف تفاصيل مكالمته مع ترامب قبل اغتيال سليماني</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095168.jpg" alt="مقتل ثلاثة أشخاص بانفجار استهدف مهندسين أتراكاً بالصومال" title="مقتل ثلاثة أشخاص بانفجار استهدف مهندسين أتراكاً بالصومال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D9%87%D9%86%D8%AF%D8%B3%D9%8A%D9%86%20%D8%A3%D8%AA%D8%B1%D8%A7%D9%83%D8%A7%D9%8B%20%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390931.html">مقتل ثلاثة أشخاص بانفجار استهدف مهندسين أتراكاً بالصومال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390920.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095158.jpg" alt="الأردن يُسجل إصابات جديدة بسلالة (كورونا) المتحورة" title="الأردن يُسجل إصابات جديدة بسلالة (كورونا) المتحورة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390920.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390920.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D9%8F%D8%B3%D8%AC%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D8%B3%D9%84%D8%A7%D9%84%D8%A9%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%88%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390920.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390920.html">الأردن يُسجل إصابات جديدة بسلالة (كورونا) المتحورة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390885.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095120.jpg" alt="السعودية.. إغلاق صالة نظمت حفلاً غنائياً احتفالاً برأس السنة" title="السعودية.. إغلاق صالة نظمت حفلاً غنائياً احتفالاً برأس السنة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390885.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390885.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9..%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%B5%D8%A7%D9%84%D8%A9%20%D9%86%D8%B8%D9%85%D8%AA%20%D8%AD%D9%81%D9%84%D8%A7%D9%8B%20%D8%BA%D9%86%D8%A7%D8%A6%D9%8A%D8%A7%D9%8B%20%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7%D9%8B%20%D8%A8%D8%B1%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390885.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390885.html">السعودية.. إغلاق صالة نظمت حفلاً غنائياً احتفالاً برأس السنة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390866.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095101.jpg" alt="سياح إسرائيليون هربوا (الماريغوانا) من تل أبيب إلى دبي في رأس السنة" title="سياح إسرائيليون هربوا (الماريغوانا) من تل أبيب إلى دبي في رأس السنة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390866.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390866.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%8A%D8%A7%D8%AD%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%88%D9%86%20%D9%87%D8%B1%D8%A8%D9%88%D8%A7%20%28%D8%A7%D9%84%D9%85%D8%A7%D8%B1%D9%8A%D8%BA%D9%88%D8%A7%D9%86%D8%A7%29%20%D9%85%D9%86%20%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20%D8%A5%D9%84%D9%89%20%D8%AF%D8%A8%D9%8A%20%D9%81%D9%8A%20%D8%B1%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390866.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390866.html">سياح إسرائيليون هربوا (الماريغوانا) من تل أبيب إلى دبي في رأس السنة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390862.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999095096.jpg" alt="شاهد: &amp;#34;الأمير النائم&amp;#34; يستجيب لتوجيهات الطبيب" title="شاهد: &amp;#34;الأمير النائم&amp;#34; يستجيب لتوجيهات الطبيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390862.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390862.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%26%2334%3B%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%20%D8%A7%D9%84%D9%86%D8%A7%D8%A6%D9%85%26%2334%3B%20%D9%8A%D8%B3%D8%AA%D8%AC%D9%8A%D8%A8%20%D9%84%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390862.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390862.html">شاهد: &#34;الأمير النائم&#34; يستجيب لتوجيهات الطبيب</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3rLNZ3o',
			text: 'شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/11/30/1384635.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999088922.jpg" alt="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار" title="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%D8%A7%D8%B6%D9%84%D9%88%20%26%2334%3B%D8%A7%D9%84%D8%B3%D8%A8%D9%88%D8%A8%D8%A9%26%2334%3B..%20%D9%88%D8%AC%D8%AB%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A%20%D8%A8%D9%85%D8%A6%D8%A9%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/30/1384635.html">مناضلو &#34;السبوبة&#34;.. وجثة الجندي بمئة ألف دولار</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/01/02/1390919.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095155.jpg" alt="كهرباء غزة تشرع بتركيب قواطع أوتوماتيكية على عدد من الشبكات" title="كهرباء غزة تشرع بتركيب قواطع أوتوماتيكية على عدد من الشبكات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390919.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390919.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%B4%D8%B1%D8%B9%20%D8%A8%D8%AA%D8%B1%D9%83%D9%8A%D8%A8%20%D9%82%D9%88%D8%A7%D8%B7%D8%B9%20%D8%A3%D9%88%D8%AA%D9%88%D9%85%D8%A7%D8%AA%D9%8A%D9%83%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%B9%D8%AF%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390919.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390919.html">كهرباء غزة تشرع بتركيب قواطع أوتوماتيكية على عدد من الشبكات</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390897.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095133.jpg" alt="الخارجية الفلسطينية: موافقات جديدة لسفر طلبة ومواطنين ورجال أعمال إلى اسطنبول" title="الخارجية الفلسطينية: موافقات جديدة لسفر طلبة ومواطنين ورجال أعمال إلى اسطنبول"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390897.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390897.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%3A%20%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%84%D8%B3%D9%81%D8%B1%20%D8%B7%D9%84%D8%A8%D8%A9%20%D9%88%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%88%D8%B1%D8%AC%D8%A7%D9%84%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A5%D9%84%D9%89%20%D8%A7%D8%B3%D8%B7%D9%86%D8%A8%D9%88%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390897.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390897.html">الخارجية الفلسطينية: موافقات جديدة لسفر طلبة ومواطنين ورجال أعمال إلى اسطنبول</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390891.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095128.jpg" alt="مدير مستشفى الأوروبي: انخفاض طفيف في منحنى الإصابات بفيروس (كورونا)" title="مدير مستشفى الأوروبي: انخفاض طفيف في منحنى الإصابات بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390891.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390891.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AF%D9%8A%D8%B1%20%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%3A%20%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%20%D8%B7%D9%81%D9%8A%D9%81%20%D9%81%D9%8A%20%D9%85%D9%86%D8%AD%D9%86%D9%89%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390891.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390891.html">مدير مستشفى الأوروبي: انخفاض طفيف في منحنى الإصابات بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390890.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095127.jpg" alt="الخضري يُطلق على 2021 عام تفعيل التضامن الدولي لرفع الحصار عن غزة" title="الخضري يُطلق على 2021 عام تفعيل التضامن الدولي لرفع الحصار عن غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390890.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390890.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A%20%D9%8A%D9%8F%D8%B7%D9%84%D9%82%20%D8%B9%D9%84%D9%89%202021%20%D8%B9%D8%A7%D9%85%20%D8%AA%D9%81%D8%B9%D9%8A%D9%84%20%D8%A7%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%84%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1%20%D8%B9%D9%86%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390890.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390890.html">الخضري يُطلق على 2021 عام تفعيل التضامن الدولي لرفع الحصار عن غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390889.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095126.jpg" alt="التميمي يُطالب بتشكيل لجنة تحقيق دولية حول جرائم الاحتلال" title="التميمي يُطالب بتشكيل لجنة تحقيق دولية حول جرائم الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390889.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390889.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D9%85%D9%8A%D9%85%D9%8A%20%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A8%D8%AA%D8%B4%D9%83%D9%8A%D9%84%20%D9%84%D8%AC%D9%86%D8%A9%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%AD%D9%88%D9%84%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390889.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390889.html">التميمي يُطالب بتشكيل لجنة تحقيق دولية حول جرائم الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390880.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095115.jpg" alt="(أونروا) تُسدد رواتب موظفيها الأسبوع المقبل" title="(أونروا) تُسدد رواتب موظفيها الأسبوع المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390880.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390880.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20%D8%AA%D9%8F%D8%B3%D8%AF%D8%AF%20%D8%B1%D9%88%D8%A7%D8%AA%D8%A8%20%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%87%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390880.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390880.html">(أونروا) تُسدد رواتب موظفيها الأسبوع المقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390878.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095113.jpg" alt="العسيلي: 40 مليون دولار تمويلات للشركات غير الربحية خلال العام 2020" title="العسيلي: 40 مليون دولار تمويلات للشركات غير الربحية خلال العام 2020"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390878.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390878.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A%3A%2040%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D8%AA%D9%85%D9%88%D9%8A%D9%84%D8%A7%D8%AA%20%D9%84%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A8%D8%AD%D9%8A%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%202020&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390878.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390878.html">العسيلي: 40 مليون دولار تمويلات للشركات غير الربحية خلال العام 2020</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390877.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999095112.jpg" alt="إعلام الأسرى: الإعلان عن إصابات جديدة بفيروس (كورونا) بين الأسرى بسجن النقب" title="إعلام الأسرى: الإعلان عن إصابات جديدة بفيروس (كورونا) بين الأسرى بسجن النقب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390877.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390877.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%3A%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%A8%D8%B3%D8%AC%D9%86%20%D8%A7%D9%84%D9%86%D9%82%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390877.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390877.html">إعلام الأسرى: الإعلان عن إصابات جديدة بفيروس (كورونا) بين الأسرى بسجن النقب</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/01/02/1390904.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095136.jpg" alt="رانيا يوسف من جديد..&amp;#34;بيني وبين ربنا عمار&amp;#34;.. &amp;#34;وهكذا مشهد البوسة&amp;#34;..&amp;#34;ويجب اخصاء المتحرش&amp;#34;" title="رانيا يوسف من جديد..&amp;#34;بيني وبين ربنا عمار&amp;#34;.. &amp;#34;وهكذا مشهد البوسة&amp;#34;..&amp;#34;ويجب اخصاء المتحرش&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390904.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390904.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%8A%D9%88%D8%B3%D9%81%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF..%26%2334%3B%D8%A8%D9%8A%D9%86%D9%8A%20%D9%88%D8%A8%D9%8A%D9%86%20%D8%B1%D8%A8%D9%86%D8%A7%20%D8%B9%D9%85%D8%A7%D8%B1%26%2334%3B..%20%26%2334%3B%D9%88%D9%87%D9%83%D8%B0%D8%A7%20%D9%85%D8%B4%D9%87%D8%AF%20%D8%A7%D9%84%D8%A8%D9%88%D8%B3%D8%A9%26%2334%3B..%26%2334%3B%D9%88%D9%8A%D8%AC%D8%A8%20%D8%A7%D8%AE%D8%B5%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%B1%D8%B4%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390904.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390904.html">رانيا يوسف من جديد..&#34;بيني وبين ربنا عمار&#34;.. &#34;وهكذا مشهد البوسة&#34;..&#34;ويجب اخصاء المتحرش&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390896.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095132.jpg" alt="شمس البارودي &amp;#34;لم أجدد اشتراكي في النقابة منذ اعتزالي وهذه الفنانة هاجمتني&amp;#34;" title="شمس البارودي &amp;#34;لم أجدد اشتراكي في النقابة منذ اعتزالي وهذه الفنانة هاجمتني&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390896.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390896.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D9%85%D8%B3%20%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D9%88%D8%AF%D9%8A%20%26%2334%3B%D9%84%D9%85%20%D8%A3%D8%AC%D8%AF%D8%AF%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%D9%83%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D9%85%D9%86%D8%B0%20%D8%A7%D8%B9%D8%AA%D8%B2%D8%A7%D9%84%D9%8A%20%D9%88%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%87%D8%A7%D8%AC%D9%85%D8%AA%D9%86%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390896.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390896.html">شمس البارودي &#34;لم أجدد اشتراكي في النقابة منذ اعتزالي وهذه الفنانة هاجمتني&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390886.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095121.jpg" alt="وفاة وحيد حامد.. بعد تكريمه وسط بكاء الفنانين" title="وفاة وحيد حامد.. بعد تكريمه وسط بكاء الفنانين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390886.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390886.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D9%88%D8%AD%D9%8A%D8%AF%20%D8%AD%D8%A7%D9%85%D8%AF..%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D9%83%D8%B1%D9%8A%D9%85%D9%87%20%D9%88%D8%B3%D8%B7%20%D8%A8%D9%83%D8%A7%D8%A1%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390886.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390886.html">وفاة وحيد حامد.. بعد تكريمه وسط بكاء الفنانين</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390882.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095117.jpg" alt="إتهام سامو زين بتقليد محمد رمضان" title="إتهام سامو زين بتقليد محمد رمضان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390882.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390882.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%AA%D9%87%D8%A7%D9%85%20%D8%B3%D8%A7%D9%85%D9%88%20%D8%B2%D9%8A%D9%86%20%D8%A8%D8%AA%D9%82%D9%84%D9%8A%D8%AF%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390882.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390882.html">إتهام سامو زين بتقليد محمد رمضان</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390881.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095116.jpg" alt="وفاة الكاتب المصري الكبير وحيد حامد" title="وفاة الكاتب المصري الكبير وحيد حامد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390881.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390881.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%83%D8%A7%D8%AA%D8%A8%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1%20%D9%88%D8%AD%D9%8A%D8%AF%20%D8%AD%D8%A7%D9%85%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390881.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390881.html">وفاة الكاتب المصري الكبير وحيد حامد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390876.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095111.jpg" alt="شاهد: صابر الرباعي &amp;#34;2020 سنة كبيسة عملت فيها 20 مسحة&amp;#34;" title="شاهد: صابر الرباعي &amp;#34;2020 سنة كبيسة عملت فيها 20 مسحة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390876.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390876.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B5%D8%A7%D8%A8%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A8%D8%A7%D8%B9%D9%8A%20%26%2334%3B2020%20%D8%B3%D9%86%D8%A9%20%D9%83%D8%A8%D9%8A%D8%B3%D8%A9%20%D8%B9%D9%85%D9%84%D8%AA%20%D9%81%D9%8A%D9%87%D8%A7%2020%20%D9%85%D8%B3%D8%AD%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390876.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390876.html">شاهد: صابر الرباعي &#34;2020 سنة كبيسة عملت فيها 20 مسحة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390873.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095108.jpg" alt="دينا الشربيني تثير الجدل باحتفالها بالعام الجديد" title="دينا الشربيني تثير الجدل باحتفالها بالعام الجديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390873.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390873.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%8A%D9%86%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B1%D8%A8%D9%8A%D9%86%D9%8A%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%B9%D8%A7%D9%85%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390873.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390873.html">دينا الشربيني تثير الجدل باحتفالها بالعام الجديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390872.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095105.jpg" alt="براءة رامز جلال من تهمة السرقة" title="براءة رامز جلال من تهمة السرقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390872.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390872.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B1%D8%A7%D8%A1%D8%A9%20%D8%B1%D8%A7%D9%85%D8%B2%20%D8%AC%D9%84%D8%A7%D9%84%20%D9%85%D9%86%20%D8%AA%D9%87%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B1%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390872.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390872.html">براءة رامز جلال من تهمة السرقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390868.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095102.jpg" alt="تعرف على فنانات رفضن الزواج.. أصالة &amp;#34;فشلت&amp;#34; وزينة &amp;#34;أدفع مليون دولار لو تزوجت&amp;#34;" title="تعرف على فنانات رفضن الزواج.. أصالة &amp;#34;فشلت&amp;#34; وزينة &amp;#34;أدفع مليون دولار لو تزوجت&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390868.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390868.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B9%D8%B1%D9%81%20%D8%B9%D9%84%D9%89%20%D9%81%D9%86%D8%A7%D9%86%D8%A7%D8%AA%20%D8%B1%D9%81%D8%B6%D9%86%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC..%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%26%2334%3B%D9%81%D8%B4%D9%84%D8%AA%26%2334%3B%20%D9%88%D8%B2%D9%8A%D9%86%D8%A9%20%26%2334%3B%D8%A3%D8%AF%D9%81%D8%B9%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D9%84%D9%88%20%D8%AA%D8%B2%D9%88%D8%AC%D8%AA%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390868.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390868.html">تعرف على فنانات رفضن الزواج.. أصالة &#34;فشلت&#34; وزينة &#34;أدفع مليون دولار لو تزوجت&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390865.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999095099.jpg" alt="شاهد: الجمهور يصف الدكتورة خلود بـ&amp;#34;المريضة&amp;#34; لهذا السبب" title="شاهد: الجمهور يصف الدكتورة خلود بـ&amp;#34;المريضة&amp;#34; لهذا السبب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390865.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390865.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%8A%D8%B5%D9%81%20%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1%D8%A9%20%D8%AE%D9%84%D9%88%D8%AF%20%D8%A8%D9%80%26%2334%3B%D8%A7%D9%84%D9%85%D8%B1%D9%8A%D8%B6%D8%A9%26%2334%3B%20%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390865.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390865.html">شاهد: الجمهور يصف الدكتورة خلود بـ&#34;المريضة&#34; لهذا السبب</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2021/01/02/1390957.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999095186.jpg" alt="الحكومة العراقية: سعر لقاح (فايزر) لن يختلف عن السعر العالمي" title="الحكومة العراقية: سعر لقاح (فايزر) لن يختلف عن السعر العالمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390957.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390957.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%3A%20%D8%B3%D8%B9%D8%B1%20%D9%84%D9%82%D8%A7%D8%AD%20%28%D9%81%D8%A7%D9%8A%D8%B2%D8%B1%29%20%D9%84%D9%86%20%D9%8A%D8%AE%D8%AA%D9%84%D9%81%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D8%B1%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390957.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390957.html">الحكومة العراقية: سعر لقاح (فايزر) لن يختلف عن السعر العالمي</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390935.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999095173.jpg" alt="شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا" title="شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D9%82%D8%AA%D9%84%D9%89%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D9%82%D9%84%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%81%D8%AE%D8%AE%D8%A9%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390935.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390935.html">شاهد: أربعة قتلى على الأقل بانفجار سيارة مفخخة شمال سوريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999095168.jpg" alt="مقتل ثلاثة أشخاص بانفجار استهدف مهندسين أتراكاً بالصومال" title="مقتل ثلاثة أشخاص بانفجار استهدف مهندسين أتراكاً بالصومال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D9%85%D9%87%D9%86%D8%AF%D8%B3%D9%8A%D9%86%20%D8%A3%D8%AA%D8%B1%D8%A7%D9%83%D8%A7%D9%8B%20%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390931.html">مقتل ثلاثة أشخاص بانفجار استهدف مهندسين أتراكاً بالصومال</a></h2></div><div class="item">	<div class="image">		<a href="news/2021/01/02/1390885.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999095120.jpg" alt="السعودية.. إغلاق صالة نظمت حفلاً غنائياً احتفالاً برأس السنة" title="السعودية.. إغلاق صالة نظمت حفلاً غنائياً احتفالاً برأس السنة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390885.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390885.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9..%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%B5%D8%A7%D9%84%D8%A9%20%D9%86%D8%B8%D9%85%D8%AA%20%D8%AD%D9%81%D9%84%D8%A7%D9%8B%20%D8%BA%D9%86%D8%A7%D8%A6%D9%8A%D8%A7%D9%8B%20%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%D8%A7%D9%8B%20%D8%A8%D8%B1%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2021/01/02/1390885.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2021/01/02/1390885.html">السعودية.. إغلاق صالة نظمت حفلاً غنائياً احتفالاً برأس السنة</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>

<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
