<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999090704.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999090704.jpg",
		"datePublished": "2020-12-08T11:41:05+00:00",
		"dateCreated": "2020-12-08T11:41:05+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص | دنيا الوطن</title>
	<meta name="description" content="أثارت القرارات الجديدة، التي أعلنها مجلس الوزراء، للحد من انتشار فيروس (كورونا) تساؤلات حول الدوافع والأهداف، لا سيما أن الإجراءات، تضمنت إغلاق محافظات، واستثناء أخرى.">
	<meta name="keywords" content="أثارت القرارات الجديدة، التي أعلنها مجلس الوزراء، للحد من انتشار فيروس (كورونا) تساؤلات حول الدوافع والأهداف، لا سيما أن الإجراءات، تضمنت إغلاق محافظات، واستثناء أخرى.">
		<meta property="og:title" content="الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999090704.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أثارت القرارات الجديدة، التي أعلنها مجلس الوزراء، للحد من انتشار فيروس (كورونا) تساؤلات حول الدوافع والأهداف، لا سيما أن الإجراءات، تضمنت إغلاق محافظات، واستثناء أخرى.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999090704.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html">
<meta name="twitter:title" content="الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص">
<meta name="twitter:description" content="أثارت القرارات الجديدة، التي أعلنها مجلس الوزراء، للحد من انتشار فيروس (كورونا) تساؤلات حول الدوافع والأهداف، لا سيما أن الإجراءات، تضمنت إغلاق محافظات، واستثناء أخرى.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999090704.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-12-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص</h1>
		<time datetime="2020-12-08" pubdate>2020-12-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999090704.jpg" alt="الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1386346.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/36XsYdL" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
 أثارت القرارات الجديدة، التي أعلنها مجلس الوزراء، للحد من انتشار فيروس (كورونا) تساؤلات حول الدوافع والأهداف، لا سيما أن الإجراءات، تضمنت إغلاق محافظات، واستثناء أخرى.<br />
 <br />
 نابلس والخليل وبيت لحم وطولكرم، ستشهد إغلاقاً- لا يشمل الصيدليات والمخابز ومحلات السوبرماركت والبقالة- اعتباراً من مساء يوم الخميس المقبل، من الساعة السابعة مساء، ولمدة 7 أيام.<br />
 <br />
 هناك عاملان رئيسيان، كانا وراء وضع محافظات على قائمة الإغلاق وإسقاط أخرى، الأول نسبة إشغال الأسرّة في المستشفيات والمراكز الطبية المخصصة لعلاج المصابين بفيروس (كورونا)، إضافة إلى نسبة النتائج الإيجابية في الفحوصات، التي تجرى على مستوى المحافظات.<br />
 <br />
 وأوضح الناطق الرسمي باسم الحكومة إبراهيم ملحم، أن شمول محافظات، وإعفاء أخرى من قرار الإغلاق الشامل ليس عائداً لتفضيل محافظة على أخرى، إنما جاء وفق حسابات النسب المئوية للإصابات في كل محافظة على حدة، حيث أظهرت الإحصائيات الوبائية، أن نسبة الإصابات في الخليل ونابلس تجاوزت 30%، فيما كانت النسبة 20% في رام الله والبيرة، و16% في محافظة سلفيت، بحسب الوكالة الفلسطينية الرسمية.<br />
 <br />
 وأضاف ملحم، أن تلك النسب التي قدمتها لجنة الطوارئ الوطنية واللجنة الوبائية، أملت على الحكومة اتخاذ إجراءات اضطرارية لكسر سلسلة الوباء، وتسطيح المنحني الوبائي، مشيراً إلى أن القرار كان يراوح بين خياري الإغلاق الشامل لكافة المحافظات وما يترتب عليه من تداعيات اقتصادية أو اللجوء إلى إغلاقات (محدودة زمانياً ومكانياً).<br />
 <br />
 وقالت وزيرة الصحة، مي الكيلة في تصريحات، إنّ سبب الإغلاق هو كسر المنحنى المتصاعد بشكل حاد في عدد الحالات، وعدد إيجابية الفحوصات، وبالتالي انعكاسه على النظام الصحي الفلسطيني.<br />
 <br />
 وأضافت، أن نسبة إيجابية الفحوص في المحافظات التي أغلقت وصلت إلى 30%، مشيرةً إلى أن اللجنة الوبائية أوصت بإغلاق شامل، ولكن المعطيات من المحافظين والأجهزة الأمنية والوزارات المختلفة اقتضت إغلاق المحافظات التي لديها مؤشر خطير وعالٍ.<br />
 <br />
 ووصفت وزيرة الصحة الوضع الوبائي بالخطير جداً، ووصل إلى الإشارة البرتقالية المائلة إلى الأحمر، مع ارتفاع نسبة إشغال عدد الأسرّة المخصصة لـ (كورونا) والعناية المكثفة في المستشفيات.<br />
 <br />
 وذكرت الكيلة، أن الحالة يمكن أن تتحول إلى الأحمر "الخطر الشديد" في حال كانت نسبة إشغال أجهزة التنفس الصناعي عالية، وهو وضع بات قريباً إذا ما استمرت الحالة الوبائية الحالية، وأضافت "المستشفيات المخصصة لـ (كورونا) بحالة إشغال بالكامل، بالإضافة إلى تخصيص جناح في كل مستشفى حكومي وهي الآن شبه ممتلئة.<br />
 <br />
 من جانبه، أشار الناطق باسم الحكومة، إلى أن نذر انهيار النظام الصحي، الذي يترنح على حافة الانهيار، دفعت نحو الإسراع في اتخاذ إجراءات جديدة للعمل على تقليص مساحة انتشار الفيروس، وباتت الأسرة في المستشفيات المعدة لاستقبال مرضى (كورونا) وغرف الإنعاش وأجهزة التنفس الاصطناعي تعمل بطاقتها القصوى.<br />
 <br />
 وأكد ملحم، أن الحكومة تتفهم الضائقة الاقتصادية التي تلوح في الأفق، خاصة أن الكثير من المصالح لم تتعافَ من تبعات الإغلاق الأول، الذي فرض في الثلث الأخير&nbsp; من شهر آذار/ مارس المنصرم.<br />
 <br />
 وأضاف: "وجدنا أنفسنا مجدداً أمام معادلة الصحة والاقتصاد والتي تشكل معضلة الأولويات عالمياً، وحاولنا بداية أن نكسر حدة التفشي واحتواء الوباء، ووصلنا إلى النتيجة الصفرية في الإغلاق الأول، ولكن التراخي في الالتزام بالتعليمات والتدابير الوقائية تسبب في عودة تفشي الفيروس بشكل يكاد يكون مجتمعياً، لذلك اضطرت الحكومة لتغليب الصحيّ على الاقتصادي، وأن تبقي منافذاً للحالة الاقتصادية كتشغيل المصانع والأيدي العاملة، وعمال الداخل".<br />
 <br />
 وقال: "نتفهم ما يترتب من أضرار على عمال المياومة وأصحاب المهن والمنشآت الصغيرة والمتوسطة، والحكومة ملتزمة بتقديم مساعدات قد تكون غير كافية، ولكن يمكن أن تقدم للفئات الأكثر ضرراً وتضرراً من الإغلاق".<br />
 <br />
 وأعرب ملحم عن أمله بالوصول إلى صفر إصابات بالمحافظات المغلقة وغيرها، إلا أن الهدف من الإجراءات الجديدة، يتمثل في تسطيح المنحنى الوبائي، وتقليص مساحة انتشار الفيروس، والحد من انتقاله من مكان إلى آخر خاصة في داخل المحافظات، التي سجلت ارتفاعات خطرة في أعداد المصابين، وسجلت اختناقات في المستشفيات.<br />
 <br />
 وقال: "الإجراءات اتخذت لحماية الناس، وتخفيف الضغط عن النظام الصحي، حتى يستطيع القيام بواجبه قبل وصول اللقاح خلال الأشهر القليلة المقبلة".
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1386346.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/12/08/1386340.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090698.jpg" alt="اتحاد المقاولين يُطالب الاتحاد الأوروبي بتوفير تمويل لتسديد حقوق مقاولي غزة" title="اتحاد المقاولين يُطالب الاتحاد الأوروبي بتوفير تمويل لتسديد حقوق مقاولي غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386340.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386340.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%84%D9%8A%D9%86%20%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D8%A8%D8%AA%D9%88%D9%81%D9%8A%D8%B1%20%D8%AA%D9%85%D9%88%D9%8A%D9%84%20%D9%84%D8%AA%D8%B3%D8%AF%D9%8A%D8%AF%20%D8%AD%D9%82%D9%88%D9%82%20%D9%85%D9%82%D8%A7%D9%88%D9%84%D9%8A%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386340.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386340.html">اتحاد المقاولين يُطالب الاتحاد الأوروبي بتوفير تمويل لتسديد حقوق مقاولي غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386338.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090696.jpg" alt="فلسطين تُسجل 19 حالة وفاة و1595 إصابة جديدة بفيروس (كورونا)" title="فلسطين تُسجل 19 حالة وفاة و1595 إصابة جديدة بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386338.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386338.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%AA%D9%8F%D8%B3%D8%AC%D9%84%2019%20%D8%AD%D8%A7%D9%84%D8%A9%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%881595%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386338.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386338.html">فلسطين تُسجل 19 حالة وفاة و1595 إصابة جديدة بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386335.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090692.jpg" alt="الشرطة بغزة تُحرر 498 مخالفة لمتجاوزي إجراءات الوقاية خلال 24 ساعة الماضية" title="الشرطة بغزة تُحرر 498 مخالفة لمتجاوزي إجراءات الوقاية خلال 24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386335.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386335.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%8F%D8%AD%D8%B1%D8%B1%20498%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%84%D9%85%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D9%8A%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386335.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386335.html">الشرطة بغزة تُحرر 498 مخالفة لمتجاوزي إجراءات الوقاية خلال 24 ساعة الماضية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386333.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090690.jpg" alt="المالية بغزة: مخصصات ذوي الشهداء والجرحى والأسرى والمحررين الذين قطعت رواتبهم غداً" title="المالية بغزة: مخصصات ذوي الشهداء والجرحى والأسرى والمحررين الذين قطعت رواتبهم غداً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386333.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386333.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D9%85%D8%AE%D8%B5%D8%B5%D8%A7%D8%AA%20%D8%B0%D9%88%D9%8A%20%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D9%88%D8%A7%D9%84%D8%AC%D8%B1%D8%AD%D9%89%20%D9%88%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D9%88%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B1%D9%8A%D9%86%20%D8%A7%D9%84%D8%B0%D9%8A%D9%86%20%D9%82%D8%B7%D8%B9%D8%AA%20%D8%B1%D9%88%D8%A7%D8%AA%D8%A8%D9%87%D9%85%20%D8%BA%D8%AF%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386333.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386333.html">المالية بغزة: مخصصات ذوي الشهداء والجرحى والأسرى والمحررين الذين قطعت رواتبهم غداً</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386325.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090682.jpg" alt="شاهد: إغلاق سوق البسطات بحي الشجاعية 48 ساعة" title="شاهد: إغلاق سوق البسطات بحي الشجاعية 48 ساعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386325.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386325.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%B3%D9%88%D9%82%20%D8%A7%D9%84%D8%A8%D8%B3%D8%B7%D8%A7%D8%AA%20%D8%A8%D8%AD%D9%8A%20%D8%A7%D9%84%D8%B4%D8%AC%D8%A7%D8%B9%D9%8A%D8%A9%2048%20%D8%B3%D8%A7%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386325.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386325.html">شاهد: إغلاق سوق البسطات بحي الشجاعية 48 ساعة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386304.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090664.jpg" alt="رضوان بذكرى انتفاضة الحجارة: تحقيق المصالحة فريضة شرعية وضرورة وطنية لمواجهة (صفقة القرن)" title="رضوان بذكرى انتفاضة الحجارة: تحقيق المصالحة فريضة شرعية وضرورة وطنية لمواجهة (صفقة القرن)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386304.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386304.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%B6%D9%88%D8%A7%D9%86%20%D8%A8%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%B6%D8%A9%20%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%B1%D8%A9%3A%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9%20%D9%81%D8%B1%D9%8A%D8%B6%D8%A9%20%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D9%88%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D9%88%D8%B7%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%28%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%29&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386304.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386304.html">رضوان بذكرى انتفاضة الحجارة: تحقيق المصالحة فريضة شرعية وضرورة وطنية لمواجهة (صفقة القرن)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386303.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090663.jpg" alt="الأحمد: بايدن أعطى مواقف إيجابية بالتزامه بالشرعية الدولية وحل الدولتين" title="الأحمد: بايدن أعطى مواقف إيجابية بالتزامه بالشرعية الدولية وحل الدولتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386303.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386303.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%3A%20%D8%A8%D8%A7%D9%8A%D8%AF%D9%86%20%D8%A3%D8%B9%D8%B7%D9%89%20%D9%85%D9%88%D8%A7%D9%82%D9%81%20%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%20%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%88%D8%AD%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386303.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386303.html">الأحمد: بايدن أعطى مواقف إيجابية بالتزامه بالشرعية الدولية وحل الدولتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386298.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999090661.jpg" alt="النخالة: اتفاق (أوسلو) مدخل لـ (أبراهام) وبعض الأنظمة العربية التصقت بالمشروع الصهيوني" title="النخالة: اتفاق (أوسلو) مدخل لـ (أبراهام) وبعض الأنظمة العربية التصقت بالمشروع الصهيوني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386298.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386298.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D8%AE%D8%A7%D9%84%D8%A9%3A%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%28%D8%A3%D9%88%D8%B3%D9%84%D9%88%29%20%D9%85%D8%AF%D8%AE%D9%84%20%D9%84%D9%80%20%28%D8%A3%D8%A8%D8%B1%D8%A7%D9%87%D8%A7%D9%85%29%20%D9%88%D8%A8%D8%B9%D8%B6%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B5%D9%82%D8%AA%20%D8%A8%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386298.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386298.html">النخالة: اتفاق (أوسلو) مدخل لـ (أبراهام) وبعض الأنظمة العربية التصقت بالمشروع الصهيوني</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/12/08/1386346.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/36XsYdL',
			text: 'الحكومة: إغلاق بعض المحافظات جاء لنسب إشغال المستشفيات وإيجابية الفحوص',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/11/30/1384635.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999088922.jpg" alt="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار" title="مناضلو &amp;#34;السبوبة&amp;#34;.. وجثة الجندي بمئة ألف دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%D8%A7%D8%B6%D9%84%D9%88%20%26%2334%3B%D8%A7%D9%84%D8%B3%D8%A8%D9%88%D8%A8%D8%A9%26%2334%3B..%20%D9%88%D8%AC%D8%AB%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A%20%D8%A8%D9%85%D8%A6%D8%A9%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/11/30/1384635.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/30/1384635.html">مناضلو &#34;السبوبة&#34;.. وجثة الجندي بمئة ألف دولار</a></h2></div>        </div>
    </div>
                <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/12/08/1386335.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090692.jpg" alt="الشرطة بغزة تُحرر 498 مخالفة لمتجاوزي إجراءات الوقاية خلال 24 ساعة الماضية" title="الشرطة بغزة تُحرر 498 مخالفة لمتجاوزي إجراءات الوقاية خلال 24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386335.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386335.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%8F%D8%AD%D8%B1%D8%B1%20498%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%D8%A9%20%D9%84%D9%85%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D9%8A%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386335.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386335.html">الشرطة بغزة تُحرر 498 مخالفة لمتجاوزي إجراءات الوقاية خلال 24 ساعة الماضية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386304.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090664.jpg" alt="رضوان بذكرى انتفاضة الحجارة: تحقيق المصالحة فريضة شرعية وضرورة وطنية لمواجهة (صفقة القرن)" title="رضوان بذكرى انتفاضة الحجارة: تحقيق المصالحة فريضة شرعية وضرورة وطنية لمواجهة (صفقة القرن)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386304.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386304.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%B6%D9%88%D8%A7%D9%86%20%D8%A8%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%B6%D8%A9%20%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%B1%D8%A9%3A%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9%20%D9%81%D8%B1%D9%8A%D8%B6%D8%A9%20%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D9%88%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D9%88%D8%B7%D9%86%D9%8A%D8%A9%20%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%28%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%29&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386304.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386304.html">رضوان بذكرى انتفاضة الحجارة: تحقيق المصالحة فريضة شرعية وضرورة وطنية لمواجهة (صفقة القرن)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386303.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090663.jpg" alt="الأحمد: بايدن أعطى مواقف إيجابية بالتزامه بالشرعية الدولية وحل الدولتين" title="الأحمد: بايدن أعطى مواقف إيجابية بالتزامه بالشرعية الدولية وحل الدولتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386303.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386303.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%3A%20%D8%A8%D8%A7%D9%8A%D8%AF%D9%86%20%D8%A3%D8%B9%D8%B7%D9%89%20%D9%85%D9%88%D8%A7%D9%82%D9%81%20%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%20%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%88%D8%AD%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386303.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386303.html">الأحمد: بايدن أعطى مواقف إيجابية بالتزامه بالشرعية الدولية وحل الدولتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386298.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090661.jpg" alt="النخالة: اتفاق (أوسلو) مدخل لـ (أبراهام) وبعض الأنظمة العربية التصقت بالمشروع الصهيوني" title="النخالة: اتفاق (أوسلو) مدخل لـ (أبراهام) وبعض الأنظمة العربية التصقت بالمشروع الصهيوني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386298.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386298.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D8%AE%D8%A7%D9%84%D8%A9%3A%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%28%D8%A3%D9%88%D8%B3%D9%84%D9%88%29%20%D9%85%D8%AF%D8%AE%D9%84%20%D9%84%D9%80%20%28%D8%A3%D8%A8%D8%B1%D8%A7%D9%87%D8%A7%D9%85%29%20%D9%88%D8%A8%D8%B9%D8%B6%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B5%D9%82%D8%AA%20%D8%A8%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386298.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386298.html">النخالة: اتفاق (أوسلو) مدخل لـ (أبراهام) وبعض الأنظمة العربية التصقت بالمشروع الصهيوني</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386292.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090655.jpg" alt="الديمقراطية تدعو لاستعادة استراتيجية الانتفاضة والمقاومة الشعبية الشاملة" title="الديمقراطية تدعو لاستعادة استراتيجية الانتفاضة والمقاومة الشعبية الشاملة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386292.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386292.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%B6%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386292.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386292.html">الديمقراطية تدعو لاستعادة استراتيجية الانتفاضة والمقاومة الشعبية الشاملة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386287.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090653.jpg" alt="الخضري: زيارة وفد سفراء الاتحاد الأوروبي لغزة &amp;#34;مهمة جداً&amp;#34; ومطلوب رفع الحصار" title="الخضري: زيارة وفد سفراء الاتحاد الأوروبي لغزة &amp;#34;مهمة جداً&amp;#34; ومطلوب رفع الحصار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386287.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386287.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%B6%D8%B1%D9%8A%3A%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%88%D9%81%D8%AF%20%D8%B3%D9%81%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%84%D8%BA%D8%B2%D8%A9%20%26%2334%3B%D9%85%D9%87%D9%85%D8%A9%20%D8%AC%D8%AF%D8%A7%D9%8B%26%2334%3B%20%D9%88%D9%85%D8%B7%D9%84%D9%88%D8%A8%20%D8%B1%D9%81%D8%B9%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386287.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386287.html">الخضري: زيارة وفد سفراء الاتحاد الأوروبي لغزة &#34;مهمة جداً&#34; ومطلوب رفع الحصار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386276.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090644.jpg" alt="الصحة بغزة: تسجيل ست حالات وفاة بفيروس (كورونا)" title="الصحة بغزة: تسجيل ست حالات وفاة بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386276.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386276.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%B3%D8%AA%20%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386276.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386276.html">الصحة بغزة: تسجيل ست حالات وفاة بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386272.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999090642.jpg" alt="وزيرة الصحة تكشف عن سبب إغلاق بعض محافظات الضفة دون غيرها" title="وزيرة الصحة تكشف عن سبب إغلاق بعض محافظات الضفة دون غيرها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386272.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386272.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%B3%D8%A8%D8%A8%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A8%D8%B9%D8%B6%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%AF%D9%88%D9%86%20%D8%BA%D9%8A%D8%B1%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386272.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386272.html">وزيرة الصحة تكشف عن سبب إغلاق بعض محافظات الضفة دون غيرها</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/12/08/1386354.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090713.jpg" alt="شاهد: سيرين عبد النور تصاب بالذعر بعد إشهار حسن الرداد مسدسا في وجهها" title="شاهد: سيرين عبد النور تصاب بالذعر بعد إشهار حسن الرداد مسدسا في وجهها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386354.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386354.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%86%D9%88%D8%B1%20%D8%AA%D8%B5%D8%A7%D8%A8%20%D8%A8%D8%A7%D9%84%D8%B0%D8%B9%D8%B1%20%D8%A8%D8%B9%D8%AF%20%D8%A5%D8%B4%D9%87%D8%A7%D8%B1%20%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%B1%D8%AF%D8%A7%D8%AF%20%D9%85%D8%B3%D8%AF%D8%B3%D8%A7%20%D9%81%D9%8A%20%D9%88%D8%AC%D9%87%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386354.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386354.html">شاهد: سيرين عبد النور تصاب بالذعر بعد إشهار حسن الرداد مسدسا في وجهها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386296.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090677.jpg" alt="تكريم &amp;#34;بتاعت الراديو&amp;#34; بجائزة أفضل إعلامية" title="تكريم &amp;#34;بتاعت الراديو&amp;#34; بجائزة أفضل إعلامية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386296.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386296.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%83%D8%B1%D9%8A%D9%85%20%26%2334%3B%D8%A8%D8%AA%D8%A7%D8%B9%D8%AA%20%D8%A7%D9%84%D8%B1%D8%A7%D8%AF%D9%8A%D9%88%26%2334%3B%20%D8%A8%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9%20%D8%A3%D9%81%D8%B6%D9%84%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386296.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386296.html">تكريم &#34;بتاعت الراديو&#34; بجائزة أفضل إعلامية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386294.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090593.jpg" alt="هل حمل دينا الشربيني سبب رئيسي في انفصالها عن عمرو دياب ؟" title="هل حمل دينا الشربيني سبب رئيسي في انفصالها عن عمرو دياب ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386294.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386294.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%AD%D9%85%D9%84%20%D8%AF%D9%8A%D9%86%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B1%D8%A8%D9%8A%D9%86%D9%8A%20%D8%B3%D8%A8%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7%20%D8%B9%D9%86%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386294.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386294.html">هل حمل دينا الشربيني سبب رئيسي في انفصالها عن عمرو دياب ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386291.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090588.jpg" alt="شاهد: زينة تثير الجدل من جديد..وتهاجم مراسل في حفل" title="شاهد: زينة تثير الجدل من جديد..وتهاجم مراسل في حفل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386291.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386291.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B2%D9%8A%D9%86%D8%A9%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF..%D9%88%D8%AA%D9%87%D8%A7%D8%AC%D9%85%20%D9%85%D8%B1%D8%A7%D8%B3%D9%84%20%D9%81%D9%8A%20%D8%AD%D9%81%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386291.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386291.html">شاهد: زينة تثير الجدل من جديد..وتهاجم مراسل في حفل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386290.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090586.jpg" alt="نور الغندور تثير الجدل بإطلالتها الجديدة" title="نور الغندور تثير الجدل بإطلالتها الجديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386290.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386290.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%88%D8%B1%20%D8%A7%D9%84%D8%BA%D9%86%D8%AF%D9%88%D8%B1%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386290.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386290.html">نور الغندور تثير الجدل بإطلالتها الجديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386289.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090592.jpg" alt="شاهد: حسين الجسمي يبحث عن &amp;#34;الطبطبة&amp;#34;" title="شاهد: حسين الجسمي يبحث عن &amp;#34;الطبطبة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386289.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386289.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D8%B9%D9%86%20%26%2334%3B%D8%A7%D9%84%D8%B7%D8%A8%D8%B7%D8%A8%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386289.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386289.html">شاهد: حسين الجسمي يبحث عن &#34;الطبطبة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386288.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090654.jpg" alt="شاهد: رانيا فريد شوقي تتغزل بزوجة أبيها" title="شاهد: رانيا فريد شوقي تتغزل بزوجة أبيها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386288.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386288.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%81%D8%B1%D9%8A%D8%AF%20%D8%B4%D9%88%D9%82%D9%8A%20%D8%AA%D8%AA%D8%BA%D8%B2%D9%84%20%D8%A8%D8%B2%D9%88%D8%AC%D8%A9%20%D8%A3%D8%A8%D9%8A%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386288.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386288.html">شاهد: رانيا فريد شوقي تتغزل بزوجة أبيها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386284.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090580.jpg" alt="شاهد: كيت ميدلتون والأمير وليام يتجولان بالقطار الملكي لأول مرة" title="شاهد: كيت ميدلتون والأمير وليام يتجولان بالقطار الملكي لأول مرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386284.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386284.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D9%8A%D8%AA%20%D9%85%D9%8A%D8%AF%D9%84%D8%AA%D9%88%D9%86%20%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%20%D9%88%D9%84%D9%8A%D8%A7%D9%85%20%D9%8A%D8%AA%D8%AC%D9%88%D9%84%D8%A7%D9%86%20%D8%A8%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386284.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386284.html">شاهد: كيت ميدلتون والأمير وليام يتجولان بالقطار الملكي لأول مرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386283.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090578.jpg" alt="شاهد: حليمة بولند تصدم جمهورها بصورة جواز سفرها..وهذا عمرها الحقيقي" title="شاهد: حليمة بولند تصدم جمهورها بصورة جواز سفرها..وهذا عمرها الحقيقي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386283.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386283.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AD%D9%84%D9%8A%D9%85%D8%A9%20%D8%A8%D9%88%D9%84%D9%86%D8%AF%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B5%D9%88%D8%B1%D8%A9%20%D8%AC%D9%88%D8%A7%D8%B2%20%D8%B3%D9%81%D8%B1%D9%87%D8%A7..%D9%88%D9%87%D8%B0%D8%A7%20%D8%B9%D9%85%D8%B1%D9%87%D8%A7%20%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386283.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386283.html">شاهد: حليمة بولند تصدم جمهورها بصورة جواز سفرها..وهذا عمرها الحقيقي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386282.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999090650.jpg" alt="شاهد: سمير صبري يكشف لأول مرة عن زواجه وانجابه سراً من فتاة أوروبية" title="شاهد: سمير صبري يكشف لأول مرة عن زواجه وانجابه سراً من فتاة أوروبية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386282.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386282.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B3%D9%85%D9%8A%D8%B1%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9%20%D8%B9%D9%86%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%20%D9%88%D8%A7%D9%86%D8%AC%D8%A7%D8%A8%D9%87%20%D8%B3%D8%B1%D8%A7%D9%8B%20%D9%85%D9%86%20%D9%81%D8%AA%D8%A7%D8%A9%20%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386282.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386282.html">شاهد: سمير صبري يكشف لأول مرة عن زواجه وانجابه سراً من فتاة أوروبية</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/12/08/1386356.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999090715.jpg" alt="مصر تكشف تفاصيل حصولها على لقاحات (كورونا) المختلفة" title="مصر تكشف تفاصيل حصولها على لقاحات (كورونا) المختلفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386356.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386356.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AD%D8%B5%D9%88%D9%84%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D9%84%D9%82%D8%A7%D8%AD%D8%A7%D8%AA%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386356.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386356.html">مصر تكشف تفاصيل حصولها على لقاحات (كورونا) المختلفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386327.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999090684.jpg" alt="هزة أرضية على الحدود العراقية الإيرانية" title="هزة أرضية على الحدود العراقية الإيرانية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386327.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386327.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386327.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386327.html">هزة أرضية على الحدود العراقية الإيرانية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386286.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999090652.jpg" alt="أمير الكويت يُعيد تكليف صباح خالد الصباح برئاسة مجلس الوزراء" title="أمير الكويت يُعيد تكليف صباح خالد الصباح برئاسة مجلس الوزراء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386286.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386286.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%8A%D8%B1%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D9%8A%D9%8F%D8%B9%D9%8A%D8%AF%20%D8%AA%D9%83%D9%84%D9%8A%D9%81%20%D8%B5%D8%A8%D8%A7%D8%AD%20%D8%AE%D8%A7%D9%84%D8%AF%20%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD%20%D8%A8%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386286.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386286.html">أمير الكويت يُعيد تكليف صباح خالد الصباح برئاسة مجلس الوزراء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/12/08/1386261.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999090632.jpg" alt="تركي آل شيخ يصف رد السيسي على الصحافة الفرنسية بـ&amp;#34;التاريخي&amp;#34;" title="تركي آل شيخ يصف رد السيسي على الصحافة الفرنسية بـ&amp;#34;التاريخي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386261.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386261.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A2%D9%84%20%D8%B4%D9%8A%D8%AE%20%D9%8A%D8%B5%D9%81%20%D8%B1%D8%AF%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9%20%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9%20%D8%A8%D9%80%26%2334%3B%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/12/08/1386261.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/12/08/1386261.html">تركي آل شيخ يصف رد السيسي على الصحافة الفرنسية بـ&#34;التاريخي&#34;</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>

<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
