<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999086308.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999086308.jpg",
		"datePublished": "2020-11-16T05:52:32+00:00",
		"dateCreated": "2020-11-16T05:52:32+00:00",
		"articleSection": "عربي",
		"creator": "116",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة | دنيا الوطن</title>
	<meta name="description" content="أكد المركز الوطني للسيطرة على الأوبئة والأمراض السارية في الأردن أن عدد إصابات (كورونا) في المملكة يتجاوز المليون إصابة.">
	<meta name="keywords" content="أكد المركز الوطني للسيطرة على الأوبئة والأمراض السارية في الأردن أن عدد إصابات (كورونا) في المملكة يتجاوز المليون إصابة.">
		<meta property="og:title" content="مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999086308.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="أكد المركز الوطني للسيطرة على الأوبئة والأمراض السارية في الأردن أن عدد إصابات (كورونا) في المملكة يتجاوز المليون إصابة.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999086308.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html">
<meta name="twitter:title" content="مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة">
<meta name="twitter:description" content="أكد المركز الوطني للسيطرة على الأوبئة والأمراض السارية في الأردن أن عدد إصابات (كورونا) في المملكة يتجاوز المليون إصابة.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999086308.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-11-16">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>


	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة</h1>
		<time datetime="2020-11-16" pubdate>2020-11-16</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999086308.jpg" alt="مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1381846.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/2UBZ07P" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
 أكد المركز الوطني للسيطرة على الأوبئة والأمراض السارية في الأردن أن عدد إصابات (كورونا) في المملكة يتجاوز المليون إصابة.<br />
 <br />
 ووفق قناة (المملكة) فقد ذكر عضو لجنة المركز الوطني للسيطرة على الأوبئة والأمراض السارية، عزمي محافظة، وهو أستاذ فيروسات، أن&nbsp;"إجمالي الإصابات في الأردن حاليا أكثر من مليون إصابة بالفيروس، أغلبها غير مكتشف".<br />
 <br />
 وأوضح أن عدد إصابات (كورونا) المسجلة يوميا في الأردن "لا تمثل العدد الحقيقي على أرض الواقع، فكل إصابة مسجلة بالفيروس يقابلها من 10 إلى 30 إصابة غير مكتشفة".<br />
 <br />
 وأكد محافظة أن "الأردن في المستوى الرابع من المرحلة الرابعة للتفشي"، مشيرا إلى أنها أقصى مراحل انتشار الفيروس.<br />
 <br />
 يشار إلى أن الأرقام المعلنة رسميا والصادرة عن رئاسة الوزراء ووزارة الصحة الأردنية تشير إلى أن&nbsp;إجمالي عدد حالات الإصابة المسجلة في البلاد بلغت 143678 إصابة، فيما بلغ عدد الوفيات 1772 وفاة.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1381846.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/11/16/1381845.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086307.jpg" alt="شرطة دبي توضح حقيقة اعتقال إسرائيليين صوروا مبانٍ حكومية في الإمارات" title="شرطة دبي توضح حقيقة اعتقال إسرائيليين صوروا مبانٍ حكومية في الإمارات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381845.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381845.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AF%D8%A8%D9%8A%20%D8%AA%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86%20%D8%B5%D9%88%D8%B1%D9%88%D8%A7%20%D9%85%D8%A8%D8%A7%D9%86%D9%8D%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381845.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/16/1381845.html">شرطة دبي توضح حقيقة اعتقال إسرائيليين صوروا مبانٍ حكومية في الإمارات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/16/1381839.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086300.jpg" alt="وفاة وزير الخارجية السوري وليد المعلم" title="وفاة وزير الخارجية السوري وليد المعلم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381839.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381839.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%88%D9%84%D9%8A%D8%AF%20%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/11/16/1381839.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/16/1381839.html">وفاة وزير الخارجية السوري وليد المعلم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381796.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086271.jpg" alt="الجزائر: تسجيل 860 إصابة بفيروس (كورونا) خلال 24 ساعة الماضية" title="الجزائر: تسجيل 860 إصابة بفيروس (كورونا) خلال 24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381796.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381796.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%3A%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20860%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381796.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381796.html">الجزائر: تسجيل 860 إصابة بفيروس (كورونا) خلال 24 ساعة الماضية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381795.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086270.jpg" alt="الجيش الإسرائيلي يطلق النار بالهواء بعد رصد شخصين قرب السياج الأمني مع لبنان" title="الجيش الإسرائيلي يطلق النار بالهواء بعد رصد شخصين قرب السياج الأمني مع لبنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381795.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381795.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%8A%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D8%A8%D8%B9%D8%AF%20%D8%B1%D8%B5%D8%AF%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D9%82%D8%B1%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AC%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%20%D9%85%D8%B9%20%D9%84%D8%A8%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381795.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381795.html">الجيش الإسرائيلي يطلق النار بالهواء بعد رصد شخصين قرب السياج الأمني مع لبنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381782.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086254.jpg" alt="الأردن يسجل انخفاضاً طفيفاً بمعدل الإصابات والوفيات اليومية بفيروس (كورونا)" title="الأردن يسجل انخفاضاً طفيفاً بمعدل الإصابات والوفيات اليومية بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381782.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381782.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D8%B3%D8%AC%D9%84%20%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%D8%A7%D9%8B%20%D8%B7%D9%81%D9%8A%D9%81%D8%A7%D9%8B%20%D8%A8%D9%85%D8%B9%D8%AF%D9%84%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381782.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381782.html">الأردن يسجل انخفاضاً طفيفاً بمعدل الإصابات والوفيات اليومية بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381776.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086248.jpg" alt="بأول زيارة من نوعها.. وزير الخارجية البحريني يصل إسرائيل يوم الأربعاء" title="بأول زيارة من نوعها.. وزير الخارجية البحريني يصل إسرائيل يوم الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381776.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381776.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A3%D9%88%D9%84%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%20%D9%86%D9%88%D8%B9%D9%87%D8%A7..%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A%20%D9%8A%D8%B5%D9%84%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381776.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381776.html">بأول زيارة من نوعها.. وزير الخارجية البحريني يصل إسرائيل يوم الأربعاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381768.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086239.jpg" alt="الرئيس الجزائري ينهى بروتوكول العلاج من إصابته بفيروس (كورونا)" title="الرئيس الجزائري ينهى بروتوكول العلاج من إصابته بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381768.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381768.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%20%D9%8A%D9%86%D9%87%D9%89%20%D8%A8%D8%B1%D9%88%D8%AA%D9%88%D9%83%D9%88%D9%84%20%D8%A7%D9%84%D8%B9%D9%84%D8%A7%D8%AC%20%D9%85%D9%86%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381768.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381768.html">الرئيس الجزائري ينهى بروتوكول العلاج من إصابته بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381749.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999086225.jpg" alt="سوريا..مدير مشفى يحذر من موجة (كورونا) ثانية أكثر خطورة مع بداية الشتاء" title="سوريا..مدير مشفى يحذر من موجة (كورونا) ثانية أكثر خطورة مع بداية الشتاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381749.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381749.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%D9%85%D8%AF%D9%8A%D8%B1%20%D9%85%D8%B4%D9%81%D9%89%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D9%85%D9%88%D8%AC%D8%A9%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%AB%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A3%D9%83%D8%AB%D8%B1%20%D8%AE%D8%B7%D9%88%D8%B1%D8%A9%20%D9%85%D8%B9%20%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B4%D8%AA%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381749.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381749.html">سوريا..مدير مشفى يحذر من موجة (كورونا) ثانية أكثر خطورة مع بداية الشتاء</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/11/16/1381846.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/2UBZ07P',
			text: 'مركز أوبئة أردني: أكثر من مليون إصابة بفيروس (كورونا) في المملكة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/08/15/1359341.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999066221.jpg" alt="أسلحة إسرائيل والمقاومة الفلسطينية والعرب" title="أسلحة إسرائيل والمقاومة الفلسطينية والعرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/15/1359341.html">أسلحة إسرائيل والمقاومة الفلسطينية والعرب</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/11/15/1381838.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086299.jpg" alt="سلفيت: قرار بتمديد إغلاق بلدة كفر الديك لمدة 24 ساعة أخرى" title="سلفيت: قرار بتمديد إغلاق بلدة كفر الديك لمدة 24 ساعة أخرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381838.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381838.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D9%81%D9%8A%D8%AA%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A8%D8%AA%D9%85%D8%AF%D9%8A%D8%AF%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A8%D9%84%D8%AF%D8%A9%20%D9%83%D9%81%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%83%20%D9%84%D9%85%D8%AF%D8%A9%2024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A3%D8%AE%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381838.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381838.html">سلفيت: قرار بتمديد إغلاق بلدة كفر الديك لمدة 24 ساعة أخرى</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381823.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086293.jpg" alt="(حرية) يطالب بالتحقيق والتدخل العاجل لوقف سياسية الهدم والتشريد لتجمعات وممتلكات الفلسطينيين بالأغوار" title="(حرية) يطالب بالتحقيق والتدخل العاجل لوقف سياسية الهدم والتشريد لتجمعات وممتلكات الفلسطينيين بالأغوار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381823.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381823.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%AD%D8%B1%D9%8A%D8%A9%29%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A8%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D9%88%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%20%D8%A7%D9%84%D8%B9%D8%A7%D8%AC%D9%84%20%D9%84%D9%88%D9%82%D9%81%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%A7%D9%84%D9%87%D8%AF%D9%85%20%D9%88%D8%A7%D9%84%D8%AA%D8%B4%D8%B1%D9%8A%D8%AF%20%D9%84%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D9%85%D9%85%D8%AA%D9%84%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381823.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381823.html">(حرية) يطالب بالتحقيق والتدخل العاجل لوقف سياسية الهدم والتشريد لتجمعات وممتلكات الفلسطينيين بالأغوار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381819.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086289.jpg" alt="جامعة بيرزيت تعلن عودة الدوام كالمعتاد في الحرم الجامعي" title="جامعة بيرزيت تعلن عودة الدوام كالمعتاد في الحرم الجامعي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381819.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381819.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A8%D9%8A%D8%B1%D8%B2%D9%8A%D8%AA%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D9%85%20%D9%83%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%A7%D8%AF%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AD%D8%B1%D9%85%20%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381819.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381819.html">جامعة بيرزيت تعلن عودة الدوام كالمعتاد في الحرم الجامعي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381816.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086287.jpg" alt="اجتماع ثلاثي بحريني إسرائيلي أمريكي بالقدس المحتلة الأربعاء المقبل" title="اجتماع ثلاثي بحريني إسرائيلي أمريكي بالقدس المحتلة الأربعاء المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381816.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381816.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%20%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%84%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381816.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381816.html">اجتماع ثلاثي بحريني إسرائيلي أمريكي بالقدس المحتلة الأربعاء المقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381813.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086285.jpg" alt="القدس: عائلات الشيخ جراح المُهددة بإخلاء منازلها: لن نرحل.. والمحاكم الإسرائيلية تستند لوثائق مزورة" title="القدس: عائلات الشيخ جراح المُهددة بإخلاء منازلها: لن نرحل.. والمحاكم الإسرائيلية تستند لوثائق مزورة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381813.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381813.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D8%B9%D8%A7%D8%A6%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%AC%D8%B1%D8%A7%D8%AD%20%D8%A7%D9%84%D9%85%D9%8F%D9%87%D8%AF%D8%AF%D8%A9%20%D8%A8%D8%A5%D8%AE%D9%84%D8%A7%D8%A1%20%D9%85%D9%86%D8%A7%D8%B2%D9%84%D9%87%D8%A7%3A%20%D9%84%D9%86%20%D9%86%D8%B1%D8%AD%D9%84..%20%D9%88%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%83%D9%85%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D9%86%D8%AF%20%D9%84%D9%88%D8%AB%D8%A7%D8%A6%D9%82%20%D9%85%D8%B2%D9%88%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381813.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381813.html">القدس: عائلات الشيخ جراح المُهددة بإخلاء منازلها: لن نرحل.. والمحاكم الإسرائيلية تستند لوثائق مزورة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381812.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086284.jpg" alt="مواجهات مع الاحتلال على الحاجز الجنوبي وعند بلدة عزون بقلقيلية" title="مواجهات مع الاحتلال على الحاجز الجنوبي وعند بلدة عزون بقلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381812.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381812.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%D8%B2%20%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A%20%D9%88%D8%B9%D9%86%D8%AF%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%B9%D8%B2%D9%88%D9%86%20%D8%A8%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381812.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381812.html">مواجهات مع الاحتلال على الحاجز الجنوبي وعند بلدة عزون بقلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381807.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086278.jpg" alt="حزب (فدا) يصدر بياناً بمناسبة الذكرى 32 لإعلان وثيقة الاستقلال" title="حزب (فدا) يصدر بياناً بمناسبة الذكرى 32 لإعلان وثيقة الاستقلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381807.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381807.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B2%D8%A8%20%28%D9%81%D8%AF%D8%A7%29%20%D9%8A%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%2032%20%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D9%88%D8%AB%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381807.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381807.html">حزب (فدا) يصدر بياناً بمناسبة الذكرى 32 لإعلان وثيقة الاستقلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381806.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999086277.jpg" alt="فتح تدعو مجلس الأمن إلى تنفيذ القرار 2334" title="فتح تدعو مجلس الأمن إلى تنفيذ القرار 2334"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381806.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381806.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AA%D8%AD%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A5%D9%84%D9%89%20%D8%AA%D9%86%D9%81%D9%8A%D8%B0%20%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1%202334&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381806.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381806.html">فتح تدعو مجلس الأمن إلى تنفيذ القرار 2334</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/11/15/1381731.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086206.jpg" alt="نجلاء بدر تكشف كيف عانت من التنمر" title="نجلاء بدر تكشف كيف عانت من التنمر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381731.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381731.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%84%D8%A7%D8%A1%20%D8%A8%D8%AF%D8%B1%20%D8%AA%D9%83%D8%B4%D9%81%20%D9%83%D9%8A%D9%81%20%D8%B9%D8%A7%D9%86%D8%AA%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381731.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381731.html">نجلاء بدر تكشف كيف عانت من التنمر</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381725.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086200.jpg" alt="بعد سنوات من القطيعة.. الصلح يتم بين أصالة وأحلام" title="بعد سنوات من القطيعة.. الصلح يتم بين أصالة وأحلام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381725.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381725.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA%20%D9%85%D9%86%20%D8%A7%D9%84%D9%82%D8%B7%D9%8A%D8%B9%D8%A9..%20%D8%A7%D9%84%D8%B5%D9%84%D8%AD%20%D9%8A%D8%AA%D9%85%20%D8%A8%D9%8A%D9%86%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D9%88%D8%A3%D8%AD%D9%84%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381725.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381725.html">بعد سنوات من القطيعة.. الصلح يتم بين أصالة وأحلام</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381724.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086199.jpg" alt="شاهد: سخرية من عمرو دياب بسبب حلا شيحة" title="شاهد: سخرية من عمرو دياب بسبب حلا شيحة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381724.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381724.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%AD%D9%84%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381724.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381724.html">شاهد: سخرية من عمرو دياب بسبب حلا شيحة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381721.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086196.jpg" alt="ريهام سعيد عن تشبيه الجمهور لها بوفاء الكيلاني: ليا الشرف وده معناه أني احلويت" title="ريهام سعيد عن تشبيه الجمهور لها بوفاء الكيلاني: ليا الشرف وده معناه أني احلويت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381721.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381721.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%85%20%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%B9%D9%86%20%D8%AA%D8%B4%D8%A8%D9%8A%D9%87%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%84%D9%87%D8%A7%20%D8%A8%D9%88%D9%81%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A%3A%20%D9%84%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B1%D9%81%20%D9%88%D8%AF%D9%87%20%D9%85%D8%B9%D9%86%D8%A7%D9%87%20%D8%A3%D9%86%D9%8A%20%D8%A7%D8%AD%D9%84%D9%88%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381721.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381721.html">ريهام سعيد عن تشبيه الجمهور لها بوفاء الكيلاني: ليا الشرف وده معناه أني احلويت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381720.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086195.jpg" alt="أحمد فلوكس: لن أعمل مع السبكي حتى لو هموت من الجوع" title="أحمد فلوكس: لن أعمل مع السبكي حتى لو هموت من الجوع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381720.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381720.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%84%D9%88%D9%83%D8%B3%3A%20%D9%84%D9%86%20%D8%A3%D8%B9%D9%85%D9%84%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D8%A8%D9%83%D9%8A%20%D8%AD%D8%AA%D9%89%20%D9%84%D9%88%20%D9%87%D9%85%D9%88%D8%AA%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AC%D9%88%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381720.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381720.html">أحمد فلوكس: لن أعمل مع السبكي حتى لو هموت من الجوع</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381718.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086193.jpg" alt="أحلام لتامر حسني: لا تترك حد يتشمت فيكم" title="أحلام لتامر حسني: لا تترك حد يتشمت فيكم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381718.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381718.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D9%84%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%3A%20%D9%84%D8%A7%20%D8%AA%D8%AA%D8%B1%D9%83%20%D8%AD%D8%AF%20%D9%8A%D8%AA%D8%B4%D9%85%D8%AA%20%D9%81%D9%8A%D9%83%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381718.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381718.html">أحلام لتامر حسني: لا تترك حد يتشمت فيكم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381713.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086188.jpg" alt="دينا فؤاد من وجه القمر إلى عفريته في (جمال الحريم)" title="دينا فؤاد من وجه القمر إلى عفريته في (جمال الحريم)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381713.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381713.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%8A%D9%86%D8%A7%20%D9%81%D8%A4%D8%A7%D8%AF%20%D9%85%D9%86%20%D9%88%D8%AC%D9%87%20%D8%A7%D9%84%D9%82%D9%85%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B9%D9%81%D8%B1%D9%8A%D8%AA%D9%87%20%D9%81%D9%8A%20%28%D8%AC%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D9%85%29&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381713.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381713.html">دينا فؤاد من وجه القمر إلى عفريته في (جمال الحريم)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381712.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086186.jpg" alt="شاهد: بعد إعلان إصابته بـ(كورونا).. عروسان يحظيان (بفوتوسيشن) أمام مكان عزل محمد صلاح" title="شاهد: بعد إعلان إصابته بـ(كورونا).. عروسان يحظيان (بفوتوسيشن) أمام مكان عزل محمد صلاح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381712.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381712.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D8%B9%D8%AF%20%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29..%20%D8%B9%D8%B1%D9%88%D8%B3%D8%A7%D9%86%20%D9%8A%D8%AD%D8%B8%D9%8A%D8%A7%D9%86%20%28%D8%A8%D9%81%D9%88%D8%AA%D9%88%D8%B3%D9%8A%D8%B4%D9%86%29%20%D8%A3%D9%85%D8%A7%D9%85%20%D9%85%D9%83%D8%A7%D9%86%20%D8%B9%D8%B2%D9%84%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B5%D9%84%D8%A7%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381712.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381712.html">شاهد: بعد إعلان إصابته بـ(كورونا).. عروسان يحظيان (بفوتوسيشن) أمام مكان عزل محمد صلاح</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381710.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086185.jpg" alt="إليسا ترد على نانسي عجرم وتحسم المواجهة" title="إليسا ترد على نانسي عجرم وتحسم المواجهة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381710.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381710.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%84%D9%8A%D8%B3%D8%A7%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85%20%D9%88%D8%AA%D8%AD%D8%B3%D9%85%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381710.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381710.html">إليسا ترد على نانسي عجرم وتحسم المواجهة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381709.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999086183.jpg" alt="سما المصري تواجه الحكم سنتين بتهمة التحريض على الدعارة" title="سما المصري تواجه الحكم سنتين بتهمة التحريض على الدعارة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381709.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381709.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%AA%D9%88%D8%A7%D8%AC%D9%87%20%D8%A7%D9%84%D8%AD%D9%83%D9%85%20%D8%B3%D9%86%D8%AA%D9%8A%D9%86%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381709.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381709.html">سما المصري تواجه الحكم سنتين بتهمة التحريض على الدعارة</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/11/15/1381796.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999086271.jpg" alt="الجزائر: تسجيل 860 إصابة بفيروس (كورونا) خلال 24 ساعة الماضية" title="الجزائر: تسجيل 860 إصابة بفيروس (كورونا) خلال 24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381796.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381796.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%3A%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20860%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%AE%D9%84%D8%A7%D9%84%2024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381796.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381796.html">الجزائر: تسجيل 860 إصابة بفيروس (كورونا) خلال 24 ساعة الماضية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381795.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999086270.jpg" alt="الجيش الإسرائيلي يطلق النار بالهواء بعد رصد شخصين قرب السياج الأمني مع لبنان" title="الجيش الإسرائيلي يطلق النار بالهواء بعد رصد شخصين قرب السياج الأمني مع لبنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381795.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381795.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%8A%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1%20%D8%A8%D8%B9%D8%AF%20%D8%B1%D8%B5%D8%AF%20%D8%B4%D8%AE%D8%B5%D9%8A%D9%86%20%D9%82%D8%B1%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AC%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%20%D9%85%D8%B9%20%D9%84%D8%A8%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381795.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381795.html">الجيش الإسرائيلي يطلق النار بالهواء بعد رصد شخصين قرب السياج الأمني مع لبنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381782.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999086254.jpg" alt="الأردن يسجل انخفاضاً طفيفاً بمعدل الإصابات والوفيات اليومية بفيروس (كورونا)" title="الأردن يسجل انخفاضاً طفيفاً بمعدل الإصابات والوفيات اليومية بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381782.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381782.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D8%B3%D8%AC%D9%84%20%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%D8%A7%D9%8B%20%D8%B7%D9%81%D9%8A%D9%81%D8%A7%D9%8B%20%D8%A8%D9%85%D8%B9%D8%AF%D9%84%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%D9%8A%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381782.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381782.html">الأردن يسجل انخفاضاً طفيفاً بمعدل الإصابات والوفيات اليومية بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/11/15/1381776.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999086248.jpg" alt="بأول زيارة من نوعها.. وزير الخارجية البحريني يصل إسرائيل يوم الأربعاء" title="بأول زيارة من نوعها.. وزير الخارجية البحريني يصل إسرائيل يوم الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381776.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381776.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A3%D9%88%D9%84%20%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%85%D9%86%20%D9%86%D9%88%D8%B9%D9%87%D8%A7..%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A%20%D9%8A%D8%B5%D9%84%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/11/15/1381776.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/11/15/1381776.html">بأول زيارة من نوعها.. وزير الخارجية البحريني يصل إسرائيل يوم الأربعاء</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>

<style type="text/css">
h3.push-message {
    color: #000;
    padding: 2rem 0;
    font-size: 1.5rem;
}

h3.push-message i {
    color: #dd0000;
    font-size: 4rem;
    display: block;
    padding-bottom: 1rem;
}

.swal2-popup.push-popup {
    font-size: 1.5rem;
}

.swal2-actions.push-actions {
    font-size: 1.3rem;
}
</style>
<script type="text/javascript">
var appConfig = {notifications: {serviceWorker: '/serviceworker.js',fcmSubscribe: true,fcmSenderId: '180048477134',vapidKey: 'BJJ3puj71C28T5v0ljol2ZEzrHwPyWCzkjceZ1heJCqdS3d1aTGcgr_SEQ3-iInRSj0K60mQ1bsBCSmmeyQofCg'}};
</script>
<script type="text/javascript" src="https://cdn.alwatanvoice.com/sirius/dist/push_606f5759a437247dfd9a.js"></script>

</body>

</html>
