<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا)",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999080310.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999080310.jpg",
		"datePublished": "2020-10-15T15:36:41+00:00",
		"dateCreated": "2020-10-15T15:36:41+00:00",
		"articleSection": "عربي",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا) | دنيا الوطن</title>
	<meta name="description" content="كما أعلنت وزارة الصحة في البلاد، تسجيل 2459 إصابة جديدة بالفيروس، ما يرفع عدد الوفيات إلى 282 حالة، وعدد حالات الإصابة في المملكة، إلى 33,009.">
	<meta name="keywords" content="كما أعلنت وزارة الصحة في البلاد، تسجيل 2459 إصابة جديدة بالفيروس، ما يرفع عدد الوفيات إلى 282 حالة، وعدد حالات الإصابة في المملكة، إلى 33,009.">
		<meta property="og:title" content="الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا)">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999080310.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="كما أعلنت وزارة الصحة في البلاد، تسجيل 2459 إصابة جديدة بالفيروس، ما يرفع عدد الوفيات إلى 282 حالة، وعدد حالات الإصابة في المملكة، إلى 33,009.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999080310.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html">
<meta name="twitter:title" content="الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا)">
<meta name="twitter:description" content="كما أعلنت وزارة الصحة في البلاد، تسجيل 2459 إصابة جديدة بالفيروس، ما يرفع عدد الوفيات إلى 282 حالة، وعدد حالات الإصابة في المملكة، إلى 33,009.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999080310.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-10-15">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا)</h1>
		<time datetime="2020-10-15" pubdate>2020-10-15</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999080310.jpg" alt="الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا)">
						<figcaption>تعبيرية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1375401.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/2H55BEJ" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<div>سجل الأردن اليوم الخميس، 25 حالة وفاة بفيروس (كورونا) المستجد، (كوفيد-19)، خلال 24 ساعة الماضية.</div><div><br />
</div><div>كما أعلنت وزارة الصحة في البلاد، تسجيل 2459 إصابة جديدة بالفيروس، ما يرفع عدد الوفيات إلى 282 حالة، وعدد حالات الإصابة في المملكة، إلى 33,009.<br />
<br />
وأوضحت الوزارة أنه تم تسجيل 99 حالة شفاء، فيما تمّ إجراء (27648) فحصا مخبريّا اليوم.<br />
<br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1375401.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/10/15/1375395.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080303.jpg" alt="مصادر سودانية تنفي الموافقة على التطبيع مع إسرائيل" title="مصادر سودانية تنفي الموافقة على التطبيع مع إسرائيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375395.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375395.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%20%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D9%86%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%81%D9%82%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9%20%D9%85%D8%B9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375395.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375395.html">مصادر سودانية تنفي الموافقة على التطبيع مع إسرائيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375393.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080300.jpg" alt="وزير الخارجية الإسرائيلي: سنوقع المزيد من الاتفاقيات مع الإمارات الأسبوع المقبل" title="وزير الخارجية الإسرائيلي: سنوقع المزيد من الاتفاقيات مع الإمارات الأسبوع المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375393.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375393.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%3A%20%D8%B3%D9%86%D9%88%D9%82%D8%B9%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375393.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375393.html">وزير الخارجية الإسرائيلي: سنوقع المزيد من الاتفاقيات مع الإمارات الأسبوع المقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375355.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080260.jpg" alt="مقتل 13 جندياً في اشتباكات بين الجيش الصومالي وحركة (الشباب)" title="مقتل 13 جندياً في اشتباكات بين الجيش الصومالي وحركة (الشباب)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375355.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375355.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%2013%20%D8%AC%D9%86%D8%AF%D9%8A%D8%A7%D9%8B%20%D9%81%D9%8A%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84%D9%8A%20%D9%88%D8%AD%D8%B1%D9%83%D8%A9%20%28%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8%29&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375355.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375355.html">مقتل 13 جندياً في اشتباكات بين الجيش الصومالي وحركة (الشباب)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375327.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080238.jpg" alt="قناة إسرائيلية: السودان يقبل العرض الأمريكي ويُقرر التطبيع مع إسرائيل" title="قناة إسرائيلية: السودان يقبل العرض الأمريكي ويُقرر التطبيع مع إسرائيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375327.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375327.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%86%D8%A7%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D9%8A%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D9%88%D9%8A%D9%8F%D9%82%D8%B1%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9%20%D9%85%D8%B9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375327.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375327.html">قناة إسرائيلية: السودان يقبل العرض الأمريكي ويُقرر التطبيع مع إسرائيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375312.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080224.jpg" alt="الصحة العُمانية: وقعنا اتفاقيات لتوفير لقاح ضد (كورونا)" title="الصحة العُمانية: وقعنا اتفاقيات لتوفير لقاح ضد (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375312.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375312.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D8%A9%3A%20%D9%88%D9%82%D8%B9%D9%86%D8%A7%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA%20%D9%84%D8%AA%D9%88%D9%81%D9%8A%D8%B1%20%D9%84%D9%82%D8%A7%D8%AD%20%D8%B6%D8%AF%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375312.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375312.html">الصحة العُمانية: وقعنا اتفاقيات لتوفير لقاح ضد (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375236.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080154.jpg" alt="قتلى وجرحى في مواجهات قبلية عنيفة بدولة عربية" title="قتلى وجرحى في مواجهات قبلية عنيفة بدولة عربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375236.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375236.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%AA%D9%84%D9%89%20%D9%88%D8%AC%D8%B1%D8%AD%D9%89%20%D9%81%D9%8A%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%82%D8%A8%D9%84%D9%8A%D8%A9%20%D8%B9%D9%86%D9%8A%D9%81%D8%A9%20%D8%A8%D8%AF%D9%88%D9%84%D8%A9%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375236.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375236.html">قتلى وجرحى في مواجهات قبلية عنيفة بدولة عربية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375234.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080151.jpg" alt="السعودية تُدشّن أول منظومة للزوارق الاعتراضية السريعة المصنعة محلياً" title="السعودية تُدشّن أول منظومة للزوارق الاعتراضية السريعة المصنعة محلياً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375234.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375234.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%AF%D8%B4%D9%91%D9%86%20%D8%A3%D9%88%D9%84%20%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9%20%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%B1%D9%82%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D9%86%D8%B9%D8%A9%20%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375234.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375234.html">السعودية تُدشّن أول منظومة للزوارق الاعتراضية السريعة المصنعة محلياً</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375219.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999080136.jpg" alt="العجلان: لن يكون لنا تعامل مع كل ما هو تركي" title="العجلان: لن يكون لنا تعامل مع كل ما هو تركي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375219.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375219.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%AC%D9%84%D8%A7%D9%86%3A%20%D9%84%D9%86%20%D9%8A%D9%83%D9%88%D9%86%20%D9%84%D9%86%D8%A7%20%D8%AA%D8%B9%D8%A7%D9%85%D9%84%20%D9%85%D8%B9%20%D9%83%D9%84%20%D9%85%D8%A7%20%D9%87%D9%88%20%D8%AA%D8%B1%D9%83%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375219.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375219.html">العجلان: لن يكون لنا تعامل مع كل ما هو تركي</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/10/15/1375401.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/2H55BEJ',
			text: 'الأردن يواصل تسجيل أرقام عالية بإصابات ووفيات فيروس (كورونا)',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/08/15/1359341.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999066221.jpg" alt="أسلحة إسرائيل والمقاومة الفلسطينية والعرب" title="أسلحة إسرائيل والمقاومة الفلسطينية والعرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/15/1359341.html">أسلحة إسرائيل والمقاومة الفلسطينية والعرب</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/10/15/1375413.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080322.jpg" alt="مصرع مواطن بحادث سير في طوباس" title="مصرع مواطن بحادث سير في طوباس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375413.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375413.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D9%81%D9%8A%20%D8%B7%D9%88%D8%A8%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375413.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375413.html">مصرع مواطن بحادث سير في طوباس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375410.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080319.jpg" alt="عورتاني يبحث مع ممثل الاتحاد الأوروبي دعم التعليم في ظل (كورونا)" title="عورتاني يبحث مع ممثل الاتحاد الأوروبي دعم التعليم في ظل (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375410.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375410.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%88%D8%B1%D8%AA%D8%A7%D9%86%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%85%D9%85%D8%AB%D9%84%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D9%81%D9%8A%20%D8%B8%D9%84%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375410.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375410.html">عورتاني يبحث مع ممثل الاتحاد الأوروبي دعم التعليم في ظل (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375408.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080317.jpg" alt="وزارة الثقافة تنعى الشاعر حنا إبراهيم إلياس" title="وزارة الثقافة تنعى الشاعر حنا إبراهيم إلياس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375408.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375408.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9%20%D8%AA%D9%86%D8%B9%D9%89%20%D8%A7%D9%84%D8%B4%D8%A7%D8%B9%D8%B1%20%D8%AD%D9%86%D8%A7%20%D8%A7%D9%95%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%20%D8%A5%D9%84%D9%8A%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375408.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375408.html">وزارة الثقافة تنعى الشاعر حنا إبراهيم إلياس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375407.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080316.jpg" alt="أبو مرزوق: الاعتقال الإداري يجب أن يتوقف فهو مخالف لكل القوانين والأعراف الإنسانية" title="أبو مرزوق: الاعتقال الإداري يجب أن يتوقف فهو مخالف لكل القوانين والأعراف الإنسانية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375407.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375407.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%85%D8%B1%D8%B2%D9%88%D9%82%3A%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%20%D9%8A%D8%AC%D8%A8%20%D8%A3%D9%86%20%D9%8A%D8%AA%D9%88%D9%82%D9%81%20%D9%81%D9%87%D9%88%20%D9%85%D8%AE%D8%A7%D9%84%D9%81%20%D9%84%D9%83%D9%84%20%D8%A7%D9%84%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86%20%D9%88%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%A7%D9%81%20%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375407.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375407.html">أبو مرزوق: الاعتقال الإداري يجب أن يتوقف فهو مخالف لكل القوانين والأعراف الإنسانية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375406.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080315.jpg" alt="قلقيلية: إغلاق بلدة جيوس لمدة 48 ساعة تبدأ من اليوم" title="قلقيلية: إغلاق بلدة جيوس لمدة 48 ساعة تبدأ من اليوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375406.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375406.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%AC%D9%8A%D9%88%D8%B3%20%D9%84%D9%85%D8%AF%D8%A9%2048%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%AA%D8%A8%D8%AF%D8%A3%20%D9%85%D9%86%20%D8%A7%D9%84%D9%8A%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375406.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375406.html">قلقيلية: إغلاق بلدة جيوس لمدة 48 ساعة تبدأ من اليوم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080314.jpg" alt="سلفيت: تسجيل إصابتين جديدتين بفيروس (كورونا) في المحافظة" title="سلفيت: تسجيل إصابتين جديدتين بفيروس (كورونا) في المحافظة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D9%81%D9%8A%D8%AA%3A%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%8A%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%AA%D9%8A%D9%86%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375405.html">سلفيت: تسجيل إصابتين جديدتين بفيروس (كورونا) في المحافظة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375403.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080312.jpg" alt="القدس: عشرات الإصابات بالاختناق خلال اقتحام قوات الاحتلال مخيم شعفاط" title="القدس: عشرات الإصابات بالاختناق خلال اقتحام قوات الاحتلال مخيم شعفاط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375403.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375403.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%85%D8%AE%D9%8A%D9%85%20%D8%B4%D8%B9%D9%81%D8%A7%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375403.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375403.html">القدس: عشرات الإصابات بالاختناق خلال اقتحام قوات الاحتلال مخيم شعفاط</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375398.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999080307.jpg" alt="الاحتلال يعتقل شابا من القدس وآخر من بيت لحم" title="الاحتلال يعتقل شابا من القدس وآخر من بيت لحم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375398.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375398.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D8%B4%D8%A7%D8%A8%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%88%D8%A2%D8%AE%D8%B1%20%D9%85%D9%86%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375398.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375398.html">الاحتلال يعتقل شابا من القدس وآخر من بيت لحم</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/10/15/1375370.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080276.jpg" alt="صور: مي سليم تحتفل بعيد ميلاد ابنتها.. ومتابعون: &amp;#34;مش شبهك خالص&amp;#34;" title="صور: مي سليم تحتفل بعيد ميلاد ابنتها.. ومتابعون: &amp;#34;مش شبهك خالص&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375370.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375370.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D9%85%D9%8A%20%D8%B3%D9%84%D9%8A%D9%85%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7..%20%D9%88%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%88%D9%86%3A%20%26%2334%3B%D9%85%D8%B4%20%D8%B4%D8%A8%D9%87%D9%83%20%D8%AE%D8%A7%D9%84%D8%B5%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375370.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375370.html">صور: مي سليم تحتفل بعيد ميلاد ابنتها.. ومتابعون: &#34;مش شبهك خالص&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375368.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080274.jpg" alt="محمد رياض يروي اللحظات الأخيرة لـ&amp;#34;محمود ياسين&amp;#34;: دعواتكم لرانيا وشهيرة" title="محمد رياض يروي اللحظات الأخيرة لـ&amp;#34;محمود ياسين&amp;#34;: دعواتكم لرانيا وشهيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375368.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375368.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%8A%D8%A7%D8%B6%20%D9%8A%D8%B1%D9%88%D9%8A%20%D8%A7%D9%84%D9%84%D8%AD%D8%B8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9%20%D9%84%D9%80%26%2334%3B%D9%85%D8%AD%D9%85%D9%88%D8%AF%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%26%2334%3B%3A%20%D8%AF%D8%B9%D9%88%D8%A7%D8%AA%D9%83%D9%85%20%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%88%D8%B4%D9%87%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375368.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375368.html">محمد رياض يروي اللحظات الأخيرة لـ&#34;محمود ياسين&#34;: دعواتكم لرانيا وشهيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375280.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080194.jpg" alt="نبيلة عبيد تقدم وصفة الجمال: ممارسة الرياضة سر حفاظي على نفسي" title="نبيلة عبيد تقدم وصفة الجمال: ممارسة الرياضة سر حفاظي على نفسي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375280.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375280.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A8%D9%8A%D9%84%D8%A9%20%D8%B9%D8%A8%D9%8A%D8%AF%20%D8%AA%D9%82%D8%AF%D9%85%20%D9%88%D8%B5%D9%81%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84%3A%20%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9%20%D8%B3%D8%B1%20%D8%AD%D9%81%D8%A7%D8%B8%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%86%D9%81%D8%B3%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375280.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375280.html">نبيلة عبيد تقدم وصفة الجمال: ممارسة الرياضة سر حفاظي على نفسي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375244.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080159.jpg" alt="شاهد: أصالة بوصلة رقص وأحضان مع رامي صبري وتامر حبيب" title="شاهد: أصالة بوصلة رقص وأحضان مع رامي صبري وتامر حبيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375244.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375244.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%A8%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5%20%D9%88%D8%A3%D8%AD%D8%B6%D8%A7%D9%86%20%D9%85%D8%B9%20%D8%B1%D8%A7%D9%85%D9%8A%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D9%88%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%A8%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375244.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375244.html">شاهد: أصالة بوصلة رقص وأحضان مع رامي صبري وتامر حبيب</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375239.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080157.jpg" alt="بعد مصرع فتاة المعادي..رانيا يوسف:&amp;#34;مليون مره نقول التحرش عقوبته لازم تبقا الإعدام&amp;#34;" title="بعد مصرع فتاة المعادي..رانيا يوسف:&amp;#34;مليون مره نقول التحرش عقوبته لازم تبقا الإعدام&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375239.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375239.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B5%D8%B1%D8%B9%20%D9%81%D8%AA%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%AF%D9%8A..%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%8A%D9%88%D8%B3%D9%81%3A%26%2334%3B%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D9%85%D8%B1%D9%87%20%D9%86%D9%82%D9%88%D9%84%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D8%B4%20%D8%B9%D9%82%D9%88%D8%A8%D8%AA%D9%87%20%D9%84%D8%A7%D8%B2%D9%85%20%D8%AA%D8%A8%D9%82%D8%A7%20%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375239.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375239.html">بعد مصرع فتاة المعادي..رانيا يوسف:&#34;مليون مره نقول التحرش عقوبته لازم تبقا الإعدام&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375235.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080152.jpg" alt="شاهد: هل تتذكرون &amp;#34;خيرو&amp;#34; بـ&amp;#34;أحلام ابو الهنا&amp;#34;؟.. شاهدوها بأحدث صورة بعد 20 عام" title="شاهد: هل تتذكرون &amp;#34;خيرو&amp;#34; بـ&amp;#34;أحلام ابو الهنا&amp;#34;؟.. شاهدوها بأحدث صورة بعد 20 عام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375235.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375235.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D9%84%20%D8%AA%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86%20%26%2334%3B%D8%AE%D9%8A%D8%B1%D9%88%26%2334%3B%20%D8%A8%D9%80%26%2334%3B%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%A7%D8%A8%D9%88%20%D8%A7%D9%84%D9%87%D9%86%D8%A7%26%2334%3B%D8%9F..%20%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D9%87%D8%A7%20%D8%A8%D8%A3%D8%AD%D8%AF%D8%AB%20%D8%B5%D9%88%D8%B1%D8%A9%20%D8%A8%D8%B9%D8%AF%2020%20%D8%B9%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375235.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375235.html">شاهد: هل تتذكرون &#34;خيرو&#34; بـ&#34;أحلام ابو الهنا&#34;؟.. شاهدوها بأحدث صورة بعد 20 عام</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375226.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080144.jpg" alt="شاهد: محمود ياسين الحفيد يوضح أسباب وفاة جدّه" title="شاهد: محمود ياسين الحفيد يوضح أسباب وفاة جدّه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375226.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375226.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D9%88%D8%AF%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AD%D9%81%D9%8A%D8%AF%20%D9%8A%D9%88%D8%B6%D8%AD%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%AC%D8%AF%D9%91%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375226.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375226.html">شاهد: محمود ياسين الحفيد يوضح أسباب وفاة جدّه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375223.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080142.jpg" alt="إسرائيل تُقرر سحب تصاريح الفنان الفلسطيني محمد عساف بسبب &amp;#34;مقاطع فيديو&amp;#34;" title="إسرائيل تُقرر سحب تصاريح الفنان الفلسطيني محمد عساف بسبب &amp;#34;مقاطع فيديو&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375223.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375223.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D9%8F%D9%82%D8%B1%D8%B1%20%D8%B3%D8%AD%D8%A8%20%D8%AA%D8%B5%D8%A7%D8%B1%D9%8A%D8%AD%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B9%D8%B3%D8%A7%D9%81%20%D8%A8%D8%B3%D8%A8%D8%A8%20%26%2334%3B%D9%85%D9%82%D8%A7%D8%B7%D8%B9%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375223.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375223.html">إسرائيل تُقرر سحب تصاريح الفنان الفلسطيني محمد عساف بسبب &#34;مقاطع فيديو&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375222.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080140.jpg" alt="شاهد: ما الذي عجزت هنا الزاهد عن تغييره في أحمد فهمي؟" title="شاهد: ما الذي عجزت هنا الزاهد عن تغييره في أحمد فهمي؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375222.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375222.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%A7%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B9%D8%AC%D8%B2%D8%AA%20%D9%87%D9%86%D8%A7%20%D8%A7%D9%84%D8%B2%D8%A7%D9%87%D8%AF%20%D8%B9%D9%86%20%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%D9%87%20%D9%81%D9%8A%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%87%D9%85%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375222.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375222.html">شاهد: ما الذي عجزت هنا الزاهد عن تغييره في أحمد فهمي؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375218.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999080135.jpg" alt="شاهد: فيديو قديم يوثّق علاقة الصداقة بين عمرو دياب وعامر منيب" title="شاهد: فيديو قديم يوثّق علاقة الصداقة بين عمرو دياب وعامر منيب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375218.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375218.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%82%D8%AF%D9%8A%D9%85%20%D9%8A%D9%88%D8%AB%D9%91%D9%82%20%D8%B9%D9%84%D8%A7%D9%82%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D9%82%D8%A9%20%D8%A8%D9%8A%D9%86%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%88%D8%B9%D8%A7%D9%85%D8%B1%20%D9%85%D9%86%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375218.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375218.html">شاهد: فيديو قديم يوثّق علاقة الصداقة بين عمرو دياب وعامر منيب</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/10/15/1375355.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999080260.jpg" alt="مقتل 13 جندياً في اشتباكات بين الجيش الصومالي وحركة (الشباب)" title="مقتل 13 جندياً في اشتباكات بين الجيش الصومالي وحركة (الشباب)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375355.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375355.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%2013%20%D8%AC%D9%86%D8%AF%D9%8A%D8%A7%D9%8B%20%D9%81%D9%8A%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84%D9%8A%20%D9%88%D8%AD%D8%B1%D9%83%D8%A9%20%28%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8%29&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375355.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375355.html">مقتل 13 جندياً في اشتباكات بين الجيش الصومالي وحركة (الشباب)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375327.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999080238.jpg" alt="قناة إسرائيلية: السودان يقبل العرض الأمريكي ويُقرر التطبيع مع إسرائيل" title="قناة إسرائيلية: السودان يقبل العرض الأمريكي ويُقرر التطبيع مع إسرائيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375327.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375327.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%86%D8%A7%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D9%8A%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D9%88%D9%8A%D9%8F%D9%82%D8%B1%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9%20%D9%85%D8%B9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375327.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375327.html">قناة إسرائيلية: السودان يقبل العرض الأمريكي ويُقرر التطبيع مع إسرائيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375312.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999080224.jpg" alt="الصحة العُمانية: وقعنا اتفاقيات لتوفير لقاح ضد (كورونا)" title="الصحة العُمانية: وقعنا اتفاقيات لتوفير لقاح ضد (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375312.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375312.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B9%D9%8F%D9%85%D8%A7%D9%86%D9%8A%D8%A9%3A%20%D9%88%D9%82%D8%B9%D9%86%D8%A7%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA%20%D9%84%D8%AA%D9%88%D9%81%D9%8A%D8%B1%20%D9%84%D9%82%D8%A7%D8%AD%20%D8%B6%D8%AF%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375312.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375312.html">الصحة العُمانية: وقعنا اتفاقيات لتوفير لقاح ضد (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/10/15/1375236.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999080154.jpg" alt="قتلى وجرحى في مواجهات قبلية عنيفة بدولة عربية" title="قتلى وجرحى في مواجهات قبلية عنيفة بدولة عربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375236.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375236.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%AA%D9%84%D9%89%20%D9%88%D8%AC%D8%B1%D8%AD%D9%89%20%D9%81%D9%8A%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%82%D8%A8%D9%84%D9%8A%D8%A9%20%D8%B9%D9%86%D9%8A%D9%81%D8%A9%20%D8%A8%D8%AF%D9%88%D9%84%D8%A9%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/10/15/1375236.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/10/15/1375236.html">قتلى وجرحى في مواجهات قبلية عنيفة بدولة عربية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
</body>

</html>
