<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا)",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999072366.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999072366.jpg",
		"datePublished": "2020-09-13T08:30:11+00:00",
		"dateCreated": "2020-09-13T08:30:11+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "65",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا) | دنيا الوطن</title>
	<meta name="description" content="قررت مديرية التربية والتعليم في محافظة بيت لحم، اليوم الاحد، اغلاق عدد من المدارس والشعب الصفية، بسبب تفشي وباء كورونا.">
	<meta name="keywords" content="قررت مديرية التربية والتعليم في محافظة بيت لحم، اليوم الاحد، اغلاق عدد من المدارس والشعب الصفية، بسبب تفشي وباء كورونا.">
		<meta property="og:title" content="مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا)">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999072366.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="قررت مديرية التربية والتعليم في محافظة بيت لحم، اليوم الاحد، اغلاق عدد من المدارس والشعب الصفية، بسبب تفشي وباء كورونا.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999072366.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html">
<meta name="twitter:title" content="مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا)">
<meta name="twitter:description" content="قررت مديرية التربية والتعليم في محافظة بيت لحم، اليوم الاحد، اغلاق عدد من المدارس والشعب الصفية، بسبب تفشي وباء كورونا.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999072366.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-09-13">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا)</h1>
		<time datetime="2020-09-13" pubdate>2020-09-13</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999072366.jpg" alt="مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا)">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1366744.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/2FAo3Eo" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
قررت مديرية التربية والتعليم في محافظة بيت لحم، اليوم الاحد، اغلاق عدد من المدارس والشعب الصفية، بسبب تفشي وباء كورونا.<br />
<br />
وافادت مديرية التربية والتعليم&nbsp; انه تقرر اغلاق عدد من المدارس بسبب كورونا، وهي: مدرسة بنات زعترة الأساسية لمدة اسبوع، وصفوف التوجيهي في مدرسة الزير الثانوية لمدة ٤٨ ساعة، ومدرسة رياض الاقصى لمدة 48 ساعة، وشعبتي التوجيهي العلمي في مدرسة بنات العبيدية، ومدرسة بنات فرحات الثانوية لمدة 48 ساعة، واغلاق الصفوف من الاول حتى الرابع في مدرسة المنشية قرب بلدة تقوع شرقا وفق (وفا).<br />
<br />
وأشارت المديرية الى ان هذا القرار يأتي لإفساح المجال لطواقم الطب الوقائي بحصر دائرة المخالطين للمصابين، وأخذ العينات والمسوحات، من أجل السيطرة على الخارطة الوبائية، والحد من انتشار الفيروس.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1366744.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/09/13/1366781.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072403.jpg" alt="إغلاق مدرسة الرياض في جنين بعد تسجيل إصابات بـ (كورونا)" title="إغلاق مدرسة الرياض في جنين بعد تسجيل إصابات بـ (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366781.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366781.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D9%81%D9%8A%20%D8%AC%D9%86%D9%8A%D9%86%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%80%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366781.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366781.html">إغلاق مدرسة الرياض في جنين بعد تسجيل إصابات بـ (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366777.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072399.jpg" alt="معروف: تسهيل الإجراءات لا يعني العودة للحياة الطبيعية.. وهذا ما تتطلبه مرحلة التعايش" title="معروف: تسهيل الإجراءات لا يعني العودة للحياة الطبيعية.. وهذا ما تتطلبه مرحلة التعايش"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366777.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366777.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B9%D8%B1%D9%88%D9%81%3A%20%D8%AA%D8%B3%D9%87%D9%8A%D9%84%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D8%A7%20%D9%8A%D8%B9%D9%86%D9%8A%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D9%84%D9%84%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9..%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D8%AA%D8%AA%D8%B7%D9%84%D8%A8%D9%87%20%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%8A%D8%B4&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366777.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366777.html">معروف: تسهيل الإجراءات لا يعني العودة للحياة الطبيعية.. وهذا ما تتطلبه مرحلة التعايش</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366772.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072392.jpg" alt="الجمعيات السياسية ومؤسسات المجتمع البحريني تؤكد تمسكها بالثوابت تجاه القضية الفلسطينية" title="الجمعيات السياسية ومؤسسات المجتمع البحريني تؤكد تمسكها بالثوابت تجاه القضية الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366772.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366772.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%88%D9%85%D8%A4%D8%B3%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A%20%D8%AA%D8%A4%D9%83%D8%AF%20%D8%AA%D9%85%D8%B3%D9%83%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AB%D9%88%D8%A7%D8%A8%D8%AA%20%D8%AA%D8%AC%D8%A7%D9%87%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366772.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366772.html">الجمعيات السياسية ومؤسسات المجتمع البحريني تؤكد تمسكها بالثوابت تجاه القضية الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366770.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072391.jpg" alt="الموت يُغيب الإعلامي الفلسطيني حسن الكاشف" title="الموت يُغيب الإعلامي الفلسطيني حسن الكاشف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366770.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366770.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%8A%D9%8F%D8%BA%D9%8A%D8%A8%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D9%83%D8%A7%D8%B4%D9%81&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366770.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366770.html">الموت يُغيب الإعلامي الفلسطيني حسن الكاشف</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366769.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072397.jpg" alt="قيادي بالجهاد: الاحتلال لا يفهم إلا لغة القوة ويعيش حالة إرباك حقيقية" title="قيادي بالجهاد: الاحتلال لا يفهم إلا لغة القوة ويعيش حالة إرباك حقيقية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366769.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366769.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%A8%D8%A7%D9%84%D8%AC%D9%87%D8%A7%D8%AF%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%84%D8%A7%20%D9%8A%D9%81%D9%87%D9%85%20%D8%A5%D9%84%D8%A7%20%D9%84%D8%BA%D8%A9%20%D8%A7%D9%84%D9%82%D9%88%D8%A9%20%D9%88%D9%8A%D8%B9%D9%8A%D8%B4%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A5%D8%B1%D8%A8%D8%A7%D9%83%20%D8%AD%D9%82%D9%8A%D9%82%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366769.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366769.html">قيادي بالجهاد: الاحتلال لا يفهم إلا لغة القوة ويعيش حالة إرباك حقيقية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366768.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072390.jpg" alt="الديمقراطية: تدعو لإلغاء نهائي لاتفاق أوسلو" title="الديمقراطية: تدعو لإلغاء نهائي لاتفاق أوسلو"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366768.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366768.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%3A%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%84%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%86%D9%87%D8%A7%D8%A6%D9%8A%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A3%D9%88%D8%B3%D9%84%D9%88&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366768.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366768.html">الديمقراطية: تدعو لإلغاء نهائي لاتفاق أوسلو</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366766.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072389.jpg" alt="فروانة: أكثر من 125 ألف معتقل منذ توقيع أوسلو عام 1993" title="فروانة: أكثر من 125 ألف معتقل منذ توقيع أوسلو عام 1993"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366766.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366766.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B1%D9%88%D8%A7%D9%86%D8%A9%3A%20%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%20125%20%D8%A3%D9%84%D9%81%20%D9%85%D8%B9%D8%AA%D9%82%D9%84%20%D9%85%D9%86%D8%B0%20%D8%AA%D9%88%D9%82%D9%8A%D8%B9%20%D8%A3%D9%88%D8%B3%D9%84%D9%88%20%D8%B9%D8%A7%D9%85%201993&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366766.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366766.html">فروانة: أكثر من 125 ألف معتقل منذ توقيع أوسلو عام 1993</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366765.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999072388.jpg" alt="إيقاف مطعم بغزة عن العمل لعدم التزامه بإجراءات الوقاية" title="إيقاف مطعم بغزة عن العمل لعدم التزامه بإجراءات الوقاية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366765.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366765.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D9%85%D8%B7%D8%B9%D9%85%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%20%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366765.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366765.html">إيقاف مطعم بغزة عن العمل لعدم التزامه بإجراءات الوقاية</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/09/13/1366744.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/2FAo3Eo',
			text: 'مديرية التربية والتعليم في بيت لحم تقرر اغلاق مدارس وشعب صفية بسبب (كورونا)',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/08/15/1359341.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999066221.jpg" alt="أسلحة إسرائيل والمقاومة الفلسطينية والعرب" title="أسلحة إسرائيل والمقاومة الفلسطينية والعرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/15/1359341.html">أسلحة إسرائيل والمقاومة الفلسطينية والعرب</a></h2></div>        </div>
    </div>
            <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/09/13/1366781.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072403.jpg" alt="إغلاق مدرسة الرياض في جنين بعد تسجيل إصابات بـ (كورونا)" title="إغلاق مدرسة الرياض في جنين بعد تسجيل إصابات بـ (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366781.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366781.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D9%81%D9%8A%20%D8%AC%D9%86%D9%8A%D9%86%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%80%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366781.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366781.html">إغلاق مدرسة الرياض في جنين بعد تسجيل إصابات بـ (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366772.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072392.jpg" alt="الجمعيات السياسية ومؤسسات المجتمع البحريني تؤكد تمسكها بالثوابت تجاه القضية الفلسطينية" title="الجمعيات السياسية ومؤسسات المجتمع البحريني تؤكد تمسكها بالثوابت تجاه القضية الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366772.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366772.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%88%D9%85%D8%A4%D8%B3%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%D9%8A%20%D8%AA%D8%A4%D9%83%D8%AF%20%D8%AA%D9%85%D8%B3%D9%83%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AB%D9%88%D8%A7%D8%A8%D8%AA%20%D8%AA%D8%AC%D8%A7%D9%87%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366772.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366772.html">الجمعيات السياسية ومؤسسات المجتمع البحريني تؤكد تمسكها بالثوابت تجاه القضية الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366770.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072391.jpg" alt="الموت يُغيب الإعلامي الفلسطيني حسن الكاشف" title="الموت يُغيب الإعلامي الفلسطيني حسن الكاشف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366770.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366770.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%88%D8%AA%20%D9%8A%D9%8F%D8%BA%D9%8A%D8%A8%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D9%83%D8%A7%D8%B4%D9%81&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366770.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366770.html">الموت يُغيب الإعلامي الفلسطيني حسن الكاشف</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366768.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072390.jpg" alt="الديمقراطية: تدعو لإلغاء نهائي لاتفاق أوسلو" title="الديمقراطية: تدعو لإلغاء نهائي لاتفاق أوسلو"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366768.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366768.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%3A%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%84%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D9%86%D9%87%D8%A7%D8%A6%D9%8A%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A3%D9%88%D8%B3%D9%84%D9%88&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366768.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366768.html">الديمقراطية: تدعو لإلغاء نهائي لاتفاق أوسلو</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366766.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072389.jpg" alt="فروانة: أكثر من 125 ألف معتقل منذ توقيع أوسلو عام 1993" title="فروانة: أكثر من 125 ألف معتقل منذ توقيع أوسلو عام 1993"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366766.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366766.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B1%D9%88%D8%A7%D9%86%D8%A9%3A%20%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%20125%20%D8%A3%D9%84%D9%81%20%D9%85%D8%B9%D8%AA%D9%82%D9%84%20%D9%85%D9%86%D8%B0%20%D8%AA%D9%88%D9%82%D9%8A%D8%B9%20%D8%A3%D9%88%D8%B3%D9%84%D9%88%20%D8%B9%D8%A7%D9%85%201993&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366766.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366766.html">فروانة: أكثر من 125 ألف معتقل منذ توقيع أوسلو عام 1993</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366765.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072388.jpg" alt="إيقاف مطعم بغزة عن العمل لعدم التزامه بإجراءات الوقاية" title="إيقاف مطعم بغزة عن العمل لعدم التزامه بإجراءات الوقاية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366765.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366765.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D9%85%D8%B7%D8%B9%D9%85%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%20%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366765.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366765.html">إيقاف مطعم بغزة عن العمل لعدم التزامه بإجراءات الوقاية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366763.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072386.jpg" alt="(فتح) تُعزي بضحايا الفيضانات في السودان" title="(فتح) تُعزي بضحايا الفيضانات في السودان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366763.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366763.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%81%D8%AA%D8%AD%29%20%D8%AA%D9%8F%D8%B9%D8%B2%D9%8A%20%D8%A8%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D9%81%D9%8A%D8%B6%D8%A7%D9%86%D8%A7%D8%AA%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366763.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366763.html">(فتح) تُعزي بضحايا الفيضانات في السودان</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366762.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999072385.jpg" alt="عشرات المستوطنين يواصلون اقتحام الأقصى" title="عشرات المستوطنين يواصلون اقتحام الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366762.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366762.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%D9%88%D9%86%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366762.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366762.html">عشرات المستوطنين يواصلون اقتحام الأقصى</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/09/13/1366757.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072379.jpg" alt="شاهد: توقيف نجمة هندية في إطار التحقيقات بانتحار &amp;#34;شوشانت راشبوت&amp;#34;" title="شاهد: توقيف نجمة هندية في إطار التحقيقات بانتحار &amp;#34;شوشانت راشبوت&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366757.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366757.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D9%88%D9%82%D9%8A%D9%81%20%D9%86%D8%AC%D9%85%D8%A9%20%D9%87%D9%86%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A5%D8%B7%D8%A7%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%20%26%2334%3B%D8%B4%D9%88%D8%B4%D8%A7%D9%86%D8%AA%20%D8%B1%D8%A7%D8%B4%D8%A8%D9%88%D8%AA%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366757.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366757.html">شاهد: توقيف نجمة هندية في إطار التحقيقات بانتحار &#34;شوشانت راشبوت&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366719.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072344.jpg" alt="عمرو دياب ونانسي عجرم يتصدّران قائمة فوربس للشخصيات الأكثر تأثيراً" title="عمرو دياب ونانسي عجرم يتصدّران قائمة فوربس للشخصيات الأكثر تأثيراً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366719.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366719.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%88%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%91%D8%B1%D8%A7%D9%86%20%D9%82%D8%A7%D8%A6%D9%85%D8%A9%20%D9%81%D9%88%D8%B1%D8%A8%D8%B3%20%D9%84%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%83%D8%AB%D8%B1%20%D8%AA%D8%A3%D8%AB%D9%8A%D8%B1%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366719.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366719.html">عمرو دياب ونانسي عجرم يتصدّران قائمة فوربس للشخصيات الأكثر تأثيراً</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366716.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072336.jpg" alt="بعد السرطان.. إصابة الفنانة العمانية فخرية خميس بفيروس (كورونا)" title="بعد السرطان.. إصابة الفنانة العمانية فخرية خميس بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366716.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366716.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%B3%D8%B1%D8%B7%D8%A7%D9%86..%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D9%81%D8%AE%D8%B1%D9%8A%D8%A9%20%D8%AE%D9%85%D9%8A%D8%B3%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366716.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366716.html">بعد السرطان.. إصابة الفنانة العمانية فخرية خميس بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366695.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072314.jpg" alt="شاهد كيف تفاعل الفنانين مع جريمة (اغتصاب وقتل) طفل بالمغرب" title="شاهد كيف تفاعل الفنانين مع جريمة (اغتصاب وقتل) طفل بالمغرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366695.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366695.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D9%83%D9%8A%D9%81%20%D8%AA%D9%81%D8%A7%D8%B9%D9%84%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D9%85%D8%B9%20%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%28%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%20%D9%88%D9%82%D8%AA%D9%84%29%20%D8%B7%D9%81%D9%84%20%D8%A8%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366695.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366695.html">شاهد كيف تفاعل الفنانين مع جريمة (اغتصاب وقتل) طفل بالمغرب</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366679.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072303.jpg" alt="شاهد: أحمد الفيشاوى يسخر من محمد رمضان في &amp;#34;نمبر 2&amp;#34; ويخرج الكليب لنفسه" title="شاهد: أحمد الفيشاوى يسخر من محمد رمضان في &amp;#34;نمبر 2&amp;#34; ويخرج الكليب لنفسه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366679.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366679.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%89%20%D9%8A%D8%B3%D8%AE%D8%B1%20%D9%85%D9%86%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%81%D9%8A%20%26%2334%3B%D9%86%D9%85%D8%A8%D8%B1%202%26%2334%3B%20%D9%88%D9%8A%D8%AE%D8%B1%D8%AC%20%D8%A7%D9%84%D9%83%D9%84%D9%8A%D8%A8%20%D9%84%D9%86%D9%81%D8%B3%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366679.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366679.html">شاهد: أحمد الفيشاوى يسخر من محمد رمضان في &#34;نمبر 2&#34; ويخرج الكليب لنفسه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366670.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072302.jpg" alt="شاهد: هل تدخل &amp;#34;زينب فياض&amp;#34; ابنة &amp;#34;هيفاء وهبي&amp;#34; عالم الغناء؟" title="شاهد: هل تدخل &amp;#34;زينب فياض&amp;#34; ابنة &amp;#34;هيفاء وهبي&amp;#34; عالم الغناء؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366670.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366670.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D9%84%20%D8%AA%D8%AF%D8%AE%D9%84%20%26%2334%3B%D8%B2%D9%8A%D9%86%D8%A8%20%D9%81%D9%8A%D8%A7%D8%B6%26%2334%3B%20%D8%A7%D8%A8%D9%86%D8%A9%20%26%2334%3B%D9%87%D9%8A%D9%81%D8%A7%D8%A1%20%D9%88%D9%87%D8%A8%D9%8A%26%2334%3B%20%D8%B9%D8%A7%D9%84%D9%85%20%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366670.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366670.html">شاهد: هل تدخل &#34;زينب فياض&#34; ابنة &#34;هيفاء وهبي&#34; عالم الغناء؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366667.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072300.jpg" alt="شاهد: لبلبة تودع الصيف بجلسة تصوير &amp;#34;مثيرة&amp;#34; على البحر" title="شاهد: لبلبة تودع الصيف بجلسة تصوير &amp;#34;مثيرة&amp;#34; على البحر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366667.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366667.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%84%D8%A8%D9%84%D8%A8%D8%A9%20%D8%AA%D9%88%D8%AF%D8%B9%20%D8%A7%D9%84%D8%B5%D9%8A%D9%81%20%D8%A8%D8%AC%D9%84%D8%B3%D8%A9%20%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%20%26%2334%3B%D9%85%D8%AB%D9%8A%D8%B1%D8%A9%26%2334%3B%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366667.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366667.html">شاهد: لبلبة تودع الصيف بجلسة تصوير &#34;مثيرة&#34; على البحر</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366665.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072296.jpg" alt="شاهد: ماذا يقول حسن الرداد عن شائعة طلاقه؟ وما عِلاقة أمينة خليل؟" title="شاهد: ماذا يقول حسن الرداد عن شائعة طلاقه؟ وما عِلاقة أمينة خليل؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366665.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366665.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D9%82%D9%88%D9%84%20%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%B1%D8%AF%D8%A7%D8%AF%20%D8%B9%D9%86%20%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9%20%D8%B7%D9%84%D8%A7%D9%82%D9%87%D8%9F%20%D9%88%D9%85%D8%A7%20%D8%B9%D9%90%D9%84%D8%A7%D9%82%D8%A9%20%D8%A3%D9%85%D9%8A%D9%86%D8%A9%20%D8%AE%D9%84%D9%8A%D9%84%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366665.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366665.html">شاهد: ماذا يقول حسن الرداد عن شائعة طلاقه؟ وما عِلاقة أمينة خليل؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366662.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072294.jpg" alt="شاهد: سميرة سعيد تستكمل حربها على الرجل بأغنية &amp;#34;قط و فار&amp;#34;" title="شاهد: سميرة سعيد تستكمل حربها على الرجل بأغنية &amp;#34;قط و فار&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366662.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366662.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B3%D9%85%D9%8A%D8%B1%D8%A9%20%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%AA%D8%B3%D8%AA%D9%83%D9%85%D9%84%20%D8%AD%D8%B1%D8%A8%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B1%D8%AC%D9%84%20%D8%A8%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%26%2334%3B%D9%82%D8%B7%20%D9%88%20%D9%81%D8%A7%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366662.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366662.html">شاهد: سميرة سعيد تستكمل حربها على الرجل بأغنية &#34;قط و فار&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/12/1366573.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999072212.jpg" alt="وفاة عبد الرازق الشيمي &amp;#34;فرعون&amp;#34; أشهر كومبارس في السينما المصرية" title="وفاة عبد الرازق الشيمي &amp;#34;فرعون&amp;#34; أشهر كومبارس في السينما المصرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/12/1366573.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/12/1366573.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82%20%D8%A7%D9%84%D8%B4%D9%8A%D9%85%D9%8A%20%26%2334%3B%D9%81%D8%B1%D8%B9%D9%88%D9%86%26%2334%3B%20%D8%A3%D8%B4%D9%87%D8%B1%20%D9%83%D9%88%D9%85%D8%A8%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/09/12/1366573.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/12/1366573.html">وفاة عبد الرازق الشيمي &#34;فرعون&#34; أشهر كومبارس في السينما المصرية</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/09/13/1366690.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999072318.jpg" alt="السفارة الأمريكية: خليفة حفتر يلتزم شخصياً بإنهاء حصار المنشآت النفطية في ليبيا" title="السفارة الأمريكية: خليفة حفتر يلتزم شخصياً بإنهاء حصار المنشآت النفطية في ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366690.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366690.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%3A%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9%20%D8%AD%D9%81%D8%AA%D8%B1%20%D9%8A%D9%84%D8%AA%D8%B2%D9%85%20%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7%D9%8B%20%D8%A8%D8%A5%D9%86%D9%87%D8%A7%D8%A1%20%D8%AD%D8%B5%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%B4%D8%A2%D8%AA%20%D8%A7%D9%84%D9%86%D9%81%D8%B7%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366690.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366690.html">السفارة الأمريكية: خليفة حفتر يلتزم شخصياً بإنهاء حصار المنشآت النفطية في ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366686.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999072315.jpg" alt="مسؤول يُوضح حقيقة حريق مرفأ بيروت الجديد" title="مسؤول يُوضح حقيقة حريق مرفأ بيروت الجديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366686.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366686.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%A4%D9%88%D9%84%20%D9%8A%D9%8F%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AD%D8%B1%D9%8A%D9%82%20%D9%85%D8%B1%D9%81%D8%A3%20%D8%A8%D9%8A%D8%B1%D9%88%D8%AA%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366686.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366686.html">مسؤول يُوضح حقيقة حريق مرفأ بيروت الجديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366684.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999072313.jpg" alt="تونس تُعيّن سفيراً في ليبيا بعد ست سنوات من شغور المنصب" title="تونس تُعيّن سفيراً في ليبيا بعد ست سنوات من شغور المنصب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366684.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366684.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%88%D9%86%D8%B3%20%D8%AA%D9%8F%D8%B9%D9%8A%D9%91%D9%86%20%D8%B3%D9%81%D9%8A%D8%B1%D8%A7%D9%8B%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D8%B3%D8%AA%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA%20%D9%85%D9%86%20%D8%B4%D8%BA%D9%88%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%B5%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366684.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366684.html">تونس تُعيّن سفيراً في ليبيا بعد ست سنوات من شغور المنصب</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/09/13/1366681.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999072311.jpg" alt="ياسين أقطاي: تفاهم مصري-تركي في ليبيا" title="ياسين أقطاي: تفاهم مصري-تركي في ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366681.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366681.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A3%D9%82%D8%B7%D8%A7%D9%8A%3A%20%D8%AA%D9%81%D8%A7%D9%87%D9%85%20%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%83%D9%8A%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/09/13/1366681.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/09/13/1366681.html">ياسين أقطاي: تفاهم مصري-تركي في ليبيا</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
</body>

</html>
