<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999068316.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999068316.jpg",
		"datePublished": "2020-08-25T09:56:08+00:00",
		"dateCreated": "2020-08-25T09:56:08+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="preconnect" href="https://cdn.alwatanvoice.com">
	<link rel="preconnect" href="https://images-cache.alwatanvoice.com">
	<link rel="preconnect" href="https://adx.alwatanvoice.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://stats.g.doubleclick.net">
	<link rel="preconnect" href="https://pagead2.googlesyndication.com">
	<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
	<link rel="preconnect" href="https://www.google.com">
	<link rel="preconnect" href="https://certify-js.alexametrics.com">
	<link rel="preconnect" href="https://www.google-analytics.com">
	<link rel="preconnect" href="https://www.googletagmanager.com">
	<link rel="preconnect" href="https://www.facebook.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات | دنيا الوطن</title>
	<meta name="description" content="وأوضح في تصريحات لإذاعة (صوت فلسطين) الرسمية، صباح اليوم الثلاثاء، أنه تم إعطاء مرونة لطلاب المساقات التي لا يمكن استبدالها بالإلكتروني، وطلاب السنة الأولى في مؤسسات التعليم العالي، حتى يتسنى له التعرف على بيئته الجامعية، ويطلع على أنظمة الجامعة، والتعرف على أساتذة الجامعة، وكيفية التواصل معهم لكترونياً في السنوات اللاحقة.">
	<meta name="keywords" content="وأوضح في تصريحات لإذاعة (صوت فلسطين) الرسمية، صباح اليوم الثلاثاء، أنه تم إعطاء مرونة لطلاب المساقات التي لا يمكن استبدالها بالإلكتروني، وطلاب السنة الأولى في مؤسسات التعليم العالي، حتى يتسنى له التعرف على بيئته الجامعية، ويطلع على أنظمة الجامعة، والتعرف على أساتذة الجامعة، وكيفية التواصل معهم لكترونياً في السنوات اللاحقة.">
		<meta property="og:title" content="وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999068316.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="وأوضح في تصريحات لإذاعة (صوت فلسطين) الرسمية، صباح اليوم الثلاثاء، أنه تم إعطاء مرونة لطلاب المساقات التي لا يمكن استبدالها بالإلكتروني، وطلاب السنة الأولى في مؤسسات التعليم العالي، حتى يتسنى له التعرف على بيئته الجامعية، ويطلع على أنظمة الجامعة، والتعرف على أساتذة الجامعة، وكيفية التواصل معهم لكترونياً في السنوات اللاحقة.">
<meta property="fb:app_id" content="152986341424008">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999068316.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html">
<meta name="twitter:title" content="وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات">
<meta name="twitter:description" content="وأوضح في تصريحات لإذاعة (صوت فلسطين) الرسمية، صباح اليوم الثلاثاء، أنه تم إعطاء مرونة لطلاب المساقات التي لا يمكن استبدالها بالإلكتروني، وطلاب السنة الأولى في مؤسسات التعليم العالي، حتى يتسنى له التعرف على بيئته الجامعية، ويطلع على أنظمة الجامعة، والتعرف على أساتذة الجامعة، وكيفية التواصل معهم لكترونياً في السنوات اللاحقة.">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999068316.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-08-25">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?17082020"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<!--<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>!-->
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<!--<li><a href="//english.alwatanvoice.com">English</a></li>!-->
						</ul>

						<!--<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>!-->

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات</h1>
		<time datetime="2020-08-25" pubdate>2020-08-25</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999068316.jpg" alt="وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات">
						<figcaption>توضيحية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1361844.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/3guavH7" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<div><div>قال وزير التعليم العالي والبحث العلمي، د. محمود أبو مويس: إن قرار مجلس الوزراء، المتعلق بانطلاق العام الدراسي المقبل، جاء نتيجة لاعتبارات وقائية مهمة، تأخذ بالحسبان أن الطلاب وأعضاء الهيئة التدريسية، يشكلون شريحة كبيرة من كافة المحافظات، الأمر الذي من شأنه أن يساهم في انتشار الوباء.</div><div><br />
  </div><div><span style="font-size: 20.8px;">وأوضح في تصريحات لإذاعة (صوت فلسطين) الرسمية، صباح اليوم الثلاثاء، أنه تم إعطاء مرونة لطلاب المساقات التي لا يمكن استبدالها بالإلكتروني، وطلاب السنة الأولى في مؤسسات التعليم العالي، حتى يتسنى له التعرف على بيئته الجامعية، ويطلع على أنظمة الجامعة، والتعرف على أساتذة الجامعة، وكيفية التواصل معهم لكترونياً في السنوات اللاحقة.</span></div><div><span style="font-size: 20.8px;"><br />
  </span></div><div><span style="font-size: 20.8px;">وأوضح أبو مويس، أن دوام الطلبة سيتم وفق خطة تضعها الجامعة، ضمن البروتوكول الصحي المتعلق بوزارة الصحة والتعليم العالي العالمي، بما يسمح لهم الدوام ضمن حد أدنى من الأعداد وفي أيام وأوقات معينة للمحاضرات، ووفق تباعد اجتماعي، يضمن عدم انتشار الفيروس بين الطلبة.</span></div><div><span style="font-size: 20.8px;"><br />
  </span></div><div><span style="font-size: 20.8px;">وفيما يتعلق بإمكانية أن يصبح التعليم لاحقاً إلكترونيا، قال وزير التعليم العالي والبحث العلمي: إن اللجان الخاصة بوزارة التربية والتعليم العالي، قد أعدت مسودة قيد النقاش بالخصوص، وستعرض قريباً على مجلس الوزراء لإقرارها، وتشمل بكالوريوس ودراسات عليا.</span></div></div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1361844.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/08/25/1361854.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068326.jpg" alt="حماس تنعى أربعة شهداء من (سرايا القدس) استشهدوا بانفجار شرقي الشجاعية" title="حماس تنعى أربعة شهداء من (سرايا القدس) استشهدوا بانفجار شرقي الشجاعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361854.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361854.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D9%86%D8%B9%D9%89%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D9%85%D9%86%20%28%D8%B3%D8%B1%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%29%20%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%AF%D9%88%D8%A7%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%B4%D8%B1%D9%82%D9%8A%20%D8%A7%D9%84%D8%B4%D8%AC%D8%A7%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361854.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361854.html">حماس تنعى أربعة شهداء من (سرايا القدس) استشهدوا بانفجار شرقي الشجاعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361852.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068325.jpg" alt="فلسطين تسجل رقماً قياسياً في عدد المتعافين من فيروس (كورونا)" title="فلسطين تسجل رقماً قياسياً في عدد المتعافين من فيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361852.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361852.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D8%AA%D8%B3%D8%AC%D9%84%20%D8%B1%D9%82%D9%85%D8%A7%D9%8B%20%D9%82%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7%D9%8B%20%D9%81%D9%8A%20%D8%B9%D8%AF%D8%AF%20%D8%A7%D9%84%D9%85%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%D9%86%20%D9%85%D9%86%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361852.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361852.html">فلسطين تسجل رقماً قياسياً في عدد المتعافين من فيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361848.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068320.jpg" alt="حنا: القضية الفلسطينية ليست سلعة معروضة للبيع في مزاد علني" title="حنا: القضية الفلسطينية ليست سلعة معروضة للبيع في مزاد علني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361848.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361848.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%86%D8%A7%3A%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%84%D9%8A%D8%B3%D8%AA%20%D8%B3%D9%84%D8%B9%D8%A9%20%D9%85%D8%B9%D8%B1%D9%88%D8%B6%D8%A9%20%D9%84%D9%84%D8%A8%D9%8A%D8%B9%20%D9%81%D9%8A%20%D9%85%D8%B2%D8%A7%D8%AF%20%D8%B9%D9%84%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361848.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361848.html">حنا: القضية الفلسطينية ليست سلعة معروضة للبيع في مزاد علني</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361845.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068318.jpg" alt="الاحتلال يخطر بتجريف شارع في بيت لحم تمهيداً لإغلاقه" title="الاحتلال يخطر بتجريف شارع في بيت لحم تمهيداً لإغلاقه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361845.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361845.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AE%D8%B7%D8%B1%20%D8%A8%D8%AA%D8%AC%D8%B1%D9%8A%D9%81%20%D8%B4%D8%A7%D8%B1%D8%B9%20%D9%81%D9%8A%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%20%D8%AA%D9%85%D9%87%D9%8A%D8%AF%D8%A7%D9%8B%20%D9%84%D8%A5%D8%BA%D9%84%D8%A7%D9%82%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361845.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361845.html">الاحتلال يخطر بتجريف شارع في بيت لحم تمهيداً لإغلاقه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361833.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068305.jpg" alt="&amp;#34;كهرباء غزة&amp;#34;: المواطن سيلمس تحسناً جزئياً على الكهرباء نظرًا لحالة الطوارئ" title="&amp;#34;كهرباء غزة&amp;#34;: المواطن سيلمس تحسناً جزئياً على الكهرباء نظرًا لحالة الطوارئ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361833.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361833.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20%D8%BA%D8%B2%D8%A9%26%2334%3B%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%B3%D9%8A%D9%84%D9%85%D8%B3%20%D8%AA%D8%AD%D8%B3%D9%86%D8%A7%D9%8B%20%D8%AC%D8%B2%D8%A6%D9%8A%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20%D9%86%D8%B8%D8%B1%D9%8B%D8%A7%20%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361833.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361833.html">&#34;كهرباء غزة&#34;: المواطن سيلمس تحسناً جزئياً على الكهرباء نظرًا لحالة الطوارئ</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361831.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068303.jpg" alt="مستشار رئيس الوزراء: خسائر الاقتصاد الفلسطيني جراء (كورونا) نحو ثلاثة مليارات دولار" title="مستشار رئيس الوزراء: خسائر الاقتصاد الفلسطيني جراء (كورونا) نحو ثلاثة مليارات دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361831.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361831.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%3A%20%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%AC%D8%B1%D8%A7%D8%A1%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%86%D8%AD%D9%88%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361831.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361831.html">مستشار رئيس الوزراء: خسائر الاقتصاد الفلسطيني جراء (كورونا) نحو ثلاثة مليارات دولار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361830.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068302.jpg" alt="رئيس نادي الأسير: سجن (الدامون) أُنشئ كمخزن وليس للبشر والحياة الآدمية" title="رئيس نادي الأسير: سجن (الدامون) أُنشئ كمخزن وليس للبشر والحياة الآدمية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361830.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361830.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%B3%D8%AC%D9%86%20%28%D8%A7%D9%84%D8%AF%D8%A7%D9%85%D9%88%D9%86%29%20%D8%A3%D9%8F%D9%86%D8%B4%D8%A6%20%D9%83%D9%85%D8%AE%D8%B2%D9%86%20%D9%88%D9%84%D9%8A%D8%B3%20%D9%84%D9%84%D8%A8%D8%B4%D8%B1%20%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%A7%D9%84%D8%A2%D8%AF%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361830.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361830.html">رئيس نادي الأسير: سجن (الدامون) أُنشئ كمخزن وليس للبشر والحياة الآدمية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361829.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999068301.jpg" alt="مدير صحة جنوب الخليل: 11 ألفاً و250 إصابة بفيروس (كورونا) منذ بداية الجائحة" title="مدير صحة جنوب الخليل: 11 ألفاً و250 إصابة بفيروس (كورونا) منذ بداية الجائحة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361829.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361829.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AF%D9%8A%D8%B1%20%D8%B5%D8%AD%D8%A9%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%3A%2011%20%D8%A3%D9%84%D9%81%D8%A7%D9%8B%20%D9%88250%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%85%D9%86%D8%B0%20%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361829.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361829.html">مدير صحة جنوب الخليل: 11 ألفاً و250 إصابة بفيروس (كورونا) منذ بداية الجائحة</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/08/25/1361844.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/3guavH7',
			text: 'وزير التعليم العالي يُوضح حيثيات قرار الحكومة بشأن انطلاق العام الدراسي بالجامعات',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'telegram', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
</div>
<div class="inner-sidebar">
    <div class="box-block box-block-wfull align-center">
        <div class="box-content">
            <div id="block-14"></div>
            <script>
            <!--// <![CDATA[
            OA_show(14);
            // ]]> -->
            </script>
                                            </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/81.html">الدنيا حكايات</a></h3>
        </div>
        <div class="box-content box-content-1c1r">
            <div class="item">	<div class="image">		<a href="news/2020/08/15/1359341.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999066221.jpg" alt="أسلحة إسرائيل والمقاومة الفلسطينية والعرب" title="أسلحة إسرائيل والمقاومة الفلسطينية والعرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2020/08/15/1359341.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/15/1359341.html">أسلحة إسرائيل والمقاومة الفلسطينية والعرب</a></h2></div>        </div>
    </div>
        <div class="box">
        <div class="box-content">
                        <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
            <div class="speakol-widget" id="sp-wi-5297">
                <script>
                (spksdk = window.spksdk || []).push({
                    widget_id: "wi-5297",
                    element: "sp-wi-5297"
                });
                </script>
            </div>
                    </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/2.html">شؤون فلسطينية</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/08/25/1361854.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068326.jpg" alt="حماس تنعى أربعة شهداء من (سرايا القدس) استشهدوا بانفجار شرقي الشجاعية" title="حماس تنعى أربعة شهداء من (سرايا القدس) استشهدوا بانفجار شرقي الشجاعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361854.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361854.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D9%86%D8%B9%D9%89%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%B4%D9%87%D8%AF%D8%A7%D8%A1%20%D9%85%D9%86%20%28%D8%B3%D8%B1%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%29%20%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%AF%D9%88%D8%A7%20%D8%A8%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%B4%D8%B1%D9%82%D9%8A%20%D8%A7%D9%84%D8%B4%D8%AC%D8%A7%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361854.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361854.html">حماس تنعى أربعة شهداء من (سرايا القدس) استشهدوا بانفجار شرقي الشجاعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361848.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068320.jpg" alt="حنا: القضية الفلسطينية ليست سلعة معروضة للبيع في مزاد علني" title="حنا: القضية الفلسطينية ليست سلعة معروضة للبيع في مزاد علني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361848.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361848.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%86%D8%A7%3A%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%84%D9%8A%D8%B3%D8%AA%20%D8%B3%D9%84%D8%B9%D8%A9%20%D9%85%D8%B9%D8%B1%D9%88%D8%B6%D8%A9%20%D9%84%D9%84%D8%A8%D9%8A%D8%B9%20%D9%81%D9%8A%20%D9%85%D8%B2%D8%A7%D8%AF%20%D8%B9%D9%84%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361848.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361848.html">حنا: القضية الفلسطينية ليست سلعة معروضة للبيع في مزاد علني</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361845.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068318.jpg" alt="الاحتلال يخطر بتجريف شارع في بيت لحم تمهيداً لإغلاقه" title="الاحتلال يخطر بتجريف شارع في بيت لحم تمهيداً لإغلاقه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361845.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361845.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AE%D8%B7%D8%B1%20%D8%A8%D8%AA%D8%AC%D8%B1%D9%8A%D9%81%20%D8%B4%D8%A7%D8%B1%D8%B9%20%D9%81%D9%8A%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%20%D8%AA%D9%85%D9%87%D9%8A%D8%AF%D8%A7%D9%8B%20%D9%84%D8%A5%D8%BA%D9%84%D8%A7%D9%82%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361845.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361845.html">الاحتلال يخطر بتجريف شارع في بيت لحم تمهيداً لإغلاقه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361830.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068302.jpg" alt="رئيس نادي الأسير: سجن (الدامون) أُنشئ كمخزن وليس للبشر والحياة الآدمية" title="رئيس نادي الأسير: سجن (الدامون) أُنشئ كمخزن وليس للبشر والحياة الآدمية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361830.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361830.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%B3%D8%AC%D9%86%20%28%D8%A7%D9%84%D8%AF%D8%A7%D9%85%D9%88%D9%86%29%20%D8%A3%D9%8F%D9%86%D8%B4%D8%A6%20%D9%83%D9%85%D8%AE%D8%B2%D9%86%20%D9%88%D9%84%D9%8A%D8%B3%20%D9%84%D9%84%D8%A8%D8%B4%D8%B1%20%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%A7%D9%84%D8%A2%D8%AF%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361830.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361830.html">رئيس نادي الأسير: سجن (الدامون) أُنشئ كمخزن وليس للبشر والحياة الآدمية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361828.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068300.jpg" alt="الأتيرة: حصيلة الإصابات بفيروس (كورونا) بمحافظة نابلس 1092 منذ بداية الجائحة" title="الأتيرة: حصيلة الإصابات بفيروس (كورونا) بمحافظة نابلس 1092 منذ بداية الجائحة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361828.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361828.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%AA%D9%8A%D8%B1%D8%A9%3A%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A8%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%201092%20%D9%85%D9%86%D8%B0%20%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361828.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361828.html">الأتيرة: حصيلة الإصابات بفيروس (كورونا) بمحافظة نابلس 1092 منذ بداية الجائحة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361827.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068299.jpg" alt="سلطة النقد: ضخ أموال بالسوق الفلسطيني بما يقارب 30 إلى 32 مليون دولار" title="سلطة النقد: ضخ أموال بالسوق الفلسطيني بما يقارب 30 إلى 32 مليون دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361827.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361827.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%3A%20%D8%B6%D8%AE%20%D8%A3%D9%85%D9%88%D8%A7%D9%84%20%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D9%82%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%A8%D9%85%D8%A7%20%D9%8A%D9%82%D8%A7%D8%B1%D8%A8%2030%20%D8%A5%D9%84%D9%89%2032%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361827.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361827.html">سلطة النقد: ضخ أموال بالسوق الفلسطيني بما يقارب 30 إلى 32 مليون دولار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361826.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068298.jpg" alt="30 يوماً على إضراب الأسير ماهر الأخرس رفضاً لاعتقاله الإداري" title="30 يوماً على إضراب الأسير ماهر الأخرس رفضاً لاعتقاله الإداري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361826.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361826.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=30%20%D9%8A%D9%88%D9%85%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D9%85%D8%A7%D9%87%D8%B1%20%D8%A7%D9%84%D8%A3%D8%AE%D8%B1%D8%B3%20%D8%B1%D9%81%D8%B6%D8%A7%D9%8B%20%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%D9%87%20%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361826.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361826.html">30 يوماً على إضراب الأسير ماهر الأخرس رفضاً لاعتقاله الإداري</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361822.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999068295.jpg" alt="(أونروا): قطع الكهرباء ستكون له آثار مدمرة على الخدمات الحيوية بالقطاع" title="(أونروا): قطع الكهرباء ستكون له آثار مدمرة على الخدمات الحيوية بالقطاع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361822.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361822.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%3A%20%D9%82%D8%B7%D8%B9%20%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20%D8%B3%D8%AA%D9%83%D9%88%D9%86%20%D9%84%D9%87%20%D8%A2%D8%AB%D8%A7%D8%B1%20%D9%85%D8%AF%D9%85%D8%B1%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361822.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361822.html">(أونروا): قطع الكهرباء ستكون له آثار مدمرة على الخدمات الحيوية بالقطاع</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/18.html">منوعات</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/08/25/1361841.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068313.jpg" alt="مايا دياب تكشف القصة التي أثرت بها بعد انفجار بيروت" title="مايا دياب تكشف القصة التي أثرت بها بعد انفجار بيروت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361841.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361841.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D9%8A%D8%A7%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%A7%D9%84%D9%82%D8%B5%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A3%D8%AB%D8%B1%D8%AA%20%D8%A8%D9%87%D8%A7%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%A8%D9%8A%D8%B1%D9%88%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361841.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361841.html">مايا دياب تكشف القصة التي أثرت بها بعد انفجار بيروت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361840.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068312.jpg" alt="تحرش جماعي باحدى الفنانات يثير صدمة بالسودان" title="تحرش جماعي باحدى الفنانات يثير صدمة بالسودان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361840.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361840.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AD%D8%B1%D8%B4%20%D8%AC%D9%85%D8%A7%D8%B9%D9%8A%20%D8%A8%D8%A7%D8%AD%D8%AF%D9%89%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A7%D8%AA%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%B5%D8%AF%D9%85%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361840.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361840.html">تحرش جماعي باحدى الفنانات يثير صدمة بالسودان</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361838.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068310.jpg" alt="داليا مصطفى ترد على أنباء خضوعها لجراحة تجميل في الوجه" title="داليا مصطفى ترد على أنباء خضوعها لجراحة تجميل في الوجه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361838.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361838.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%A7%D9%84%D9%8A%D8%A7%20%D9%85%D8%B5%D8%B7%D9%81%D9%89%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%D8%A8%D8%A7%D8%A1%20%D8%AE%D8%B6%D9%88%D8%B9%D9%87%D8%A7%20%D9%84%D8%AC%D8%B1%D8%A7%D8%AD%D8%A9%20%D8%AA%D8%AC%D9%85%D9%8A%D9%84%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%88%D8%AC%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361838.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361838.html">داليا مصطفى ترد على أنباء خضوعها لجراحة تجميل في الوجه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361837.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068309.jpg" alt="جورج وسوف يرد على تركي آل الشيخ بعد نشر أغنيته" title="جورج وسوف يرد على تركي آل الشيخ بعد نشر أغنيته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361837.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361837.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%88%D8%B1%D8%AC%20%D9%88%D8%B3%D9%88%D9%81%20%D9%8A%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A2%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%A8%D8%B9%D8%AF%20%D9%86%D8%B4%D8%B1%20%D8%A3%D8%BA%D9%86%D9%8A%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361837.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361837.html">جورج وسوف يرد على تركي آل الشيخ بعد نشر أغنيته</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361835.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068306.jpg" alt="ياسمين عبد العزيز تحسم الجدل حول حملها بهذه الصورة" title="ياسمين عبد العزيز تحسم الجدل حول حملها بهذه الصورة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361835.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361835.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%AA%D8%AD%D8%B3%D9%85%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%AD%D9%88%D9%84%20%D8%AD%D9%85%D9%84%D9%87%D8%A7%20%D8%A8%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361835.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361835.html">ياسمين عبد العزيز تحسم الجدل حول حملها بهذه الصورة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361823.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068296.jpg" alt="إعادة محاكمة قاتل الفنانة سوزان تميم" title="إعادة محاكمة قاتل الفنانة سوزان تميم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361823.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361823.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9%20%D9%82%D8%A7%D8%AA%D9%84%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%B3%D9%88%D8%B2%D8%A7%D9%86%20%D8%AA%D9%85%D9%8A%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361823.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361823.html">إعادة محاكمة قاتل الفنانة سوزان تميم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361821.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068294.jpg" alt="أحلام تكشف عن أول وظيفة وراتب لها" title="أحلام تكشف عن أول وظيفة وراتب لها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361821.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361821.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%A3%D9%88%D9%84%20%D9%88%D8%B8%D9%8A%D9%81%D8%A9%20%D9%88%D8%B1%D8%A7%D8%AA%D8%A8%20%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361821.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361821.html">أحلام تكشف عن أول وظيفة وراتب لها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361820.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068293.jpg" alt="زوج هالة صدقي: هددتني بالحبس" title="زوج هالة صدقي: هددتني بالحبس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361820.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361820.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%88%D8%AC%20%D9%87%D8%A7%D9%84%D8%A9%20%D8%B5%D8%AF%D9%82%D9%8A%3A%20%D9%87%D8%AF%D8%AF%D8%AA%D9%86%D9%8A%20%D8%A8%D8%A7%D9%84%D8%AD%D8%A8%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361820.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361820.html">زوج هالة صدقي: هددتني بالحبس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361819.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068292.jpg" alt="أحمد عز يصر على حبس شقيقة زينة بدعوى إذلاله والتحقير من شأنه" title="أحمد عز يصر على حبس شقيقة زينة بدعوى إذلاله والتحقير من شأنه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361819.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361819.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B9%D8%B2%20%D9%8A%D8%B5%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%A8%D8%B3%20%D8%B4%D9%82%D9%8A%D9%82%D8%A9%20%D8%B2%D9%8A%D9%86%D8%A9%20%D8%A8%D8%AF%D8%B9%D9%88%D9%89%20%D8%A5%D8%B0%D9%84%D8%A7%D9%84%D9%87%20%D9%88%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D8%B1%20%D9%85%D9%86%20%D8%B4%D8%A3%D9%86%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361819.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361819.html">أحمد عز يصر على حبس شقيقة زينة بدعوى إذلاله والتحقير من شأنه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/24/1361667.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999068163.jpg" alt="شاهد: بعد &amp;#34;الغمازة&amp;#34;.. جليلة المغربية تكشف تفاصيل خضوعها لعملية &amp;#34;خاصة&amp;#34;" title="شاهد: بعد &amp;#34;الغمازة&amp;#34;.. جليلة المغربية تكشف تفاصيل خضوعها لعملية &amp;#34;خاصة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/24/1361667.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/24/1361667.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D8%B9%D8%AF%20%26%2334%3B%D8%A7%D9%84%D8%BA%D9%85%D8%A7%D8%B2%D8%A9%26%2334%3B..%20%D8%AC%D9%84%D9%8A%D9%84%D8%A9%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AE%D8%B6%D9%88%D8%B9%D9%87%D8%A7%20%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%26%2334%3B%D8%AE%D8%A7%D8%B5%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/08/24/1361667.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/24/1361667.html">شاهد: بعد &#34;الغمازة&#34;.. جليلة المغربية تكشف تفاصيل خضوعها لعملية &#34;خاصة&#34;</a></h2></div>        </div>
    </div>
    <div class="box">
        <div class="box-title">
            <h3><a href="category/30.html">عربي</a></h3>
        </div>
        <div class="box-content box-content-1c4r">
            <div class="item">	<div class="image">		<a href="news/2020/08/25/1361849.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999068321.jpg" alt="الأردن: عزل مدينة سحاب لحين استقرار حالتها الوبائية" title="الأردن: عزل مدينة سحاب لحين استقرار حالتها الوبائية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361849.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361849.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%3A%20%D8%B9%D8%B2%D9%84%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%B3%D8%AD%D8%A7%D8%A8%20%D9%84%D8%AD%D9%8A%D9%86%20%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1%20%D8%AD%D8%A7%D9%84%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D9%88%D8%A8%D8%A7%D8%A6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361849.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361849.html">الأردن: عزل مدينة سحاب لحين استقرار حالتها الوبائية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361781.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999068262.jpg" alt="الجزائر: تحديد الأول من نوفمبر موعداً لإجراء استفتاء على دستور جديد للبلاد" title="الجزائر: تحديد الأول من نوفمبر موعداً لإجراء استفتاء على دستور جديد للبلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361781.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361781.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%3A%20%D8%AA%D8%AD%D8%AF%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D9%86%20%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1%20%D9%85%D9%88%D8%B9%D8%AF%D8%A7%D9%8B%20%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%B3%D8%AA%D9%81%D8%AA%D8%A7%D8%A1%20%D8%B9%D9%84%D9%89%20%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%84%D9%84%D8%A8%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361781.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361781.html">الجزائر: تحديد الأول من نوفمبر موعداً لإجراء استفتاء على دستور جديد للبلاد</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/25/1361780.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999068261.jpg" alt="تونس: رئيس الوزراء المكلف يُعلن تشكيل حكومة تكنوقراط وتعيين وزير كفيف" title="تونس: رئيس الوزراء المكلف يُعلن تشكيل حكومة تكنوقراط وتعيين وزير كفيف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361780.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361780.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%88%D9%86%D8%B3%3A%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D9%85%D9%83%D9%84%D9%81%20%D9%8A%D9%8F%D8%B9%D9%84%D9%86%20%D8%AA%D8%B4%D9%83%D9%8A%D9%84%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%AA%D9%83%D9%86%D9%88%D9%82%D8%B1%D8%A7%D8%B7%20%D9%88%D8%AA%D8%B9%D9%8A%D9%8A%D9%86%20%D9%88%D8%B2%D9%8A%D8%B1%20%D9%83%D9%81%D9%8A%D9%81&url=https://www.alwatanvoice.com/arabic/news/2020/08/25/1361780.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/25/1361780.html">تونس: رئيس الوزراء المكلف يُعلن تشكيل حكومة تكنوقراط وتعيين وزير كفيف</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/08/24/1361753.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999068235.jpg" alt="(كورونا) يعطل أعمال اللجنة الدستورية السورية" title="(كورونا) يعطل أعمال اللجنة الدستورية السورية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/08/24/1361753.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/08/24/1361753.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%8A%D8%B9%D8%B7%D9%84%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/08/24/1361753.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/08/24/1361753.html">(كورونا) يعطل أعمال اللجنة الدستورية السورية</a></h2></div>        </div>
    </div>
</div>
</div>
</div>
</div>
</section>
<section id="footer" class="page-section">
    <div class="page-content">
        <footer>
            <div class="container-content">
                <div class="side side-copyright">
                    <div class="logo">
                        <img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
                    </div>
                    <span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
                </div>
                <div class="side side-blank"></div>
                <div class="side side-socialicons">
                    <ul class="soical-links">
                        <li class="facebook">
                            <a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
                        </li>
                        <li class="youtube">
                            <a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
                        </li>
                        <li class="instagram">
                            <a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
                        </li>
                        <li class="telegram">
                            <a href="https://t.me/alwatanvoice" class="fab fa-telegram"></a>
                        </li>
                        <li class="rss">
                            <a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
                        </li>
                    </ul>
                    <div class="store-links hide">
                        <a href="#" class="btn-store">
                            <i class="fab fa-apple"></i>
                            <span class="txt1">Download on the</span>
                            <span class="txt2">App Store</span>
                        </a>
                        <a href="#" class="btn-store">
                            <i class="fab fa-google-play"></i>
                            <span class="txt1">Get it on</span>
                            <span class="txt2">Google Play</span>
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
</main>
<link href="https://vjs.zencdn.net/7.8.4/video-js.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/npm/sweetalert2@9"></script>
<script src="https://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
<script src="https://vjs.zencdn.net/7.8.4/video.js"></script>
<style>.nopadding {padding: 0;} .swal2-rtl{direction: ltr;}</style>
<script type="text/javascript">
function fireVideoPopup(id) {
    let lastFired = localStorage.getItem('popup-' + id);
    let now = Math.floor(Date.now() / 1000);

    if (lastFired == null || (now - lastFired) > 84600) {
        localStorage.setItem('popup-' + id, now);
        //308,150 width="450" height="253"
        const swal = Swal.fire({
            position: 'bottom-end',
            width: 540,
            html: '<video id="popup-' + id + '" class="video-js vjs-16-9" autoplay muted preload="auto"  poster="https://storage.alwatanvoice.com/files/' + id + '.jpg" data-setup="{}"> <source src="https://storage.alwatanvoice.com/files/' + id + '.mp4" type="video/mp4" /></video><div style="padding: 10px 0 5px;"><a style="color: #000;" href="#" id="video-' + id + '-unmute">تفعيل الصوت</a></div><img src="https://www.alwatanvoice.com/tr/" style="display:none" height="1" width="1" alt="">',
            showConfirmButton: false,
            timer: 12000,
            timerProgressBar: true,
            padding: '1rem',
            customClass: {
                content: 'swal2-content nopadding'
            },
            onRender: () => {
                const player = videojs('popup-' + id, { fluid: true });

                player.ready(function() {
                    player.on('loadedmetadata', function() {
                        //Swal.increaseTimer(player.duration() * 1000);
                    });

                    player.on('ended', function() {
                        swal.close();
                    });

                    $('#video-' + id + '-unmute').click(function(event) {
                    	event.preventDefault();
                        player.muted(false);
                    });
                });
            }
        });
    }
}

fireVideoPopup('d10ad73fa36d45d7');
</script>
<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5c84b1df6caf0f22","version":"2020.7.0","si":10}'></script>
</body>

</html>
