<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999063908.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999063908.jpg",
		"datePublished": "2020-07-30T11:14:01+00:00",
		"dateCreated": "2020-07-30T11:14:01+00:00",
		"articleSection": "عربي",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط | دنيا الوطن</title>
	<meta name="description" content="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط">
	<meta name="keywords" content="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط">
		<meta property="og:title" content="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999063908.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999063908.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html">
<meta name="twitter:title" content="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط">
<meta name="twitter:description" content="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999063908.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-07-30">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
						                    							<script>
						<!--// <![CDATA[
							//OA_showDom(4, 'block-4');
						// ]]> --></script>
												<!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->											</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط</h1>
		<time datetime="2020-07-30" pubdate>2020-07-30</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999063908.jpg" alt="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط">
						<figcaption>صورة تعبيرية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1356398.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/30cxb9W" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block">
				<script>
					<!--// <![CDATA[
					//OA_show(15);
					// ]]> -->
					</script>
				                            <!-- PA Ad Tag - alwatanvoice.com_ros_728x90 - -->
<script src="//ads.projectagoraservices.com/?id=1585" type="text/javascript"></script>
<!-- End PA Ad Tag -->                            			</aside>
			
			رام الله - دنيا الوطن<br />
قالت وزارة الصحة السورية، إن الوضع الوبائي الحالي يتطلب الحذر الشديد، وإنها لا تملك إمكانات لإجراء مسحات عامة.<br />
<br />
وذكرت في بيان نقلته (روسيا اليوم) أن خطر جائحة (كورونا) يتزايد في سوريا مع تسجيلها 717 إصابة في 10 محافظات.<br />
<br />
وأوضحت الوزارة أن الإصابات المسجلة في البلاد "هي للحالات التي أثبتت نتيجتها بالفحص المخبري بي سي آر فقط فيما هناك حالات لا عرضية".<br />
<br />
وفي بيان لها حول مستجدات الاستجابة لفيروس (كورونا) أشارت الوزارة إلى أنها "لا تملك الإمكانيات في ظل الحصار الاقتصادي المفروض على البلاد الذي طال القطاع الصحي بكل مكوناته لإجراء مسحات عامة في المحافظات".<br />
<br />
وهو ما قالت إنه "يبرز ضرورة الالتزام بإجراءات الوقاية الفردية لضبط الانتشار وحماية الجميع".<br />
<br />
وطالبت الوزارة بضرورة اتخاذ "أعلى درجة الاحتياطات" وشددت على ضرورة الالتزام بالإجراءات الوقائية خلال عطلة عيد الأضحى لمنع تزايد الإصابات وانتشار العدوى التي قد تحدث في التجمعات العائلية الكبيرة.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1356398.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/07/30/1356410.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063916.jpg" alt="البرلمان التونسي يخفق في سحب الثقة من رئيسه راشد الغنوشي" title="البرلمان التونسي يخفق في سحب الثقة من رئيسه راشد الغنوشي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356410.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356410.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%20%D9%8A%D8%AE%D9%81%D9%82%20%D9%81%D9%8A%20%D8%B3%D8%AD%D8%A8%20%D8%A7%D9%84%D8%AB%D9%82%D8%A9%20%D9%85%D9%86%20%D8%B1%D8%A6%D9%8A%D8%B3%D9%87%20%D8%B1%D8%A7%D8%B4%D8%AF%20%D8%A7%D9%84%D8%BA%D9%86%D9%88%D8%B4%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356410.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356410.html">البرلمان التونسي يخفق في سحب الثقة من رئيسه راشد الغنوشي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356370.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063881.jpg" alt="صور..مكتب الكاظمي: لا يوجد سجناء من المتظاهرين وأصحاب الرأي" title="صور..مكتب الكاظمي: لا يوجد سجناء من المتظاهرين وأصحاب الرأي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356370.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356370.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1..%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A%3A%20%D9%84%D8%A7%20%D9%8A%D9%88%D8%AC%D8%AF%20%D8%B3%D8%AC%D9%86%D8%A7%D8%A1%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86%20%D9%88%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%A3%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356370.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356370.html">صور..مكتب الكاظمي: لا يوجد سجناء من المتظاهرين وأصحاب الرأي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356368.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063879.jpg" alt="وزير الخارجية السعودي: نرفض التدخلات الأجنبية في ليبيا" title="وزير الخارجية السعودي: نرفض التدخلات الأجنبية في ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356368.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356368.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%3A%20%D9%86%D8%B1%D9%81%D8%B6%20%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356368.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356368.html">وزير الخارجية السعودي: نرفض التدخلات الأجنبية في ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356360.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063873.jpg" alt="دراسة: ثلث أطفال العالم لديهم كميات خطيرة من الرصاص في الدم" title="دراسة: ثلث أطفال العالم لديهم كميات خطيرة من الرصاص في الدم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356360.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356360.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9%3A%20%D8%AB%D9%84%D8%AB%20%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D9%84%D8%AF%D9%8A%D9%87%D9%85%20%D9%83%D9%85%D9%8A%D8%A7%D8%AA%20%D8%AE%D8%B7%D9%8A%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356360.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356360.html">دراسة: ثلث أطفال العالم لديهم كميات خطيرة من الرصاص في الدم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356334.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063850.jpg" alt="الرئيس الجزائري يقيل وزير العمل" title="الرئيس الجزائري يقيل وزير العمل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356334.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356334.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%20%D9%8A%D9%82%D9%8A%D9%84%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%85%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356334.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356334.html">الرئيس الجزائري يقيل وزير العمل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356333.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063849.jpg" alt="التعاون الإسلامي: نهيب بالحجاج الالتزام بالتباعد الاجتماعي حفاظا على الصحة العامة" title="التعاون الإسلامي: نهيب بالحجاج الالتزام بالتباعد الاجتماعي حفاظا على الصحة العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356333.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356333.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%3A%20%D9%86%D9%87%D9%8A%D8%A8%20%D8%A8%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%AC%20%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%A7%D9%84%D8%AA%D8%A8%D8%A7%D8%B9%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%20%D8%AD%D9%81%D8%A7%D8%B8%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356333.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356333.html">التعاون الإسلامي: نهيب بالحجاج الالتزام بالتباعد الاجتماعي حفاظا على الصحة العامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356321.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063839.jpg" alt="شاهد: الأسد يبحث مع مبعوث بوتين التطورات بسوريا والتحضير لاجتماع لجنة مناقشة الدستور" title="شاهد: الأسد يبحث مع مبعوث بوتين التطورات بسوريا والتحضير لاجتماع لجنة مناقشة الدستور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356321.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356321.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%A3%D8%B3%D8%AF%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%85%D8%A8%D8%B9%D9%88%D8%AB%20%D8%A8%D9%88%D8%AA%D9%8A%D9%86%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D9%88%D8%A7%D9%84%D8%AA%D8%AD%D8%B6%D9%8A%D8%B1%20%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D8%AC%D9%86%D8%A9%20%D9%85%D9%86%D8%A7%D9%82%D8%B4%D8%A9%20%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356321.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356321.html">شاهد: الأسد يبحث مع مبعوث بوتين التطورات بسوريا والتحضير لاجتماع لجنة مناقشة الدستور</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356310.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999063830.jpg" alt="العراق يسجل 2968 إصابة و68 وفاة بـ(كورونا) خلال الـ24 ساعة الماضية" title="العراق يسجل 2968 إصابة و68 وفاة بـ(كورونا) خلال الـ24 ساعة الماضية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356310.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356310.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D9%8A%D8%B3%D8%AC%D9%84%202968%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D9%8868%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%A8%D9%80%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%8024%20%D8%B3%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356310.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356310.html">العراق يسجل 2968 إصابة و68 وفاة بـ(كورونا) خلال الـ24 ساعة الماضية</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/30cxb9W',
			text: 'الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2020/07/27/1355568.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999061983.jpg" alt="الفلتان الأمني بالضفة" title="الفلتان الأمني بالضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/27/1355568.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/27/1355568.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%81%D9%84%D8%AA%D8%A7%D9%86%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/27/1355568.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/27/1355568.html">الفلتان الأمني بالضفة</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-content">
														                <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
					                <div class="speakol-widget" id="sp-wi-5297">
					                    <script>
					                        (spksdk = window.spksdk || []).push({
					                            widget_id: "wi-5297",
					                            element: "sp-wi-5297"
					                        });
					                    </script>
					                </div>
					                								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/07/30/1356424.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063927.jpg" alt="في يوم عرفة.. أكثر من 1100 مستوطن اقتحموا باحات الأقصى" title="في يوم عرفة.. أكثر من 1100 مستوطن اقتحموا باحات الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356424.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356424.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D9%8A%D9%88%D9%85%20%D8%B9%D8%B1%D9%81%D8%A9..%20%D8%A3%D9%83%D8%AB%D8%B1%20%D9%85%D9%86%201100%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%20%D8%A7%D9%82%D8%AA%D8%AD%D9%85%D9%88%D8%A7%20%D8%A8%D8%A7%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356424.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356424.html">في يوم عرفة.. أكثر من 1100 مستوطن اقتحموا باحات الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356423.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063926.jpg" alt="الشيوخي: نناشد فتح وحماس لإقامة مهرجان الوحدة في غزة باسرع وقت" title="الشيوخي: نناشد فتح وحماس لإقامة مهرجان الوحدة في غزة باسرع وقت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356423.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356423.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE%D9%8A%3A%20%D9%86%D9%86%D8%A7%D8%B4%D8%AF%20%D9%81%D8%AA%D8%AD%20%D9%88%D8%AD%D9%85%D8%A7%D8%B3%20%D9%84%D8%A5%D9%82%D8%A7%D9%85%D8%A9%20%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%20%D8%A7%D9%84%D9%88%D8%AD%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9%20%D8%A8%D8%A7%D8%B3%D8%B1%D8%B9%20%D9%88%D9%82%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356423.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356423.html">الشيوخي: نناشد فتح وحماس لإقامة مهرجان الوحدة في غزة باسرع وقت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356420.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063924.jpg" alt="مجدلاني يهنئ بالعيد ويوجه تحية إكبار للأسرى وعائلات الشهداء" title="مجدلاني يهنئ بالعيد ويوجه تحية إكبار للأسرى وعائلات الشهداء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356420.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356420.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%20%D9%8A%D9%87%D9%86%D8%A6%20%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%20%D9%88%D9%8A%D9%88%D8%AC%D9%87%20%D8%AA%D8%AD%D9%8A%D8%A9%20%D8%A5%D9%83%D8%A8%D8%A7%D8%B1%20%D9%84%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356420.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356420.html">مجدلاني يهنئ بالعيد ويوجه تحية إكبار للأسرى وعائلات الشهداء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356402.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063912.jpg" alt="تيسير خالد يدعو لرص الصفوف في مواجهة الاحتلال الإسرائيلي" title="تيسير خالد يدعو لرص الصفوف في مواجهة الاحتلال الإسرائيلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356402.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356402.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%8A%D8%B3%D9%8A%D8%B1%20%D8%AE%D8%A7%D9%84%D8%AF%20%D9%8A%D8%AF%D8%B9%D9%88%20%D9%84%D8%B1%D8%B5%20%D8%A7%D9%84%D8%B5%D9%81%D9%88%D9%81%20%D9%81%D9%8A%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356402.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356402.html">تيسير خالد يدعو لرص الصفوف في مواجهة الاحتلال الإسرائيلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356401.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063911.jpg" alt="العيد في سجون الاحتلال يرسم فرحةً للأسرى المحرومين" title="العيد في سجون الاحتلال يرسم فرحةً للأسرى المحرومين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356401.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356401.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%B3%D8%AC%D9%88%D9%86%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B1%D8%B3%D9%85%20%D9%81%D8%B1%D8%AD%D8%A9%D9%8B%20%D9%84%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D9%88%D9%85%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356401.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356401.html">العيد في سجون الاحتلال يرسم فرحةً للأسرى المحرومين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356400.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063910.jpg" alt="عبد الهادي يبحث مع مبعوث الرئيس بوتين لدى سوريا آخر التطورات بالمنطقة" title="عبد الهادي يبحث مع مبعوث الرئيس بوتين لدى سوريا آخر التطورات بالمنطقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356400.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356400.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%87%D8%A7%D8%AF%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D9%85%D8%A8%D8%B9%D9%88%D8%AB%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A8%D9%88%D8%AA%D9%8A%D9%86%20%D9%84%D8%AF%D9%89%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356400.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356400.html">عبد الهادي يبحث مع مبعوث الرئيس بوتين لدى سوريا آخر التطورات بالمنطقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356391.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063901.jpg" alt="أطر صحفية تنفي ما ورد على لسانها في بيان صدر عن الاعلام الحكومي بغزة" title="أطر صحفية تنفي ما ورد على لسانها في بيان صدر عن الاعلام الحكومي بغزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356391.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356391.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B7%D8%B1%20%D8%B5%D8%AD%D9%81%D9%8A%D8%A9%20%D8%AA%D9%86%D9%81%D9%8A%20%D9%85%D8%A7%20%D9%88%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%84%D8%B3%D8%A7%D9%86%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B5%D8%AF%D8%B1%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%20%D8%A8%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356391.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356391.html">أطر صحفية تنفي ما ورد على لسانها في بيان صدر عن الاعلام الحكومي بغزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356388.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999063897.jpg" alt="التنمية الاجتماعية تستعرض الخدمات والسياسات الموجهة لخدمة الفئات المهمشة" title="التنمية الاجتماعية تستعرض الخدمات والسياسات الموجهة لخدمة الفئات المهمشة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356388.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356388.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D8%A7%D9%84%D8%AE%D8%AF%D9%85%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%88%D8%AC%D9%87%D8%A9%20%D9%84%D8%AE%D8%AF%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D8%A6%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%87%D9%85%D8%B4%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356388.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356388.html">التنمية الاجتماعية تستعرض الخدمات والسياسات الموجهة لخدمة الفئات المهمشة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/07/29/1356217.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063744.jpg" alt="ابنة عبدالله الرويشد تبهر الجمهور بجمالها الخليجي الأصيل" title="ابنة عبدالله الرويشد تبهر الجمهور بجمالها الخليجي الأصيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356217.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356217.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%86%D8%A9%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%20%D8%A7%D9%84%D8%B1%D9%88%D9%8A%D8%B4%D8%AF%20%D8%AA%D8%A8%D9%87%D8%B1%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B5%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356217.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356217.html">ابنة عبدالله الرويشد تبهر الجمهور بجمالها الخليجي الأصيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356204.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063732.jpg" alt="فنان يطلق النار على قدمي حبيبته الشهيرة.. وريهانا تواسيها" title="فنان يطلق النار على قدمي حبيبته الشهيرة.. وريهانا تواسيها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356204.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356204.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%86%D8%A7%D9%86%20%D9%8A%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D8%B9%D9%84%D9%89%20%D9%82%D8%AF%D9%85%D9%8A%20%D8%AD%D8%A8%D9%8A%D8%A8%D8%AA%D9%87%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1%D8%A9..%20%D9%88%D8%B1%D9%8A%D9%87%D8%A7%D9%86%D8%A7%20%D8%AA%D9%88%D8%A7%D8%B3%D9%8A%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356204.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356204.html">فنان يطلق النار على قدمي حبيبته الشهيرة.. وريهانا تواسيها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356145.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063688.jpg" alt="بسبب كريم عبدالعزيز.. أحمد مكي يتراجع عن تقديم الجزء السادس من &amp;#34;الكبير أوي&amp;#34;" title="بسبب كريم عبدالعزيز.. أحمد مكي يتراجع عن تقديم الجزء السادس من &amp;#34;الكبير أوي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356145.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356145.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%83%D8%B1%D9%8A%D9%85%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2..%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%85%D9%83%D9%8A%20%D9%8A%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%B9%D9%86%20%D8%AA%D9%82%D8%AF%D9%8A%D9%85%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A1%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%20%D9%85%D9%86%20%26%2334%3B%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1%20%D8%A3%D9%88%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356145.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356145.html">بسبب كريم عبدالعزيز.. أحمد مكي يتراجع عن تقديم الجزء السادس من &#34;الكبير أوي&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356113.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063656.jpg" alt="رجاء الجداوي في صور نادرة مع زوجها في رحلة حج" title="رجاء الجداوي في صور نادرة مع زوجها في رحلة حج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356113.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356113.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%AC%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A%20%D9%81%D9%8A%20%D8%B5%D9%88%D8%B1%20%D9%86%D8%A7%D8%AF%D8%B1%D8%A9%20%D9%85%D8%B9%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%B1%D8%AD%D9%84%D8%A9%20%D8%AD%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356113.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356113.html">رجاء الجداوي في صور نادرة مع زوجها في رحلة حج</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356096.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063640.jpg" alt="لماذا بكى أميتاب باتشان أثناء علاجه من فيروس (كورونا)؟" title="لماذا بكى أميتاب باتشان أثناء علاجه من فيروس (كورونا)؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356096.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356096.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D8%A8%D9%83%D9%89%20%D8%A3%D9%85%D9%8A%D8%AA%D8%A7%D8%A8%20%D8%A8%D8%A7%D8%AA%D8%B4%D8%A7%D9%86%20%D8%A3%D8%AB%D9%86%D8%A7%D8%A1%20%D8%B9%D9%84%D8%A7%D8%AC%D9%87%20%D9%85%D9%86%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356096.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356096.html">لماذا بكى أميتاب باتشان أثناء علاجه من فيروس (كورونا)؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356093.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063637.jpg" alt="معتصم النهار يجري فحص (كورونا)" title="معتصم النهار يجري فحص (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356093.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356093.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B9%D8%AA%D8%B5%D9%85%20%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%B1%20%D9%8A%D8%AC%D8%B1%D9%8A%20%D9%81%D8%AD%D8%B5%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356093.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356093.html">معتصم النهار يجري فحص (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356091.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063635.jpg" alt="نقابة المهن الموسيقية المصرية تهدد حسن شاكوش وأحمد سعد بسبب هذه الأغنية" title="نقابة المهن الموسيقية المصرية تهدد حسن شاكوش وأحمد سعد بسبب هذه الأغنية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356091.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356091.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D9%85%D9%87%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%AA%D9%87%D8%AF%D8%AF%20%D8%AD%D8%B3%D9%86%20%D8%B4%D8%A7%D9%83%D9%88%D8%B4%20%D9%88%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B3%D8%B9%D8%AF%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356091.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356091.html">نقابة المهن الموسيقية المصرية تهدد حسن شاكوش وأحمد سعد بسبب هذه الأغنية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356090.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063634.jpg" alt="قرار جديد بشأن الفنانة المصرية قاتلة زوجها عبير بيبرس" title="قرار جديد بشأن الفنانة المصرية قاتلة زوجها عبير بيبرس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356090.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356090.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%B1%D8%A7%D8%B1%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D9%82%D8%A7%D8%AA%D9%84%D8%A9%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D8%B9%D8%A8%D9%8A%D8%B1%20%D8%A8%D9%8A%D8%A8%D8%B1%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356090.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356090.html">قرار جديد بشأن الفنانة المصرية قاتلة زوجها عبير بيبرس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356078.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063622.jpg" alt="تسعة مشاهير سوشيال ميديا جدد أمام النيابة العامة بالكويت" title="تسعة مشاهير سوشيال ميديا جدد أمام النيابة العامة بالكويت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356078.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356078.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B3%D8%B9%D8%A9%20%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1%20%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84%20%D9%85%D9%8A%D8%AF%D9%8A%D8%A7%20%D8%AC%D8%AF%D8%AF%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%A8%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356078.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356078.html">تسعة مشاهير سوشيال ميديا جدد أمام النيابة العامة بالكويت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/29/1356076.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999063620.jpg" alt="هيفاء وهبي: محمد وزيري يخسر قضية زواجنا" title="هيفاء وهبي: محمد وزيري يخسر قضية زواجنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356076.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356076.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D9%81%D8%A7%D8%A1%20%D9%88%D9%87%D8%A8%D9%8A%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D9%88%D8%B2%D9%8A%D8%B1%D9%8A%20%D9%8A%D8%AE%D8%B3%D8%B1%20%D9%82%D8%B6%D9%8A%D8%A9%20%D8%B2%D9%88%D8%A7%D8%AC%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/07/29/1356076.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/29/1356076.html">هيفاء وهبي: محمد وزيري يخسر قضية زواجنا</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/07/30/1356398.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999063908.jpg" alt="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط" title="الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%3A%20%D8%AE%D8%B7%D8%B1%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%8A%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF%20%D9%88%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B9%D9%84%D9%86%D8%A9%20%D9%87%D9%8A%20%D9%84%D9%84%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AB%D8%A8%D8%AA%D8%A9%20%D9%81%D9%82%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356398.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356398.html">الصحة السورية: خطر (كورونا) يتزايد والإصابات المعلنة هي للحالات المثبتة فقط</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356370.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999063881.jpg" alt="صور..مكتب الكاظمي: لا يوجد سجناء من المتظاهرين وأصحاب الرأي" title="صور..مكتب الكاظمي: لا يوجد سجناء من المتظاهرين وأصحاب الرأي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356370.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356370.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1..%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A%3A%20%D9%84%D8%A7%20%D9%8A%D9%88%D8%AC%D8%AF%20%D8%B3%D8%AC%D9%86%D8%A7%D8%A1%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86%20%D9%88%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%A3%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356370.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356370.html">صور..مكتب الكاظمي: لا يوجد سجناء من المتظاهرين وأصحاب الرأي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356368.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999063879.jpg" alt="وزير الخارجية السعودي: نرفض التدخلات الأجنبية في ليبيا" title="وزير الخارجية السعودي: نرفض التدخلات الأجنبية في ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356368.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356368.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%3A%20%D9%86%D8%B1%D9%81%D8%B6%20%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356368.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356368.html">وزير الخارجية السعودي: نرفض التدخلات الأجنبية في ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/07/30/1356360.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999063873.jpg" alt="دراسة: ثلث أطفال العالم لديهم كميات خطيرة من الرصاص في الدم" title="دراسة: ثلث أطفال العالم لديهم كميات خطيرة من الرصاص في الدم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356360.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356360.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9%3A%20%D8%AB%D9%84%D8%AB%20%D8%A3%D8%B7%D9%81%D8%A7%D9%84%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D9%84%D8%AF%D9%8A%D9%87%D9%85%20%D9%83%D9%85%D9%8A%D8%A7%D8%AA%20%D8%AE%D8%B7%D9%8A%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AF%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/07/30/1356360.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/07/30/1356360.html">دراسة: ثلث أطفال العالم لديهم كميات خطيرة من الرصاص في الدم</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
</body>
</html>
