<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999055352.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999055352.jpg",
		"datePublished": "2020-06-19T10:40:50+00:00",
		"dateCreated": "2020-06-19T10:40:50+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "35",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد | دنيا الوطن</title>
	<meta name="description" content="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد">
	<meta name="keywords" content="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد">
		<meta property="og:title" content="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999055352.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999055352.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html">
<meta name="twitter:title" content="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد">
<meta name="twitter:description" content="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999055352.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-06-19">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد</h1>
		<time datetime="2020-06-19" pubdate>2020-06-19</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999055352.jpg" alt="مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1345915.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/30YuKZy" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			&nbsp;ناشدت أسرة المصاب هشام أبو الروس 21 عامًا&nbsp; أحد الحالات الخطيرة التي تعرضت للإصابة بالحروق الشديدة الناتجة&nbsp; عن&nbsp; حريق النصيرات&nbsp; قبل عدة شهور&nbsp; الجهات المسؤولة في وزارة الصحة خاصة دائرة العلاج بالخارج تجديد التغطية المالية&nbsp; لتكملة علاجه في المستشفى.<br />
<br />
وأوضحت الأسرة أن ابنها عاد من مستشفي المقاصد إلي غزة بحالة صحية سيئة جدا&nbsp; بسبب الحروق الشديدة&nbsp; في جميع أنحاء جسده والتي يعاني منها لدرجة انه&nbsp; يمر في&nbsp; غيبوبة منذ تاريخ الحريق.<br />
<br />
وقالت الأسرة : "عند عودة المريض&nbsp; لغزة توجه&nbsp; به والده لاستكمال علاجه، ولم يتم استقباله الا بعد دفع 350 شيكل يوميا وهذا يكلفه كثيرا&nbsp; مما أرغمه&nbsp;&nbsp; للتوجه لدائرة العلاج بالخارج لتجديد التغطية المالية لعلاجه وبالفعل حصل علي غطاء مالي لمدة 15 يوم وانتهت المدة وعند ذهابه مرة أخرى لتجديد التغطية قوبل طلبه بالرفض".<div><br />
وأكدت أسرة المصاب أبو الروس أن ابنها&nbsp; الآن&nbsp; مهدد بالطرد&nbsp; من مستشفى الامل او دفع ما يعادل مائة&nbsp; دولار يوميا&nbsp; لاستكمال علاجه.<br />
<br />
وأشارت&nbsp; الأسرة&nbsp; إلي أن الجهات التي قامت بتوزيع المنحة المقدمة لجرحي الحريق لم تقدم له تلك المنحة بالتغطية المالية للمستشفى، وتأمل الأسرة&nbsp; أن يصل صوتها للجهات المعنية والعمل علي حل المشكلة خاصة أن المصاب في وضع خطير جدا.<br />
<br />
ومن الجدير ذكره&nbsp; حريقا كبيرا كان قد&nbsp; شب يوم الخميس الموافق 5 مارس الماضي&nbsp; في سوق النصيرات، مما أدى لاحتراق العشرات من المواطنين وتوفي على عدد منهم&nbsp; ب وأصيب ما يقارب 60 مواطنا وصفت جراح 14 على الأقل بالحرجة، كما أدى الحريق لاحتراق عدد من المحال التجارية والمركبات والبسطات في المكان ومن بينها مخزن أخشاب لعائلة الرزي.<br />
<br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1345915.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/06/19/1345927.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055360.jpg" alt="&amp;#34;الحركي للصحفيين&amp;#34; يدين اعتقال الأجهزة الأمنية بغزة للزميل أبو جراد" title="&amp;#34;الحركي للصحفيين&amp;#34; يدين اعتقال الأجهزة الأمنية بغزة للزميل أبو جراد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345927.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345927.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AD%D8%B1%D9%83%D9%8A%20%D9%84%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%26%2334%3B%20%D9%8A%D8%AF%D9%8A%D9%86%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D9%84%D9%84%D8%B2%D9%85%D9%8A%D9%84%20%D8%A3%D8%A8%D9%88%20%D8%AC%D8%B1%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345927.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345927.html">&#34;الحركي للصحفيين&#34; يدين اعتقال الأجهزة الأمنية بغزة للزميل أبو جراد</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345924.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055357.jpg" alt="الشرطة والنيابة العامة تحققان بظروف وفاة سيدة في ضواحي القدس" title="الشرطة والنيابة العامة تحققان بظروف وفاة سيدة في ضواحي القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345924.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345924.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D9%88%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%AA%D8%AD%D9%82%D9%82%D8%A7%D9%86%20%D8%A8%D8%B8%D8%B1%D9%88%D9%81%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%B3%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%B6%D9%88%D8%A7%D8%AD%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345924.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345924.html">الشرطة والنيابة العامة تحققان بظروف وفاة سيدة في ضواحي القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345902.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055347.jpg" alt="المطران حنا: فلسطين هي الحق الذي سيعود لأهله مهما كثرت المؤامرات" title="المطران حنا: فلسطين هي الحق الذي سيعود لأهله مهما كثرت المؤامرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345902.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345902.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D8%A7%D9%86%20%D8%AD%D9%86%D8%A7%3A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%87%D9%8A%20%D8%A7%D9%84%D8%AD%D9%82%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B3%D9%8A%D8%B9%D9%88%D8%AF%20%D9%84%D8%A3%D9%87%D9%84%D9%87%20%D9%85%D9%87%D9%85%D8%A7%20%D9%83%D8%AB%D8%B1%D8%AA%20%D8%A7%D9%84%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345902.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345902.html">المطران حنا: فلسطين هي الحق الذي سيعود لأهله مهما كثرت المؤامرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345898.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055343.jpg" alt="قوات الاحتلال تخطر بهدم غرفة سكنية في الأغوار" title="قوات الاحتلال تخطر بهدم غرفة سكنية في الأغوار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345898.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345898.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%AE%D8%B7%D8%B1%20%D8%A8%D9%87%D8%AF%D9%85%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%B3%D9%83%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345898.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345898.html">قوات الاحتلال تخطر بهدم غرفة سكنية في الأغوار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345874.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055324.jpg" alt="(أوتشا): الاحتلال هدم وصادر 70 مبنًى يملكه فلسطينيون بالضفة خلال أسبوعين" title="(أوتشا): الاحتلال هدم وصادر 70 مبنًى يملكه فلسطينيون بالضفة خلال أسبوعين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345874.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345874.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%A3%D9%88%D8%AA%D8%B4%D8%A7%29%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%87%D8%AF%D9%85%20%D9%88%D8%B5%D8%A7%D8%AF%D8%B1%2070%20%D9%85%D8%A8%D9%86%D9%8B%D9%89%20%D9%8A%D9%85%D9%84%D9%83%D9%87%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345874.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345874.html">(أوتشا): الاحتلال هدم وصادر 70 مبنًى يملكه فلسطينيون بالضفة خلال أسبوعين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345868.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055319.jpg" alt="مستوطنون يعتدون على طفل ويصيبونه برضوض جنوب بيت لحم" title="مستوطنون يعتدون على طفل ويصيبونه برضوض جنوب بيت لحم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345868.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345868.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B9%D8%AA%D8%AF%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D8%B7%D9%81%D9%84%20%D9%88%D9%8A%D8%B5%D9%8A%D8%A8%D9%88%D9%86%D9%87%20%D8%A8%D8%B1%D8%B6%D9%88%D8%B6%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345868.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345868.html">مستوطنون يعتدون على طفل ويصيبونه برضوض جنوب بيت لحم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345867.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055318.jpg" alt="أسرة المواطن أبو العنزين تُناشد مجدلاني بأعادة بناء منزلها الأيل السقوط" title="أسرة المواطن أبو العنزين تُناشد مجدلاني بأعادة بناء منزلها الأيل السقوط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345867.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345867.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A3%D8%A8%D9%88%20%D8%A7%D9%84%D8%B9%D9%86%D8%B2%D9%8A%D9%86%20%D8%AA%D9%8F%D9%86%D8%A7%D8%B4%D8%AF%20%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%20%D8%A8%D8%A3%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A8%D9%86%D8%A7%D8%A1%20%D9%85%D9%86%D8%B2%D9%84%D9%87%D8%A7%20%D8%A7%D9%84%D8%A3%D9%8A%D9%84%20%D8%A7%D9%84%D8%B3%D9%82%D9%88%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345867.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345867.html">أسرة المواطن أبو العنزين تُناشد مجدلاني بأعادة بناء منزلها الأيل السقوط</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345859.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999055313.jpg" alt="عالقون عائدون من كندا يصلون إلى أرض الوطن" title="عالقون عائدون من كندا يصلون إلى أرض الوطن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345859.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345859.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A7%D9%84%D9%82%D9%88%D9%86%20%D8%B9%D8%A7%D8%A6%D8%AF%D9%88%D9%86%20%D9%85%D9%86%20%D9%83%D9%86%D8%AF%D8%A7%20%D9%8A%D8%B5%D9%84%D9%88%D9%86%20%D8%A5%D9%84%D9%89%20%D8%A3%D8%B1%D8%B6%20%D8%A7%D9%84%D9%88%D8%B7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345859.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345859.html">عالقون عائدون من كندا يصلون إلى أرض الوطن</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/06/19/1345915.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/30YuKZy',
			text: 'مصاب من حريق النصيرات مهدد بالطرد من المستشفى وأسرته تناشد',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2020/06/06/1342547.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999052687.jpg" alt="رجل الخير" title="رجل الخير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/06/1342547.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/06/1342547.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%AC%D9%84%20%D8%A7%D9%84%D8%AE%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/06/06/1342547.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/06/1342547.html">رجل الخير</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/06/19/1345927.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055360.jpg" alt="&amp;#34;الحركي للصحفيين&amp;#34; يدين اعتقال الأجهزة الأمنية بغزة للزميل أبو جراد" title="&amp;#34;الحركي للصحفيين&amp;#34; يدين اعتقال الأجهزة الأمنية بغزة للزميل أبو جراد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345927.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345927.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AD%D8%B1%D9%83%D9%8A%20%D9%84%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%26%2334%3B%20%D9%8A%D8%AF%D9%8A%D9%86%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%AC%D9%87%D8%B2%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D9%84%D9%84%D8%B2%D9%85%D9%8A%D9%84%20%D8%A3%D8%A8%D9%88%20%D8%AC%D8%B1%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345927.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345927.html">&#34;الحركي للصحفيين&#34; يدين اعتقال الأجهزة الأمنية بغزة للزميل أبو جراد</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345924.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055357.jpg" alt="الشرطة والنيابة العامة تحققان بظروف وفاة سيدة في ضواحي القدس" title="الشرطة والنيابة العامة تحققان بظروف وفاة سيدة في ضواحي القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345924.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345924.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D9%88%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%AA%D8%AD%D9%82%D9%82%D8%A7%D9%86%20%D8%A8%D8%B8%D8%B1%D9%88%D9%81%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%B3%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%B6%D9%88%D8%A7%D8%AD%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345924.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345924.html">الشرطة والنيابة العامة تحققان بظروف وفاة سيدة في ضواحي القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345902.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055347.jpg" alt="المطران حنا: فلسطين هي الحق الذي سيعود لأهله مهما كثرت المؤامرات" title="المطران حنا: فلسطين هي الحق الذي سيعود لأهله مهما كثرت المؤامرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345902.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345902.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D8%A7%D9%86%20%D8%AD%D9%86%D8%A7%3A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%87%D9%8A%20%D8%A7%D9%84%D8%AD%D9%82%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B3%D9%8A%D8%B9%D9%88%D8%AF%20%D9%84%D8%A3%D9%87%D9%84%D9%87%20%D9%85%D9%87%D9%85%D8%A7%20%D9%83%D8%AB%D8%B1%D8%AA%20%D8%A7%D9%84%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345902.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345902.html">المطران حنا: فلسطين هي الحق الذي سيعود لأهله مهما كثرت المؤامرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345898.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055343.jpg" alt="قوات الاحتلال تخطر بهدم غرفة سكنية في الأغوار" title="قوات الاحتلال تخطر بهدم غرفة سكنية في الأغوار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345898.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345898.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%AE%D8%B7%D8%B1%20%D8%A8%D9%87%D8%AF%D9%85%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%B3%D9%83%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345898.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345898.html">قوات الاحتلال تخطر بهدم غرفة سكنية في الأغوار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345874.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055324.jpg" alt="(أوتشا): الاحتلال هدم وصادر 70 مبنًى يملكه فلسطينيون بالضفة خلال أسبوعين" title="(أوتشا): الاحتلال هدم وصادر 70 مبنًى يملكه فلسطينيون بالضفة خلال أسبوعين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345874.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345874.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D8%A3%D9%88%D8%AA%D8%B4%D8%A7%29%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%87%D8%AF%D9%85%20%D9%88%D8%B5%D8%A7%D8%AF%D8%B1%2070%20%D9%85%D8%A8%D9%86%D9%8B%D9%89%20%D9%8A%D9%85%D9%84%D9%83%D9%87%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345874.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345874.html">(أوتشا): الاحتلال هدم وصادر 70 مبنًى يملكه فلسطينيون بالضفة خلال أسبوعين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345868.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055319.jpg" alt="مستوطنون يعتدون على طفل ويصيبونه برضوض جنوب بيت لحم" title="مستوطنون يعتدون على طفل ويصيبونه برضوض جنوب بيت لحم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345868.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345868.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B9%D8%AA%D8%AF%D9%88%D9%86%20%D8%B9%D9%84%D9%89%20%D8%B7%D9%81%D9%84%20%D9%88%D9%8A%D8%B5%D9%8A%D8%A8%D9%88%D9%86%D9%87%20%D8%A8%D8%B1%D8%B6%D9%88%D8%B6%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345868.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345868.html">مستوطنون يعتدون على طفل ويصيبونه برضوض جنوب بيت لحم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345859.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055313.jpg" alt="عالقون عائدون من كندا يصلون إلى أرض الوطن" title="عالقون عائدون من كندا يصلون إلى أرض الوطن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345859.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345859.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A7%D9%84%D9%82%D9%88%D9%86%20%D8%B9%D8%A7%D8%A6%D8%AF%D9%88%D9%86%20%D9%85%D9%86%20%D9%83%D9%86%D8%AF%D8%A7%20%D9%8A%D8%B5%D9%84%D9%88%D9%86%20%D8%A5%D9%84%D9%89%20%D8%A3%D8%B1%D8%B6%20%D8%A7%D9%84%D9%88%D8%B7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345859.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345859.html">عالقون عائدون من كندا يصلون إلى أرض الوطن</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345847.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999055300.jpg" alt="حماس تعلق على تصريحات غرينبلات بأن الضفة أرض متنازع عليها" title="حماس تعلق على تصريحات غرينبلات بأن الضفة أرض متنازع عليها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345847.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345847.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%BA%D8%B1%D9%8A%D9%86%D8%A8%D9%84%D8%A7%D8%AA%20%D8%A8%D8%A3%D9%86%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A3%D8%B1%D8%B6%20%D9%85%D8%AA%D9%86%D8%A7%D8%B2%D8%B9%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345847.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345847.html">حماس تعلق على تصريحات غرينبلات بأن الضفة أرض متنازع عليها</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/06/19/1345883.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055331.jpg" alt="قبل 19 عاماً.. مسلسل عربي شهير توقّع ما يحدث في زمن كورونا" title="قبل 19 عاماً.. مسلسل عربي شهير توقّع ما يحدث في زمن كورونا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345883.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345883.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%A8%D9%84%2019%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B..%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%B9%D8%B1%D8%A8%D9%8A%20%D8%B4%D9%87%D9%8A%D8%B1%20%D8%AA%D9%88%D9%82%D9%91%D8%B9%20%D9%85%D8%A7%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345883.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345883.html">قبل 19 عاماً.. مسلسل عربي شهير توقّع ما يحدث في زمن كورونا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345845.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055298.jpg" alt="شاهد لحظة انهيار والد نجم بوليوود المنتحر شنقاً لحظة تلقيه خبر الوفاة" title="شاهد لحظة انهيار والد نجم بوليوود المنتحر شنقاً لحظة تلقيه خبر الوفاة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345845.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345845.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D9%84%D8%AD%D8%B8%D8%A9%20%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D9%88%D8%A7%D9%84%D8%AF%20%D9%86%D8%AC%D9%85%20%D8%A8%D9%88%D9%84%D9%8A%D9%88%D9%88%D8%AF%20%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AD%D8%B1%20%D8%B4%D9%86%D9%82%D8%A7%D9%8B%20%D9%84%D8%AD%D8%B8%D8%A9%20%D8%AA%D9%84%D9%82%D9%8A%D9%87%20%D8%AE%D8%A8%D8%B1%20%D8%A7%D9%84%D9%88%D9%81%D8%A7%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345845.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345845.html">شاهد لحظة انهيار والد نجم بوليوود المنتحر شنقاً لحظة تلقيه خبر الوفاة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345844.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055297.jpg" alt="ليلى غفران تنشر صورة مع ابن شقيق صدام حسين" title="ليلى غفران تنشر صورة مع ابن شقيق صدام حسين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345844.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345844.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D9%84%D9%89%20%D8%BA%D9%81%D8%B1%D8%A7%D9%86%20%D8%AA%D9%86%D8%B4%D8%B1%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%85%D8%B9%20%D8%A7%D8%A8%D9%86%20%D8%B4%D9%82%D9%8A%D9%82%20%D8%B5%D8%AF%D8%A7%D9%85%20%D8%AD%D8%B3%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345844.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345844.html">ليلى غفران تنشر صورة مع ابن شقيق صدام حسين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345827.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055279.jpg" alt="تطورات حالة رجاء الجداوي الصحية" title="تطورات حالة رجاء الجداوي الصحية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345827.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345827.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%B1%D8%AC%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AC%D8%AF%D8%A7%D9%88%D9%8A%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345827.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345827.html">تطورات حالة رجاء الجداوي الصحية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345813.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055265.jpg" alt="مفاجأة.. أحمد زكي فقد بصره وأخفى الأمر بهذه الحيلة" title="مفاجأة.. أحمد زكي فقد بصره وأخفى الأمر بهذه الحيلة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345813.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345813.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9..%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B2%D9%83%D9%8A%20%D9%81%D9%82%D8%AF%20%D8%A8%D8%B5%D8%B1%D9%87%20%D9%88%D8%A3%D8%AE%D9%81%D9%89%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%20%D8%A8%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%AD%D9%8A%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345813.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345813.html">مفاجأة.. أحمد زكي فقد بصره وأخفى الأمر بهذه الحيلة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345811.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055263.jpg" alt="محمد رمضان يحصل على جائزة لم يحصل عليها فنان مصري من قبل" title="محمد رمضان يحصل على جائزة لم يحصل عليها فنان مصري من قبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345811.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345811.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D8%AD%D8%B5%D9%84%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9%20%D9%84%D9%85%20%D9%8A%D8%AD%D8%B5%D9%84%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7%20%D9%81%D9%86%D8%A7%D9%86%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%85%D9%86%20%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345811.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345811.html">محمد رمضان يحصل على جائزة لم يحصل عليها فنان مصري من قبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345810.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055262.jpg" alt="أول ظهور لابن هشام سليم مع شقيقتيه بعد الإعلان عن تحوله الجنسي" title="أول ظهور لابن هشام سليم مع شقيقتيه بعد الإعلان عن تحوله الجنسي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345810.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345810.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D8%A7%D8%A8%D9%86%20%D9%87%D8%B4%D8%A7%D9%85%20%D8%B3%D9%84%D9%8A%D9%85%20%D9%85%D8%B9%20%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%8A%D9%87%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%86%20%D8%B9%D9%86%20%D8%AA%D8%AD%D9%88%D9%84%D9%87%20%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345810.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345810.html">أول ظهور لابن هشام سليم مع شقيقتيه بعد الإعلان عن تحوله الجنسي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345809.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055261.jpg" alt="أول ظهور لنجلي الفنان محمود قابيل" title="أول ظهور لنجلي الفنان محمود قابيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345809.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345809.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%86%D8%AC%D9%84%D9%8A%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D9%85%D8%AD%D9%85%D9%88%D8%AF%20%D9%82%D8%A7%D8%A8%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345809.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345809.html">أول ظهور لنجلي الفنان محمود قابيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345807.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055259.jpg" alt="سوسن بدر تحسم خبر خطوبتها" title="سوسن بدر تحسم خبر خطوبتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345807.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345807.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%88%D8%B3%D9%86%20%D8%A8%D8%AF%D8%B1%20%D8%AA%D8%AD%D8%B3%D9%85%20%D8%AE%D8%A8%D8%B1%20%D8%AE%D8%B7%D9%88%D8%A8%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345807.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345807.html">سوسن بدر تحسم خبر خطوبتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345806.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999055258.jpg" alt="إعلامية مصرية تكشف سبب وفاة &amp;#34;ماما سناء&amp;#34;" title="إعلامية مصرية تكشف سبب وفاة &amp;#34;ماما سناء&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345806.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345806.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B3%D8%A8%D8%A8%20%D9%88%D9%81%D8%A7%D8%A9%20%26%2334%3B%D9%85%D8%A7%D9%85%D8%A7%20%D8%B3%D9%86%D8%A7%D8%A1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345806.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345806.html">إعلامية مصرية تكشف سبب وفاة &#34;ماما سناء&#34;</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/06/19/1345926.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999055359.jpg" alt="القاهرة تطلب اجتماعاً عاجلاً للجامعة العربية بشأن ليبيا" title="القاهرة تطلب اجتماعاً عاجلاً للجامعة العربية بشأن ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345926.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345926.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D8%AA%D8%B7%D9%84%D8%A8%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D8%A7%D9%8B%20%D8%B9%D8%A7%D8%AC%D9%84%D8%A7%D9%8B%20%D9%84%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345926.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345926.html">القاهرة تطلب اجتماعاً عاجلاً للجامعة العربية بشأن ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345920.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999055355.jpg" alt="مصر: 1218 حالة إصابة جديدة بفيروس (كورونا)" title="مصر: 1218 حالة إصابة جديدة بفيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345920.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345920.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%3A%201218%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345920.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345920.html">مصر: 1218 حالة إصابة جديدة بفيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345919.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999055354.jpg" alt="لإدخال مساعدات لسوريا.. اقتراح أممي بإعادة فتح أحد المعابر في العراق" title="لإدخال مساعدات لسوريا.. اقتراح أممي بإعادة فتح أحد المعابر في العراق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345919.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345919.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A5%D8%AF%D8%AE%D8%A7%D9%84%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA%20%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A7..%20%D8%A7%D9%82%D8%AA%D8%B1%D8%A7%D8%AD%20%D8%A3%D9%85%D9%85%D9%8A%20%D8%A8%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A3%D8%AD%D8%AF%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%A8%D8%B1%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345919.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345919.html">لإدخال مساعدات لسوريا.. اقتراح أممي بإعادة فتح أحد المعابر في العراق</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/06/19/1345853.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999055307.jpg" alt="قرارات جديدة في الكويت بشأن الإجراءات التخفيفية وساعات حظر التجول" title="قرارات جديدة في الكويت بشأن الإجراءات التخفيفية وساعات حظر التجول"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345853.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345853.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%AE%D9%81%D9%8A%D9%81%D9%8A%D8%A9%20%D9%88%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA%20%D8%AD%D8%B8%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/06/19/1345853.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/06/19/1345853.html">قرارات جديدة في الكويت بشأن الإجراءات التخفيفية وساعات حظر التجول</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
</body>
</html>
