<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999047365.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999047365.jpg",
		"datePublished": "2020-05-10T14:25:57+00:00",
		"dateCreated": "2020-05-10T14:25:57+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد | دنيا الوطن</title>
	<meta name="description" content="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد">
	<meta name="keywords" content="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد">
		<meta property="og:title" content="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999047365.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999047365.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html">
<meta name="twitter:title" content="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد">
<meta name="twitter:description" content="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999047365.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-05-10">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد</h1>
		<time datetime="2020-05-10" pubdate>2020-05-10</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999047365.jpg" alt="&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1336239.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/2Lfj0ZB" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 يواصل وزير الخارجية والمغتربين د. رياض المالكي بذل أقسى الجهود لإعادة العالقين من أبناء شعبنا من مواطنين وطلبة، ويقوم بالتواصل الدائم والتنسيق مع دول الجوار للحصول على الموافقات اللازمة لفتح المطارات والمعابر.<div><br />
 </div><div>وقالت وزارة الخارجية في التقرير اليومي بشأن فيروس (كورونا) المستجد، إن وزير الخارجية ينسق جهوده بشكل مستمر مع الرئيس محمود عباس ورئيس الوزراء د. محمد اشتية، وباتت قضية العالقين والعمل على حلها تطغى بالاهتمام الأكبر لدولة فلسطين وعلى المستويات كافة.</div><div><br />
 </div><div>يأتي ذلك خاصة بعد أن أقدمت عديد الدول العربية على إجلاء رعاياها وفي ظل تزايد مناشدات طلبتنا سواء للجهات الرسمية في دولة فلسطين أو للملك عبد الله الثاني وللرئيس عبد الفتاح السيسي.</div><div><br />
 </div><div>وقالت الوزارة: "فبعد مناشدة الاتحاد العام لطلبة فلسطين فرع تركيا، ومناشدة الاتحاد العام فرع تونس، جاءتنا مناشدة عاجلة من طلبتنا في جامعات روسيا الاتحادية للإسراع في إعادتهم إلى أرض الوطن، بسبب التفشي الكبير والمتسارع للوباء خاصة في السكنات الطلابية، وتحديداً في جامعة الصداقة بين الشعوب في العاصمة موسكو، مما بات يشكل خطراً حقيقياً على حياة جميع الطلبة، هذا بالإضافة إلى تفاقم وتردي الوضع المعيشي والنفسي للطلبة بابتعادهم عن ذويهم وأسرهم في ظل هذه الجائحة وفي شهر رمضان المبارك بالتحديد.<br />
  <br />
 ووفق بيان "الخارجية"، فقد أفادنا فريق العمل المختص بمتابعة أوضاع الجالية في الولايات المتحدة الأمريكية أنه تم تسجيل حالة وفاة جديدة في صفوف الجالية للمواطنة زكية محمد سعيد نصار (70 عاماً) في ولاية "ميتشغن" بسبب فيروس (كورونا)، ليصبح عدد الوفيات حتى اللحظة 48 حالة.</div><div><br />
 </div><div>وأضاف: تم تسجيل ثلاث إصابات جديدة بفيروس (كورونا) من أبناء الجالية في ولاية "ميتشغن"، تم نقل إحداها إلى المستشفى وحالتان يخضعان للعلاج في الحجر المنزلي، ليصبح عدد الإصابات 720 إصابة.&nbsp;</div><div><br />
 </div><div>وأضاف الفريق أن المجلس الفلسطيني الأمريكي في مدينة "شيكاغو"، ومؤسسة الإغاثة الإنسانية (HRF)، قام يوم أمس بتوزيع الدفعة الثانية من مشروع السلة الغذائية بواقع 500 طرد شمل عائلات مستورة من أبناء الجاليتين العربية والفلسطينية بشكل خاص والجاليات من مختلف الجنسيات في مدينة "شيكاغو" وضواحيها، وقام مركز النهضة في ولاية "إلينوي" بتوزيع ما لا يقل عن 300 سلة غذائية طيلة ثلاثة أيام في الأسبوع على العائلات المحتاجة أيضاً.&nbsp;</div><div><br />
 </div><div>وأفاد الفريق بأن المجلس على تواصل مستمر مع العالقين في الولاية بحكم إغلاق المطارات، ويقوم بتوفير مكان السكن والمواصلات والمستلزمات الأساسية لغاية فتح المطارات.&nbsp;</div><div><br />
 </div><div>ويؤكد تسجيل سبع إصابات جديدة في صفوف الجالية في الولاية منها فتاة في عمر (18 عاماً)، وشاب في الثلاثينات من عمره ووضعه الصحي خطير ويعيش على أجهزة التنفس.&nbsp;</div><div><br />
 </div><div>وأكد الفريق أن النادي الفلسطيني الأمريكي يقوم حالياً بتوزيع ما لا يقل عن 1000 سلة غذائية على أبناء الجالية.<br />
 <br />
 </div><div>من جهة اخرى، أبلغ الفريق أن مكتب خدمات الجالية في مدينة "ديربورن" في ولاية "ميتشيغن"، يقوم بمساعدة العشرات من أبناء الجالية الفلسطينية والعربية بتعبئة طلبات المساعدات الحكومية والبطالة، حيث ارتفع عدد العاطلين عن العمل إلى أرقام غير مسبوقة في التاريخ الأمريكي، وتتم تعبئة الطلبات بجميع الوسائل المباشرة وعبر الهاتف والفيديو كول.&nbsp;</div><div><br />
 </div><div>وأكد مكتب الجالية أنه يقدم هذه الخدمات مجاناً بالإضافة إلى معاملات الهجرة والترجمة، هذا ويواصل الاتصالات والتنسيق مع جميع المؤسسات والجمعيات الخيرية لتوزيع الوجبات الساخنة يومياً 500 وجبة، ثلاث مرات أسبوعيا توزع كصناديق مواد غذائية.<br />
 <br />
 </div><div>وأكد الفريق المختص بالمتابعة مع اللجنة الفنية لمتابعة تطورات فيروس (كورونا) أنه تم صباح هذا اليوم استئناف دخول المواطنين العالقين في المملكة الأردنية الهاشمية، حيث تم دخول الدفعة السادسة هذا اليوم ومن ضمنهم المواطنين المقدسيين حملة الهوية المقدسية وجواز السفر الأردني الدائم.&nbsp;</div><div><br />
 </div><div>وأفاد الفريق أن منحة التبرعات الماليزية المقدمة للشعب الفلسطيني ستصل مساء هذا اليوم إلى مطار الملكة علياء الدولي، ويتابع الفريق التنسيق مع الجهات المختصة لتأمين دخولها إلى أرض الوطن ليتم تسليمها إلى وزارة الصحة.<br />
  <br />
 وتواصل سفارة دولة فلسطين لدى دولة الإمارات العربية المتحدة متابعتها لأوضاع الجالية والطلبة والعالقين والحالات المصابة للاطمئنان عليهم والوقوف عند احتياجاتهم وتلبيتها وفقاً لإمكانياتها.</div><div><br />
 </div><div>وتؤكد أنه لم يتم تسجيل إصابات جديدة في صفوفهم ليبقى عدد الإصابات 23 وخمس وفيات وست حالات تعافي.&nbsp;</div><div><br />
 </div><div>كما تتابع السفارة شحنة التبرعات التي تقدمت بها شركة "نافكو" مشكورة للشعب الفلسطيني في الوطن وفي لبنان وسوريا، والتي تتكون من مواد تعقيم ومضخات تعقيم حيث ستصل الشحنة إلى بيروت يوم 18/05/2020، والشحنة الخاصة بالوطن ستصل يوم 17/05/2020 الى عمان.&nbsp;</div><div><br />
 </div><div>من جهة أخرى أفادت السفارة أن رئيس الهيئة الخيرية الإماراتية السيد خالد الغيلان أجرى اتصالاً هاتفياً هذا اليوم مع سفير دولة فلسطين لدى الامارات المتحدة.</div><div><br />
 </div><div>وأكد له أن الهيئة تواصل حملة جمع التبرعات بهدف شراء 20 جهاز تنفس لصالح وزارة الصحة الفلسطينية، وتم الاتفاق بينهما أن تقوم السفارة بإرسال مواصفات أجهزة التنفس المطلوبة من قبل وزارة الصحة الفلسطينية إلى الهيئة الخيرية.&nbsp;</div><div><br />
 </div><div>وفي تبرع خيري آخر قامت عائلة "الكالوتي" في الإمارات وبالتنسيق مع سفارة دولة فلسطين، بتوزيع طرود غذائية رمضانية في قطاع غزة ضمن حملة فلسطين بتناديكم وبإشراف مؤسسة التعاون.<br />
 </div><div><br />
 </div><div>وأعلنت سفارة دولة فلسطين بالقاهرة، أن السلطات المصرية أبلغتها باستئناف العمل في معبر رفح البري في اتجاه واحد لعودة المواطنين المتواجدين داخل جمهورية مصر العربية والراغبين بالعودة إلى قطاع غزة بدءاً من يوم الثلاثاء ١٢ آيار/مايو حتى الخميس 14آيار/ مايو.&nbsp;</div><div><br />
 </div><div>وتقدم سفير دولة فلسطين ومندوبها الدائم لدى جامعة الدول العربية، بجزيل الشكر إلى الرئيس عبد الفتاح السيسي، والأجهزة والسلطات المصرية المعنية، نظير جهودهم المخلصة والدؤوبة في تخفيف الأعباء على أبناء الشعب الفلسطيني.<br />
  <br />
 وأفادت القنصلية العامة لدولة فلسطين في جدة بتسجيل حالة وفاة جديدة في صفوف أبناء الجالية للمواطن سمير عادل مصطفى النخالة المقيم في جدة (63 عاماً) حيث كان مصابا بفيروس (كورونا)، وأدخل المستشفى لتلقي العلاج وتوفي بسبب الفيروس، علما بانه أحد المصابين المسجلين لديها، لترتفع حصيلة الوفيات في الجالية الى خمس حالات، وبلغ إجمالي عدد الإصابات في صفوف الجالية في السعودية 13، تعافى منها حالتان ليبقى عدد الإصابات 11.<br />
 <br />
 </div><div>كما أفادت بعثة فلسطين لدى مملكة النرويج، أنه تم شفاء حالتين كانتا مصابتين بالفيروس، وأن بقية الحالات المصابة والبالغ عددها 5 حالتهم الصحية جيدة، ولم يتم تسجيل أية إصابة جديدة في صفوف أبناء الجالية في النرويج.</div><div><br />
 </div><div>هذا وتتابع البعثة أوضاع الجالية والطلبة والمصابين للاطمئنان على صحتهم وتقديم أية مساعدة ممكنة لهم.<br />
  <br />
 وتواصل سفارة دولة فلسطين لدى مملكة السويد متابعتها لأوضاع الجالية والطلبة والعالقين والمصابين للاطمئنان عليهم والوقوف عند احتياجاتهم، وأفادتنا السفارة بتسجيل خمس إصابات جديدة من عائلة واحدة، وتعافي 17 حالة ليبقى عدد الحالات النشطة 16 حالة.<br />
 <br />
 </div><div>وأفادتنا سفارة دولة فلسطين لدى سلطنة عُمان بخصوص عملية جمع التبرعات من أبناء الجالية لصالح صندوق "وقفة عز"، أنه تبرع بعض أبناء الجالية بمبالغ محددة كل حسب قدرته وبلغت قيمة ما تم التبرع به 30130 دولار أمريكي.&nbsp;</div><div><br />
 </div><div>من جهة أخرى أفادتنا السفارة أنها تتابع باستمرار أوضاع الجالية والطلبة للاطمئنان على صحتهم والوقوف عند احتياجاتهم وتلبية ما تستطيع منها، وتؤكد أنه لم يتم تسجيل أية إصابة في صفوفهم حتى الآن.<br />
  <br />
 وتواصل سفارة دولة فلسطين لدى الجمهورية التركية متابعة أوضاع الجالية والطلبة واللاجئين والعالقين، للاطمئنان على صحتهم وتقديم كل ما يلزم لسد احتياجاتهم وفقا للإمكانيات المتوفرة سواء أكانت طبية أو معيشية أو مالية.&nbsp;</div><div><br />
 </div><div>وفي ذلك، تنشط السفارة في متابعة قضية العالقين من الجالية والطلبة الراغبين في العودة إلى أرض الوطن سواءً إلى قطاع غزة أو الضفة الغربية بما فيها القدس، خاصة في ظل توفر الإمكانية لنقلهم عن طريق شركة الطيران التركية التي ستقوم بتسيير رحلات إلى كل من مصر والأردن لإجلاء الرعايا الأتراك.</div><div><br />
 </div><div>وتؤكد السفارة صعوبة الظروف التي يعيشها اللاجئون والعالقون ليس فقط بسبب فيروس (كورونا)، إنما بسبب ضغط الظروف على نواحي الحياة المعيشية والإغاثية والإنسانية والتي باتت تضغط على الجميع بقوة.&nbsp;</div><div><br />
 </div><div>وتؤكد السفارة انه تم حصر أكثر من 2000 عالق من المواطنين والطلبة الراغبين في العودة إلى أرض الوطن، مما يزيد على 600 من سكان قطاع غزة، وما يزيد عن 14000 من سكان الضفة الغربية بما فيها القدس، علما أن جزءاً منهم من المرضى ممن كانوا في تركيا لإجراء عمليات زراعة أعضاء ووضعهم الصحي حساس، وقد توفي أحدهم قبل أسابيع وتم دفنه في تركيا بسبب عدم توفر إمكانية السفر. &nbsp;</div><div><br />
 </div><div>وأفادت السفارة والقنصلية العامة لدولة فلسطين في اسطنبول أنها قامت بتوزيع 107 سلة غذائية، وتسديد بدل إيجار سكن لعشرة اشخاص، هذا بالإضافة إلى الاستمرار في متابعة الشؤون القنصلية من تمديد الجوازات وإصدار الوثائق المختلفة، والتقدم إلى الجهات التركية بطلبات الإقامة الإنسانية.&nbsp;</div><div><br />
 </div><div>كما وباشرت القنصلية العامة لدولة فلسطين في اسطنبول عمل الترتيبات الخاصة مع المدارس الفلسطينية في اسطنبول لعقد امتحان الثانوية العامة لهذا العام، حيث تم الاتفاق على عقد لجنتين سيتقدم للامتحان أمامهما 86 طالباً وطالبة.&nbsp;</div><div><br />
 </div><div>هذا وستقوم القنصلية وبناءً على تكليف وزارة الخارجية الفلسطينية بالتعاون مع وزارة التربية والتعليم بالإشراف التام على جميع الإجراءات اللوجستية والفنية وغيرها من الإجراءات اللازمة لضمان سير الامتحانات على أكمل وجه، بما في ذلك المتابعة مع الجهات التركية المختصة لتأمين تصريح حركة لجميع الطلبة والمدرسين وطاقم الفنيين خلال أيام فرض حظر التجوال التي تستمر فيها الامتحانات، وقد تم تشكيل فريق من موظفي القنصلية للتواجد على رأس العمل في المدرستين مكان عقد اللجان يومياً لمراقبة الوضع وتطبيق النظام بشكل عام طيلة أيام الامتحانات.<br />
  <br />
 وتفيد سفارة دولة فلسطين لدى دولة قطر، أنها اتخذت كافة الترتيبات الإدارية والفنية المتعلقة بتنفيذ امتحان الثانوية العامة في المدارس الفلسطينية في قطر، بما في ذلك قاعات الامتحانات والملاحظين وذلك حسب الأصول، واتخذت ايضاً جميع الاستعدادات للحفاظ على شروط الصحة العامة في ظل انتشار فيروس (كورونا)، من حيث التباعد وارتداء الكمامات والقفازات واستخدام مواد التعقيم، وطلبت تركيب بوابات تعقيم في المداخل.&nbsp;</div><div><br />
 </div><div>وبلغ عدد الطلبة المتقدمين لامتحان الثانوية العامة 15 طالباً وطالبة في القسمين العلمي والادبي.&nbsp;</div><div><br />
 </div><div>من جهة أخرى، تفيد السفارة انه لم يتم تسجيل إصابات جديدة بفيروس (كورونا) في أوساط الجالية، ليبقى العدد الإجمالي 80 إصابة، شفي منها 18 حالة، لتبقى 62 حالة إصابة في الحجر الصحي، وأوضاعها جيدة وتتماثل للشفاء.<br />
  <br />
 وتؤكد سفارة دولة فلسطين لدى الجمهورية الجزائرية، أنه لا توجد إصابات حتى الآن في صفوف الطلبة والجالية الفلسطينية والعالقين، ولا زالت السفارة تدعم اتخاذ التدابير والإجراءات الوقائية وعدم التهاون أو التراخي.&nbsp;</div><div><br />
 </div><div>وتفيد بأن الرعايا الفلسطينيين يراجعونها بخصوص أمراض مزمنة لديهم ويحتاجون للعلاج، حيث تقوم السفارة بالمساعدة والدعم المالي وفقاً لإمكانياتها، كما تقوم بدراسة عشرات طلبات الإعانة المقدمة من عائلات وطلبة، وستقدم لهم ما تستطيع.&nbsp;</div><div><br />
 </div><div>هذا وتتواصل ضغوط العالقين من المواطنين والطلبة على السفارة بهدف إيجاد حل سريع لإجلائهم.<br />
 <br />
 </div><div>وأفادت سفارة دولة فلسطين لدى دولة الكويت ان مجلس الوزراء الكويتي قرر فرض الحظر الشامل من بعد ظهر اليوم الاحد وحتى صباح يوم الأحد 31/5/200.</div><div><br />
 </div><div>وبناءً على تعليمات وزير الخارجية والمغتربين د. رياض المالكي قررت السفارة إغلاق قسم الشؤون القنصلية في هذه الفترة، والإبقاء على أرقام طوارئ السفارة مفتوحة أمام أبناء الجالية وعلى مدار الساعة لاستقبال أي حدث أو حالة طارئة.&nbsp;</div><div><br />
 </div><div>وفي ذلك ناشدت السفارة جميع أبناء الجالية في الكويت الالتزام التام بالحظر الشامل وعدم الخروج من المنازل، ومتابعة كل ما يصدر عن وزارتي الداخلية والصحة في دولة الكويت والالتزام التام في التعليمات.</div><div><br />
 وتؤكد سفارة دولة فلسطين لدى جمهورية السودان، أن أبناء الجالية والطلبة وكوادر السفارة والعالقين بخير وسلامة، ولا توجد في صفوفهم أية إصابة بالفيروس، وإنها على تواصل معهم جميعاً، وأفادتنا عن معناتها من عدم تفهم بعض الطلبة فيما يخص الصعوبات الراهنة لإجلائهم من السودان عبر جمهورية مصر العربية، ويواصلون ممارسة الضغوط على وسائل التواصل الاجتماعي، في ذلك.</div><div><br />
 </div><div>ووفقاً لاتصالات سفير دولة فلسطين مع كل من السفير المصري والقنصل العام المصري افادوه بان رحلات الاجلاء التي تمت من السودان تخص العالقين المصرين من غير المقيمين، وان هذه الرحلات نظمت لتكون بين الخرطوم ومرسى مطروح حيث توجد أماكن الحجر الصحي، ولم تشمل اية جنسيات أخرى، وعليه تناشد السفارة جميع الجهات المساعدة في حل هذه المشكلة، وتناشد العالقين أيضاً بتحمل الظروف والتحلي بأعلى درجات الصبر، وان السفارة تقف دائماً وباستمرار الى جانبهم للاطمئنان على صحتهم وتقديم أية مساعدة مالية او غذائية ممكنه لهم.<br />
 </div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1336239.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/05/10/1336240.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047366.jpg" alt="(فدا): قرار الاحتلال بشأن الأسرى غاية بالخطورة يجب عدم السماح بتمريره أو السكوت عليه" title="(فدا): قرار الاحتلال بشأن الأسرى غاية بالخطورة يجب عدم السماح بتمريره أو السكوت عليه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336240.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336240.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%81%D8%AF%D8%A7%29%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%BA%D8%A7%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B1%D8%A9%20%D9%8A%D8%AC%D8%A8%20%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%AD%20%D8%A8%D8%AA%D9%85%D8%B1%D9%8A%D8%B1%D9%87%20%D8%A3%D9%88%20%D8%A7%D9%84%D8%B3%D9%83%D9%88%D8%AA%20%D8%B9%D9%84%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336240.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336240.html">(فدا): قرار الاحتلال بشأن الأسرى غاية بالخطورة يجب عدم السماح بتمريره أو السكوت عليه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336237.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047363.jpg" alt="&amp;#34;التعليم العالي&amp;#34; تعتمد برنامج ماجستير &amp;#34;التنافسية واقتصاديات التنمية&amp;#34; بجامعة القدس" title="&amp;#34;التعليم العالي&amp;#34; تعتمد برنامج ماجستير &amp;#34;التنافسية واقتصاديات التنمية&amp;#34; بجامعة القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336237.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336237.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%26%2334%3B%20%D8%AA%D8%B9%D8%AA%D9%85%D8%AF%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%20%26%2334%3B%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D9%81%D8%B3%D9%8A%D8%A9%20%D9%88%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%26%2334%3B%20%D8%A8%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336237.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336237.html">&#34;التعليم العالي&#34; تعتمد برنامج ماجستير &#34;التنافسية واقتصاديات التنمية&#34; بجامعة القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336236.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047362.jpg" alt="الصحة بغزة: لا إصابات جديدة بفيروس (كورونا) بالقطاع وحالات الشفاء 14" title="الصحة بغزة: لا إصابات جديدة بفيروس (كورونا) بالقطاع وحالات الشفاء 14"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336236.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336236.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9%3A%20%D9%84%D8%A7%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A8%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9%20%D9%88%D8%AD%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B4%D9%81%D8%A7%D8%A1%2014&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336236.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336236.html">الصحة بغزة: لا إصابات جديدة بفيروس (كورونا) بالقطاع وحالات الشفاء 14</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336233.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047359.jpg" alt="نادي الأسير: إجماع على  ضرورة وجود قرار واضح لمواجهة تهديدات الاحتلال" title="نادي الأسير: إجماع على  ضرورة وجود قرار واضح لمواجهة تهديدات الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336233.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336233.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%A5%D8%AC%D9%85%D8%A7%D8%B9%20%D8%B9%D9%84%D9%89%20%20%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D9%88%D8%AC%D9%88%D8%AF%20%D9%82%D8%B1%D8%A7%D8%B1%20%D9%88%D8%A7%D8%B6%D8%AD%20%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336233.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336233.html">نادي الأسير: إجماع على  ضرورة وجود قرار واضح لمواجهة تهديدات الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336229.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047356.jpg" alt="&amp;#34;الديمقراطية&amp;#34; تعلق على موقف وزير الخارجية الإماراتي بشأن قرارات الضم" title="&amp;#34;الديمقراطية&amp;#34; تعلق على موقف وزير الخارجية الإماراتي بشأن قرارات الضم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336229.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336229.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D9%85%D9%88%D9%82%D9%81%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B6%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336229.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336229.html">&#34;الديمقراطية&#34; تعلق على موقف وزير الخارجية الإماراتي بشأن قرارات الضم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336228.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047355.jpg" alt="&amp;#34;الاقتصاد&amp;#34; تحيل ثلاثة مخالفين للنيابة العامة" title="&amp;#34;الاقتصاد&amp;#34; تحيل ثلاثة مخالفين للنيابة العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336228.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336228.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%26%2334%3B%20%D8%AA%D8%AD%D9%8A%D9%84%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%C2%A0%D9%85%D8%AE%D8%A7%D9%84%D9%81%D9%8A%D9%86%20%D9%84%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336228.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336228.html">&#34;الاقتصاد&#34; تحيل ثلاثة مخالفين للنيابة العامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336226.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047353.jpg" alt="محافظ بيت لحم: تعافي آخر ثلاثة مصابين لا يعني انتهاء أزمة فيروس (كورونا)" title="محافظ بيت لحم: تعافي آخر ثلاثة مصابين لا يعني انتهاء أزمة فيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336226.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336226.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%3A%20%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20%D8%A2%D8%AE%D8%B1%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86%20%D9%84%D8%A7%20%D9%8A%D8%B9%D9%86%D9%8A%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1%20%D8%A3%D8%B2%D9%85%D8%A9%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336226.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336226.html">محافظ بيت لحم: تعافي آخر ثلاثة مصابين لا يعني انتهاء أزمة فيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336225.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999047352.jpg" alt="غنام: نستعد لعقد امتحان الثانوية العامة وفق أعلى درجات الوقاية حفاظاً على طلبتنا" title="غنام: نستعد لعقد امتحان الثانوية العامة وفق أعلى درجات الوقاية حفاظاً على طلبتنا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336225.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336225.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D9%86%D8%A7%D9%85%3A%20%D9%86%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D8%B9%D9%82%D8%AF%20%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D9%88%D9%81%D9%82%20%D8%A3%D8%B9%D9%84%D9%89%20%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9%20%D8%AD%D9%81%D8%A7%D8%B8%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D8%B7%D9%84%D8%A8%D8%AA%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336225.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336225.html">غنام: نستعد لعقد امتحان الثانوية العامة وفق أعلى درجات الوقاية حفاظاً على طلبتنا</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/05/10/1336239.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/2Lfj0ZB',
			text: '&#34;الخارجية&#34;: تسجيل خمس إصابات جديدة بفيروس (كورونا) من عائلة واحدة من الجالية بالسويد',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2020/04/29/1333328.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999044854.jpg" alt="المشاريع الصغيرة بالسلطة" title="المشاريع الصغيرة بالسلطة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/29/1333328.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/29/1333328.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%A7%D9%84%D8%B5%D8%BA%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/29/1333328.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/29/1333328.html">المشاريع الصغيرة بالسلطة</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/05/10/1336240.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047366.jpg" alt="(فدا): قرار الاحتلال بشأن الأسرى غاية بالخطورة يجب عدم السماح بتمريره أو السكوت عليه" title="(فدا): قرار الاحتلال بشأن الأسرى غاية بالخطورة يجب عدم السماح بتمريره أو السكوت عليه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336240.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336240.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%81%D8%AF%D8%A7%29%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%BA%D8%A7%D9%8A%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B1%D8%A9%20%D9%8A%D8%AC%D8%A8%20%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%AD%20%D8%A8%D8%AA%D9%85%D8%B1%D9%8A%D8%B1%D9%87%20%D8%A3%D9%88%20%D8%A7%D9%84%D8%B3%D9%83%D9%88%D8%AA%20%D8%B9%D9%84%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336240.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336240.html">(فدا): قرار الاحتلال بشأن الأسرى غاية بالخطورة يجب عدم السماح بتمريره أو السكوت عليه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336237.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047363.jpg" alt="&amp;#34;التعليم العالي&amp;#34; تعتمد برنامج ماجستير &amp;#34;التنافسية واقتصاديات التنمية&amp;#34; بجامعة القدس" title="&amp;#34;التعليم العالي&amp;#34; تعتمد برنامج ماجستير &amp;#34;التنافسية واقتصاديات التنمية&amp;#34; بجامعة القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336237.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336237.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%26%2334%3B%20%D8%AA%D8%B9%D8%AA%D9%85%D8%AF%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%20%26%2334%3B%D8%A7%D9%84%D8%AA%D9%86%D8%A7%D9%81%D8%B3%D9%8A%D8%A9%20%D9%88%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%86%D9%85%D9%8A%D8%A9%26%2334%3B%20%D8%A8%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336237.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336237.html">&#34;التعليم العالي&#34; تعتمد برنامج ماجستير &#34;التنافسية واقتصاديات التنمية&#34; بجامعة القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336233.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047359.jpg" alt="نادي الأسير: إجماع على  ضرورة وجود قرار واضح لمواجهة تهديدات الاحتلال" title="نادي الأسير: إجماع على  ضرورة وجود قرار واضح لمواجهة تهديدات الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336233.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336233.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%3A%20%D8%A5%D8%AC%D9%85%D8%A7%D8%B9%20%D8%B9%D9%84%D9%89%20%20%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D9%88%D8%AC%D9%88%D8%AF%20%D9%82%D8%B1%D8%A7%D8%B1%20%D9%88%D8%A7%D8%B6%D8%AD%20%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336233.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336233.html">نادي الأسير: إجماع على  ضرورة وجود قرار واضح لمواجهة تهديدات الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336229.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047356.jpg" alt="&amp;#34;الديمقراطية&amp;#34; تعلق على موقف وزير الخارجية الإماراتي بشأن قرارات الضم" title="&amp;#34;الديمقراطية&amp;#34; تعلق على موقف وزير الخارجية الإماراتي بشأن قرارات الضم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336229.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336229.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D9%85%D9%88%D9%82%D9%81%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B6%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336229.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336229.html">&#34;الديمقراطية&#34; تعلق على موقف وزير الخارجية الإماراتي بشأن قرارات الضم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336228.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047355.jpg" alt="&amp;#34;الاقتصاد&amp;#34; تحيل ثلاثة مخالفين للنيابة العامة" title="&amp;#34;الاقتصاد&amp;#34; تحيل ثلاثة مخالفين للنيابة العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336228.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336228.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%26%2334%3B%20%D8%AA%D8%AD%D9%8A%D9%84%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%C2%A0%D9%85%D8%AE%D8%A7%D9%84%D9%81%D9%8A%D9%86%20%D9%84%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336228.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336228.html">&#34;الاقتصاد&#34; تحيل ثلاثة مخالفين للنيابة العامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336226.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047353.jpg" alt="محافظ بيت لحم: تعافي آخر ثلاثة مصابين لا يعني انتهاء أزمة فيروس (كورونا)" title="محافظ بيت لحم: تعافي آخر ثلاثة مصابين لا يعني انتهاء أزمة فيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336226.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336226.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%3A%20%D8%AA%D8%B9%D8%A7%D9%81%D9%8A%20%D8%A2%D8%AE%D8%B1%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86%20%D9%84%D8%A7%20%D9%8A%D8%B9%D9%86%D9%8A%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1%20%D8%A3%D8%B2%D9%85%D8%A9%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336226.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336226.html">محافظ بيت لحم: تعافي آخر ثلاثة مصابين لا يعني انتهاء أزمة فيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336207.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047335.jpg" alt="المبادرة الوطنية: الهجوم على مستحقات الأسرى بداية الهجوم على كل فلسطيني" title="المبادرة الوطنية: الهجوم على مستحقات الأسرى بداية الهجوم على كل فلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336207.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336207.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%D8%A9%3A%20%D8%A7%D9%84%D9%87%D8%AC%D9%88%D9%85%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D9%87%D8%AC%D9%88%D9%85%20%D8%B9%D9%84%D9%89%20%D9%83%D9%84%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336207.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336207.html">المبادرة الوطنية: الهجوم على مستحقات الأسرى بداية الهجوم على كل فلسطيني</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336191.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999047321.jpg" alt="الشرطة تُغلق 11 محلاً تجارياً وتضبط 12 مركبة في قلقيلية" title="الشرطة تُغلق 11 محلاً تجارياً وتضبط 12 مركبة في قلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336191.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336191.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%8F%D8%BA%D9%84%D9%82%2011%20%D9%85%D8%AD%D9%84%D8%A7%D9%8B%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%88%D8%AA%D8%B6%D8%A8%D8%B7%2012%20%D9%85%D8%B1%D9%83%D8%A8%D8%A9%20%D9%81%D9%8A%20%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336191.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336191.html">الشرطة تُغلق 11 محلاً تجارياً وتضبط 12 مركبة في قلقيلية</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/05/10/1336210.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047338.jpg" alt="انهيار سما المصري في المحكمة.. وقرار جديد في قضية الفسق والفجور" title="انهيار سما المصري في المحكمة.. وقرار جديد في قضية الفسق والفجور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336210.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336210.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D8%B3%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9..%20%D9%88%D9%82%D8%B1%D8%A7%D8%B1%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%81%D9%8A%20%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D8%B3%D9%82%20%D9%88%D8%A7%D9%84%D9%81%D8%AC%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336210.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336210.html">انهيار سما المصري في المحكمة.. وقرار جديد في قضية الفسق والفجور</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336205.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047334.jpg" alt="تعليق تامر حسني على مشهد من مسلسل سوري يثير ضجة" title="تعليق تامر حسني على مشهد من مسلسل سوري يثير ضجة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336205.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336205.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B4%D9%87%D8%AF%20%D9%85%D9%86%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%B6%D8%AC%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336205.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336205.html">تعليق تامر حسني على مشهد من مسلسل سوري يثير ضجة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336203.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047331.jpg" alt="هل حقاً تم بيع مسلسل عادل إمام لقناة إسرائيلية؟" title="هل حقاً تم بيع مسلسل عادل إمام لقناة إسرائيلية؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336203.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336203.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%AD%D9%82%D8%A7%D9%8B%20%D8%AA%D9%85%20%D8%A8%D9%8A%D8%B9%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%B9%D8%A7%D8%AF%D9%84%20%D8%A5%D9%85%D8%A7%D9%85%20%D9%84%D9%82%D9%86%D8%A7%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336203.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336203.html">هل حقاً تم بيع مسلسل عادل إمام لقناة إسرائيلية؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336185.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047313.jpg" alt="إعلامية كويتية تُهاجم مسلسل &amp;#34;أم هارون&amp;#34;: &amp;#34;فيلم هندي تجاري رديء&amp;#34;" title="إعلامية كويتية تُهاجم مسلسل &amp;#34;أم هارون&amp;#34;: &amp;#34;فيلم هندي تجاري رديء&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336185.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336185.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%87%D8%A7%D8%AC%D9%85%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D8%A3%D9%85%20%D9%87%D8%A7%D8%B1%D9%88%D9%86%26%2334%3B%3A%20%26%2334%3B%D9%81%D9%8A%D9%84%D9%85%20%D9%87%D9%86%D8%AF%D9%8A%20%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%20%D8%B1%D8%AF%D9%8A%D8%A1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336185.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336185.html">إعلامية كويتية تُهاجم مسلسل &#34;أم هارون&#34;: &#34;فيلم هندي تجاري رديء&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336106.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047264.jpg" alt="نيللي كريم تتحول إلى شيخة خليجيّة وتثير إعجاب الجمهور" title="نيللي كريم تتحول إلى شيخة خليجيّة وتثير إعجاب الجمهور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336106.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336106.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%8A%D9%84%D9%84%D9%8A%20%D9%83%D8%B1%D9%8A%D9%85%20%D8%AA%D8%AA%D8%AD%D9%88%D9%84%20%D8%A5%D9%84%D9%89%20%D8%B4%D9%8A%D8%AE%D8%A9%20%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D9%91%D8%A9%20%D9%88%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A5%D8%B9%D8%AC%D8%A7%D8%A8%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336106.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336106.html">نيللي كريم تتحول إلى شيخة خليجيّة وتثير إعجاب الجمهور</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336091.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047245.jpg" alt="محامي هيفاء وهبي يكشف تفاصيل سرقة محمد وزيري لها ويُوجه له رسالة" title="محامي هيفاء وهبي يكشف تفاصيل سرقة محمد وزيري لها ويُوجه له رسالة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336091.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336091.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D8%A7%D9%85%D9%8A%20%D9%87%D9%8A%D9%81%D8%A7%D8%A1%20%D9%88%D9%87%D8%A8%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B3%D8%B1%D9%82%D8%A9%20%D9%85%D8%AD%D9%85%D8%AF%20%D9%88%D8%B2%D9%8A%D8%B1%D9%8A%20%D9%84%D9%87%D8%A7%20%D9%88%D9%8A%D9%8F%D9%88%D8%AC%D9%87%20%D9%84%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336091.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336091.html">محامي هيفاء وهبي يكشف تفاصيل سرقة محمد وزيري لها ويُوجه له رسالة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336089.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047246.jpg" alt="ريهام عبدالغفور عن رامز جلال: &amp;#34;مصيبة سودة&amp;#34;" title="ريهام عبدالغفور عن رامز جلال: &amp;#34;مصيبة سودة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336089.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336089.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%85%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%BA%D9%81%D9%88%D8%B1%20%D8%B9%D9%86%20%D8%B1%D8%A7%D9%85%D8%B2%20%D8%AC%D9%84%D8%A7%D9%84%3A%20%26%2334%3B%D9%85%D8%B5%D9%8A%D8%A8%D8%A9%20%D8%B3%D9%88%D8%AF%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336089.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336089.html">ريهام عبدالغفور عن رامز جلال: &#34;مصيبة سودة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336085.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047239.jpg" alt="بعد أزمة فيديوهات خالد يوسف.. هل تزوجت منى فاروق من محمد عز؟" title="بعد أزمة فيديوهات خالد يوسف.. هل تزوجت منى فاروق من محمد عز؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336085.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336085.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A3%D8%B2%D9%85%D8%A9%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA%20%D8%AE%D8%A7%D9%84%D8%AF%20%D9%8A%D9%88%D8%B3%D9%81..%20%D9%87%D9%84%20%D8%AA%D8%B2%D9%88%D8%AC%D8%AA%20%D9%85%D9%86%D9%89%20%D9%81%D8%A7%D8%B1%D9%88%D9%82%20%D9%85%D9%86%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B9%D8%B2%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336085.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336085.html">بعد أزمة فيديوهات خالد يوسف.. هل تزوجت منى فاروق من محمد عز؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336083.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047237.jpg" alt="شاهد أغرب ما فعلته هيفاء وهبي خلال الحجر الصحي" title="شاهد أغرب ما فعلته هيفاء وهبي خلال الحجر الصحي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336083.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336083.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A3%D8%BA%D8%B1%D8%A8%20%D9%85%D8%A7%20%D9%81%D8%B9%D9%84%D8%AA%D9%87%20%D9%87%D9%8A%D9%81%D8%A7%D8%A1%20%D9%88%D9%87%D8%A8%D9%8A%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336083.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336083.html">شاهد أغرب ما فعلته هيفاء وهبي خلال الحجر الصحي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/09/1335976.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999047141.jpg" alt="نجل أحمد أبو هشيمة يصدم الجمهور.. شاب عشريني يلعب في نادي الأهلي" title="نجل أحمد أبو هشيمة يصدم الجمهور.. شاب عشريني يلعب في نادي الأهلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/09/1335976.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/09/1335976.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%84%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A3%D8%A8%D9%88%20%D9%87%D8%B4%D9%8A%D9%85%D8%A9%20%D9%8A%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1..%20%D8%B4%D8%A7%D8%A8%20%D8%B9%D8%B4%D8%B1%D9%8A%D9%86%D9%8A%20%D9%8A%D9%84%D8%B9%D8%A8%20%D9%81%D9%8A%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/05/09/1335976.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/09/1335976.html">نجل أحمد أبو هشيمة يصدم الجمهور.. شاب عشريني يلعب في نادي الأهلي</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/05/10/1336204.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999047332.jpg" alt="ارتفاع إجمالي الإصابات بفيروس (كورونا) في الكويت إلى 8688" title="ارتفاع إجمالي الإصابات بفيروس (كورونا) في الكويت إلى 8688"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336204.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336204.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D8%A5%D9%84%D9%89%208688&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336204.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336204.html">ارتفاع إجمالي الإصابات بفيروس (كورونا) في الكويت إلى 8688</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336113.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999047269.jpg" alt="الكاظمي يشكر إيران على مساعدتها في الحرب ضد (تنظيم الدولة)" title="الكاظمي يشكر إيران على مساعدتها في الحرب ضد (تنظيم الدولة)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336113.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336113.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D8%A7%D8%B8%D9%85%D9%8A%20%D9%8A%D8%B4%D9%83%D8%B1%20%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%B6%D8%AF%20%28%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336113.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336113.html">الكاظمي يشكر إيران على مساعدتها في الحرب ضد (تنظيم الدولة)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336110.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999047268.jpg" alt="الكويت تفرض حظرا شاملا للتجول وتأمل عودة الحياة تدريجيا بعده" title="الكويت تفرض حظرا شاملا للتجول وتأمل عودة الحياة تدريجيا بعده"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336110.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336110.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D8%AA%D9%81%D8%B1%D8%B6%20%D8%AD%D8%B8%D8%B1%D8%A7%20%D8%B4%D8%A7%D9%85%D9%84%D8%A7%20%D9%84%D9%84%D8%AA%D8%AC%D9%88%D9%84%20%D9%88%D8%AA%D8%A3%D9%85%D9%84%20%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9%20%D8%AA%D8%AF%D8%B1%D9%8A%D8%AC%D9%8A%D8%A7%20%D8%A8%D8%B9%D8%AF%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336110.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336110.html">الكويت تفرض حظرا شاملا للتجول وتأمل عودة الحياة تدريجيا بعده</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/05/10/1336109.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999047267.jpg" alt="وزير الصحة اللبناني يسخر من مساعدة أمريكا لبلاده في مكافحة (كورونا)" title="وزير الصحة اللبناني يسخر من مساعدة أمريكا لبلاده في مكافحة (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336109.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336109.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%20%D9%8A%D8%B3%D8%AE%D8%B1%20%D9%85%D9%86%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%84%D8%A8%D9%84%D8%A7%D8%AF%D9%87%20%D9%81%D9%8A%20%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/05/10/1336109.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/05/10/1336109.html">وزير الصحة اللبناني يسخر من مساعدة أمريكا لبلاده في مكافحة (كورونا)</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
</body>
</html>
