<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999042482.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999042482.jpg",
		"datePublished": "2020-04-18T19:47:54+00:00",
		"dateCreated": "2020-04-18T19:47:54+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه | دنيا الوطن</title>
	<meta name="description" content="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه">
	<meta name="keywords" content="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه">
		<meta property="og:title" content="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999042482.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999042482.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html">
<meta name="twitter:title" content="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه">
<meta name="twitter:description" content="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999042482.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-04-18">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?2803">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه</h1>
		<time datetime="2020-04-18" pubdate>2020-04-18</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999042482.jpg" alt="المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه">
						<figcaption>صورة تعبيرية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1330630.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="https://bit.ly/34O5aWX" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 أعلنت وزارة الصحة بقطاع غزة، مساء اليوم السبت، أن نتيجة الفحص المخبري لعينة المواطن الذي هرب من الحجر الصحي، صباح اليوم، برفح (سلبية)، أي أنه غير مُصاب بـ(كورونا).&nbsp;<div><br />
</div><div><span style="font-size: 20.8px;">واعلنت وزارة الداخلية، بناء على نتائج الفحص السلبية، أنها رفعت الحظر وقيود الإغلاق عن منطقة سكن المذكور، مشيرة إلى أنها ستكمل&nbsp;اتخاذ إجراءات الوقاية والسلامة مع المواطنين الذين تم حجرهم من المخالطين له.</span><br />
 <br />
وبدأت تفاصيل الحادثه، عندما أعلنت وزارة الداخلية والأمن الوطني، صباح اليوم السبت، عن هروب أحد المستضافين من مركز الحجر الصحي برفح وهو المواطن أكرم مصباح أحمد طباسي، 33 عاماً من سكان خانيونس جنوب القطاع، وكان من العالقين الذين وصلوا عبر معبر رفح خلال الأيام الماضية.<div><br />
 </div><div>وحذرت المواطنين من مخالطة الشخص المذكور خشية أن يكون مصاباً بفيروس كورونا، وفي حال مخالطته ضرورة إبلاغ الجهات المختصة فوراً من أجل اتخاذ إجراءات السلامة والوقاية.<br />
 <br />
 وبعد عدة ساعات، أعلنت الأجهزة الأمنية والشرطية المواطن أنها ضبطت المواطن طباسي بعد هروبه من مركز الحجر الصحي في مدينة رفح جنوب قطاع غزة، وأنها تقوم بالتحقيق معه لمعرفة المخالطين له خلال فترة الهروب.</div><div><br />
 </div><div>ودعت كل من خالط الشخص المذكور الإبلاغ الفوري عبر الاتصال بالعمليات المركزية لوزارة الداخلية على الرقم (109) أو وزارة الصحة على الرقم (103).<br />
 <br />
 ومساء اليوم، كشف إياد البزم، الناطق باسم وزارة الداخلية والأمن الوطني في قطاع غزة، أن المواطن أكرم طباسي، الذي هرب من مركز الحجر الصحي في مدينة رفح جنوب قطاع غزة، يعمل ضمن شبكة لتهريب وترويج المخدرات، وأنه كان بصدد استلام وتسليم كمية كبيرة من المواد المخدرة.<br />
 <br />
 وأشار البزم، إلى أنه بعد متابعة مكثفة من جهات الاختصاص، فقد تم ضبط ثمانية آلاف حبة مخدرة، لافتاً إلى أن التحقيقات، قادت إلى إلقاء القبض على سبعة آخرين من المهربين والمروجين، وإحالتهم إلى التحقيق.<br />
 <br />
 وقال: "لقد جرى تحريز المواد المخدرة، ولا يزال التحقيق مستمراً مع الموقوفين على ذمة القضية".<br />
 </div><br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1330630.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/04/18/1330625.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042478.jpg" alt="داخلية غزة: المواطن الهارب من مركز الحجر الصحي يعمل ضمن شبكة لتهريب المخدرات" title="داخلية غزة: المواطن الهارب من مركز الحجر الصحي يعمل ضمن شبكة لتهريب المخدرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330625.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330625.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%BA%D8%B2%D8%A9%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8%20%D9%85%D9%86%20%D9%85%D8%B1%D9%83%D8%B2%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B6%D9%85%D9%86%20%D8%B4%D8%A8%D9%83%D8%A9%20%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330625.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330625.html">داخلية غزة: المواطن الهارب من مركز الحجر الصحي يعمل ضمن شبكة لتهريب المخدرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330621.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042474.jpg" alt="موقع إسرائيلي: العثور على بالونات مُحملة بجسم مشبوه بغلاف غزة" title="موقع إسرائيلي: العثور على بالونات مُحملة بجسم مشبوه بغلاف غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330621.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330621.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%88%D9%82%D8%B9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%3A%20%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A8%D8%A7%D9%84%D9%88%D9%86%D8%A7%D8%AA%20%D9%85%D9%8F%D8%AD%D9%85%D9%84%D8%A9%20%D8%A8%D8%AC%D8%B3%D9%85%20%D9%85%D8%B4%D8%A8%D9%88%D9%87%20%D8%A8%D8%BA%D9%84%D8%A7%D9%81%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330621.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330621.html">موقع إسرائيلي: العثور على بالونات مُحملة بجسم مشبوه بغلاف غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330620.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042473.jpg" alt="الشرطة تُغلق 45 محلاً وتعتقل 12 مواطناً لعدم التزامهم بحالة الطوارئ بقلقيلية" title="الشرطة تُغلق 45 محلاً وتعتقل 12 مواطناً لعدم التزامهم بحالة الطوارئ بقلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330620.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330620.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%8F%D8%BA%D9%84%D9%82%2045%20%D9%85%D8%AD%D9%84%D8%A7%D9%8B%20%D9%88%D8%AA%D8%B9%D8%AA%D9%82%D9%84%2012%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D8%A7%D9%8B%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%D9%85%20%D8%A8%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6%20%D8%A8%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330620.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330620.html">الشرطة تُغلق 45 محلاً وتعتقل 12 مواطناً لعدم التزامهم بحالة الطوارئ بقلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330616.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042469.jpg" alt="إصابة أربعة مواطنين بحادث سير ذاتي جنوب جنين" title="إصابة أربعة مواطنين بحادث سير ذاتي جنوب جنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330616.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330616.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D8%B0%D8%A7%D8%AA%D9%8A%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%AC%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330616.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330616.html">إصابة أربعة مواطنين بحادث سير ذاتي جنوب جنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330615.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042468.jpg" alt="نقابة الأطباء تُقدّم مستلزمات طبية لمحافظة نابلس وأماكن للحجر بالقدس" title="نقابة الأطباء تُقدّم مستلزمات طبية لمحافظة نابلس وأماكن للحجر بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330615.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330615.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1%20%D8%AA%D9%8F%D9%82%D8%AF%D9%91%D9%85%20%D9%85%D8%B3%D8%AA%D9%84%D8%B2%D9%85%D8%A7%D8%AA%20%D8%B7%D8%A8%D9%8A%D8%A9%20%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%20%D9%88%D8%A3%D9%85%D8%A7%D9%83%D9%86%20%D9%84%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330615.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330615.html">نقابة الأطباء تُقدّم مستلزمات طبية لمحافظة نابلس وأماكن للحجر بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330612.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042464.jpg" alt="ضبط كمية كبيرة من المعسل المهرب في سلفيت" title="ضبط كمية كبيرة من المعسل المهرب في سلفيت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330612.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330612.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B6%D8%A8%D8%B7%20%D9%83%D9%85%D9%8A%D8%A9%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B9%D8%B3%D9%84%20%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%B3%D9%84%D9%81%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330612.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330612.html">ضبط كمية كبيرة من المعسل المهرب في سلفيت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330606.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042458.jpg" alt="العسيلي: إجراءات لتعزيز المنشآت الصغيرة والحفاظ على توفر السلع وتوسيع القاعدة الإنتاجية" title="العسيلي: إجراءات لتعزيز المنشآت الصغيرة والحفاظ على توفر السلع وتوسيع القاعدة الإنتاجية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330606.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330606.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A%3A%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D9%85%D9%86%D8%B4%D8%A2%D8%AA%20%D8%A7%D9%84%D8%B5%D8%BA%D9%8A%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D8%AD%D9%81%D8%A7%D8%B8%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D9%81%D8%B1%20%D8%A7%D9%84%D8%B3%D9%84%D8%B9%20%D9%88%D8%AA%D9%88%D8%B3%D9%8A%D8%B9%20%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9%20%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330606.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330606.html">العسيلي: إجراءات لتعزيز المنشآت الصغيرة والحفاظ على توفر السلع وتوسيع القاعدة الإنتاجية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330605.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999042457.jpg" alt="ثلاث إصابات بالرصاص الحي في مواجهات مع الاحتلال في كفر قدوم" title="ثلاث إصابات بالرصاص الحي في مواجهات مع الاحتلال في كفر قدوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330605.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330605.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AB%D9%84%D8%A7%D8%AB%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B1%D8%B5%D8%A7%D8%B5%20%D8%A7%D9%84%D8%AD%D9%8A%20%D9%81%D9%8A%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%81%D9%8A%20%D9%83%D9%81%D8%B1%20%D9%82%D8%AF%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330605.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330605.html">ثلاث إصابات بالرصاص الحي في مواجهات مع الاحتلال في كفر قدوم</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/04/18/1330630.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'https://bit.ly/34O5aWX',
			text: 'المحجور الهارب: الصحة تكشف سلامته من (كورونا).. والداخلية ترفع الحظر عن منطقة سكنه',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2020/04/18/1330502.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999042363.jpg" alt="طرائف تونسية والفن المصري" title="طرائف تونسية والفن المصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330502.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330502.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D8%B1%D8%A7%D8%A6%D9%81%20%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%81%D9%86%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330502.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330502.html">طرائف تونسية والفن المصري</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/04/18/1330625.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042478.jpg" alt="داخلية غزة: المواطن الهارب من مركز الحجر الصحي يعمل ضمن شبكة لتهريب المخدرات" title="داخلية غزة: المواطن الهارب من مركز الحجر الصحي يعمل ضمن شبكة لتهريب المخدرات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330625.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330625.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%BA%D8%B2%D8%A9%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8%20%D9%85%D9%86%20%D9%85%D8%B1%D9%83%D8%B2%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%20%D9%8A%D8%B9%D9%85%D9%84%20%D8%B6%D9%85%D9%86%20%D8%B4%D8%A8%D9%83%D8%A9%20%D9%84%D8%AA%D9%87%D8%B1%D9%8A%D8%A8%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330625.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330625.html">داخلية غزة: المواطن الهارب من مركز الحجر الصحي يعمل ضمن شبكة لتهريب المخدرات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330620.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042473.jpg" alt="الشرطة تُغلق 45 محلاً وتعتقل 12 مواطناً لعدم التزامهم بحالة الطوارئ بقلقيلية" title="الشرطة تُغلق 45 محلاً وتعتقل 12 مواطناً لعدم التزامهم بحالة الطوارئ بقلقيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330620.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330620.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%8F%D8%BA%D9%84%D9%82%2045%20%D9%85%D8%AD%D9%84%D8%A7%D9%8B%20%D9%88%D8%AA%D8%B9%D8%AA%D9%82%D9%84%2012%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D8%A7%D9%8B%20%D9%84%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%D9%87%D9%85%20%D8%A8%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6%20%D8%A8%D9%82%D9%84%D9%82%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330620.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330620.html">الشرطة تُغلق 45 محلاً وتعتقل 12 مواطناً لعدم التزامهم بحالة الطوارئ بقلقيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330616.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042469.jpg" alt="إصابة أربعة مواطنين بحادث سير ذاتي جنوب جنين" title="إصابة أربعة مواطنين بحادث سير ذاتي جنوب جنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330616.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330616.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D8%B0%D8%A7%D8%AA%D9%8A%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%AC%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330616.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330616.html">إصابة أربعة مواطنين بحادث سير ذاتي جنوب جنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330615.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042468.jpg" alt="نقابة الأطباء تُقدّم مستلزمات طبية لمحافظة نابلس وأماكن للحجر بالقدس" title="نقابة الأطباء تُقدّم مستلزمات طبية لمحافظة نابلس وأماكن للحجر بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330615.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330615.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1%20%D8%AA%D9%8F%D9%82%D8%AF%D9%91%D9%85%20%D9%85%D8%B3%D8%AA%D9%84%D8%B2%D9%85%D8%A7%D8%AA%20%D8%B7%D8%A8%D9%8A%D8%A9%20%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%20%D9%88%D8%A3%D9%85%D8%A7%D9%83%D9%86%20%D9%84%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330615.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330615.html">نقابة الأطباء تُقدّم مستلزمات طبية لمحافظة نابلس وأماكن للحجر بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330612.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042464.jpg" alt="ضبط كمية كبيرة من المعسل المهرب في سلفيت" title="ضبط كمية كبيرة من المعسل المهرب في سلفيت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330612.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330612.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B6%D8%A8%D8%B7%20%D9%83%D9%85%D9%8A%D8%A9%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B9%D8%B3%D9%84%20%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%B3%D9%84%D9%81%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330612.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330612.html">ضبط كمية كبيرة من المعسل المهرب في سلفيت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330606.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042458.jpg" alt="العسيلي: إجراءات لتعزيز المنشآت الصغيرة والحفاظ على توفر السلع وتوسيع القاعدة الإنتاجية" title="العسيلي: إجراءات لتعزيز المنشآت الصغيرة والحفاظ على توفر السلع وتوسيع القاعدة الإنتاجية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330606.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330606.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A%3A%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D9%85%D9%86%D8%B4%D8%A2%D8%AA%20%D8%A7%D9%84%D8%B5%D8%BA%D9%8A%D8%B1%D8%A9%20%D9%88%D8%A7%D9%84%D8%AD%D9%81%D8%A7%D8%B8%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D9%81%D8%B1%20%D8%A7%D9%84%D8%B3%D9%84%D8%B9%20%D9%88%D8%AA%D9%88%D8%B3%D9%8A%D8%B9%20%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9%20%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330606.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330606.html">العسيلي: إجراءات لتعزيز المنشآت الصغيرة والحفاظ على توفر السلع وتوسيع القاعدة الإنتاجية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330597.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042449.jpg" alt="سالم: أدخلنا 400 مركبة لغزة و12 ألف إطار و14 ألف قطعة غيار للسيارات" title="سالم: أدخلنا 400 مركبة لغزة و12 ألف إطار و14 ألف قطعة غيار للسيارات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330597.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330597.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D8%A7%D9%84%D9%85%3A%20%D8%A3%D8%AF%D8%AE%D9%84%D9%86%D8%A7%20400%20%D9%85%D8%B1%D9%83%D8%A8%D8%A9%20%D9%84%D8%BA%D8%B2%D8%A9%20%D9%8812%20%D8%A3%D9%84%D9%81%20%D8%A5%D8%B7%D8%A7%D8%B1%20%D9%8814%20%D8%A3%D9%84%D9%81%20%D9%82%D8%B7%D8%B9%D8%A9%20%D8%BA%D9%8A%D8%A7%D8%B1%20%D9%84%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330597.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330597.html">سالم: أدخلنا 400 مركبة لغزة و12 ألف إطار و14 ألف قطعة غيار للسيارات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330585.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999042437.jpg" alt="الضابطة الجمركية تتلف طنين من المواد الغذائية منتهية الصلاحية بنابلس" title="الضابطة الجمركية تتلف طنين من المواد الغذائية منتهية الصلاحية بنابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330585.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330585.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B6%D8%A7%D8%A8%D8%B7%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%8A%D8%A9%20%D8%AA%D8%AA%D9%84%D9%81%20%D8%B7%D9%86%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A6%D9%8A%D8%A9%20%D9%85%D9%86%D8%AA%D9%87%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%AD%D9%8A%D8%A9%20%D8%A8%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330585.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330585.html">الضابطة الجمركية تتلف طنين من المواد الغذائية منتهية الصلاحية بنابلس</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/04/18/1330562.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042413.jpg" alt="عبدالمجيد عبدالله يتصدر الترند بسبب مافعله أثناء الحجر المنزلي" title="عبدالمجيد عبدالله يتصدر الترند بسبب مافعله أثناء الحجر المنزلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330562.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330562.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D8%AC%D9%8A%D8%AF%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%20%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B1%D9%86%D8%AF%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%85%D8%A7%D9%81%D8%B9%D9%84%D9%87%20%D8%A3%D8%AB%D9%86%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330562.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330562.html">عبدالمجيد عبدالله يتصدر الترند بسبب مافعله أثناء الحجر المنزلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330555.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042406.jpg" alt="ميرهان حسين تقلد فيفي عبده بوصلة رقص" title="ميرهان حسين تقلد فيفي عبده بوصلة رقص"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330555.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330555.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%8A%D8%B1%D9%87%D8%A7%D9%86%20%D8%AD%D8%B3%D9%8A%D9%86%20%D8%AA%D9%82%D9%84%D8%AF%20%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%A8%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330555.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330555.html">ميرهان حسين تقلد فيفي عبده بوصلة رقص</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330547.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042399.jpg" alt="ظهور نادر لابن عمرو أديب ولميس الحديدي من داخل الحجر الصحي" title="ظهور نادر لابن عمرو أديب ولميس الحديدي من داخل الحجر الصحي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330547.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330547.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B8%D9%87%D9%88%D8%B1%20%D9%86%D8%A7%D8%AF%D8%B1%20%D9%84%D8%A7%D8%A8%D9%86%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%A3%D8%AF%D9%8A%D8%A8%20%D9%88%D9%84%D9%85%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A%20%D9%85%D9%86%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330547.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330547.html">ظهور نادر لابن عمرو أديب ولميس الحديدي من داخل الحجر الصحي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330532.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042385.jpg" alt="بعد تعاونه مع عساف.. مساري يُغني مع الفلسطينية العالمية إليانا" title="بعد تعاونه مع عساف.. مساري يُغني مع الفلسطينية العالمية إليانا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330532.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330532.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%B9%D8%A7%D9%88%D9%86%D9%87%20%D9%85%D8%B9%20%D8%B9%D8%B3%D8%A7%D9%81..%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8A%20%D9%8A%D9%8F%D8%BA%D9%86%D9%8A%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9%20%D8%A5%D9%84%D9%8A%D8%A7%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330532.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330532.html">بعد تعاونه مع عساف.. مساري يُغني مع الفلسطينية العالمية إليانا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330519.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042375.jpg" alt="ممثل مصري عالق في أمريكا يبكي للرئيس السيسي: أريد العودة" title="ممثل مصري عالق في أمريكا يبكي للرئيس السيسي: أريد العودة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330519.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330519.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%85%D8%AB%D9%84%20%D9%85%D8%B5%D8%B1%D9%8A%20%D8%B9%D8%A7%D9%84%D9%82%20%D9%81%D9%8A%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%8A%D8%A8%D9%83%D9%8A%20%D9%84%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%3A%20%D8%A3%D8%B1%D9%8A%D8%AF%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330519.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330519.html">ممثل مصري عالق في أمريكا يبكي للرئيس السيسي: أريد العودة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330511.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042368.jpg" alt="في زمن الكورونا.. كندة حنا تتجه لهواية أخرى بملابس جريئة" title="في زمن الكورونا.. كندة حنا تتجه لهواية أخرى بملابس جريئة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330511.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330511.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D8%B2%D9%85%D9%86%20%D8%A7%D9%84%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7..%20%D9%83%D9%86%D8%AF%D8%A9%20%D8%AD%D9%86%D8%A7%20%D8%AA%D8%AA%D8%AC%D9%87%20%D9%84%D9%87%D9%88%D8%A7%D9%8A%D8%A9%20%D8%A3%D8%AE%D8%B1%D9%89%20%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3%20%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330511.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330511.html">في زمن الكورونا.. كندة حنا تتجه لهواية أخرى بملابس جريئة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330486.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042346.jpg" alt="زلة لسان مُنتج لبناني تكشف حمل نانسي عجرم" title="زلة لسان مُنتج لبناني تكشف حمل نانسي عجرم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330486.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330486.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%84%D8%A9%20%D9%84%D8%B3%D8%A7%D9%86%20%D9%85%D9%8F%D9%86%D8%AA%D8%AC%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AD%D9%85%D9%84%20%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330486.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330486.html">زلة لسان مُنتج لبناني تكشف حمل نانسي عجرم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330428.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042291.jpg" alt="يظهر ويختفي فجأة.. ابنة شقيقة راغب علامة تروي تفاصيل إصابتها بكورونا" title="يظهر ويختفي فجأة.. ابنة شقيقة راغب علامة تروي تفاصيل إصابتها بكورونا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330428.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330428.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D8%B8%D9%87%D8%B1%20%D9%88%D9%8A%D8%AE%D8%AA%D9%81%D9%8A%20%D9%81%D8%AC%D8%A3%D8%A9..%20%D8%A7%D8%A8%D9%86%D8%A9%20%D8%B4%D9%82%D9%8A%D9%82%D8%A9%20%D8%B1%D8%A7%D8%BA%D8%A8%20%D8%B9%D9%84%D8%A7%D9%85%D8%A9%20%D8%AA%D8%B1%D9%88%D9%8A%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%20%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330428.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330428.html">يظهر ويختفي فجأة.. ابنة شقيقة راغب علامة تروي تفاصيل إصابتها بكورونا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330422.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042283.jpg" alt="بعد شائعة ارتباطهما.. شاهد: وصلة رقص لجوهرة مع عُمر كمال على أنغام &amp;#34;عود البطل&amp;#34;" title="بعد شائعة ارتباطهما.. شاهد: وصلة رقص لجوهرة مع عُمر كمال على أنغام &amp;#34;عود البطل&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330422.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330422.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9%20%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D9%87%D9%85%D8%A7..%20%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5%20%D9%84%D8%AC%D9%88%D9%87%D8%B1%D8%A9%20%D9%85%D8%B9%20%D8%B9%D9%8F%D9%85%D8%B1%20%D9%83%D9%85%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%D8%BA%D8%A7%D9%85%20%26%2334%3B%D8%B9%D9%88%D8%AF%20%D8%A7%D9%84%D8%A8%D8%B7%D9%84%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330422.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330422.html">بعد شائعة ارتباطهما.. شاهد: وصلة رقص لجوهرة مع عُمر كمال على أنغام &#34;عود البطل&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330397.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999042260.jpg" alt="بفستان أبيض بسيط.. ياسمين صبري وأحمد أبو هشيمة يدخلان القفص الذهبي" title="بفستان أبيض بسيط.. ياسمين صبري وأحمد أبو هشيمة يدخلان القفص الذهبي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330397.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330397.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A3%D8%A8%D9%8A%D8%B6%20%D8%A8%D8%B3%D9%8A%D8%B7..%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D9%88%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A3%D8%A8%D9%88%20%D9%87%D8%B4%D9%8A%D9%85%D8%A9%20%D9%8A%D8%AF%D8%AE%D9%84%D8%A7%D9%86%20%D8%A7%D9%84%D9%82%D9%81%D8%B5%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330397.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330397.html">بفستان أبيض بسيط.. ياسمين صبري وأحمد أبو هشيمة يدخلان القفص الذهبي</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/04/18/1330611.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999042463.jpg" alt="بنك السودان المركزي يُجمّد حسابات قيادات نظام البشير" title="بنك السودان المركزي يُجمّد حسابات قيادات نظام البشير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330611.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330611.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%8A%D9%8F%D8%AC%D9%85%D9%91%D8%AF%20%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA%20%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%86%D8%B8%D8%A7%D9%85%20%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330611.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330611.html">بنك السودان المركزي يُجمّد حسابات قيادات نظام البشير</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330608.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999042460.jpg" alt="السلطات الجزائرية تُمدد إجراءات الحجر الصحي" title="السلطات الجزائرية تُمدد إجراءات الحجر الصحي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330608.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330608.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%85%D8%AF%D8%AF%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330608.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330608.html">السلطات الجزائرية تُمدد إجراءات الحجر الصحي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330603.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999042455.jpg" alt="هزة أرضية تضرب مدينة زاخو شمالي العراق" title="هزة أرضية تضرب مدينة زاخو شمالي العراق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330603.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330603.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%B2%D8%A7%D8%AE%D9%88%20%D8%B4%D9%85%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330603.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330603.html">هزة أرضية تضرب مدينة زاخو شمالي العراق</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/04/18/1330600.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999042452.jpg" alt="السعودية تُسجّل إصابات جديدة بـ (كورونا) وشفاء 280 مصاباً" title="السعودية تُسجّل إصابات جديدة بـ (كورونا) وشفاء 280 مصاباً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330600.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330600.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B3%D8%AC%D9%91%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D9%80%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%88%D8%B4%D9%81%D8%A7%D8%A1%20280%20%D9%85%D8%B5%D8%A7%D8%A8%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/04/18/1330600.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/04/18/1330600.html">السعودية تُسجّل إصابات جديدة بـ (كورونا) وشفاء 280 مصاباً</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
