<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "عياش يهنئ المرأة الفلسطينية بيوم عيدها",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999033166.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999033166.jpg",
		"datePublished": "2020-03-08T19:42:20+00:00",
		"dateCreated": "2020-03-08T19:42:20+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "150",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>عياش يهنئ المرأة الفلسطينية بيوم عيدها | دنيا الوطن</title>
	<meta name="description" content="عياش يهنئ المرأة الفلسطينية بيوم عيدها">
	<meta name="keywords" content="عياش يهنئ المرأة الفلسطينية بيوم عيدها">
		<meta property="og:title" content="عياش يهنئ المرأة الفلسطينية بيوم عيدها | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999033166.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="عياش يهنئ المرأة الفلسطينية بيوم عيدها">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999033166.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html">
<meta name="twitter:title" content="عياش يهنئ المرأة الفلسطينية بيوم عيدها">
<meta name="twitter:description" content="عياش يهنئ المرأة الفلسطينية بيوم عيدها | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999033166.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-03-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?0710">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">عياش يهنئ المرأة الفلسطينية بيوم عيدها</h1>
		<time datetime="2020-03-08" pubdate>2020-03-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999033166.jpg" alt="عياش يهنئ المرأة الفلسطينية بيوم عيدها">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1320489.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2wEJP5n" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
هنأ محمد عياش عضو المجلس الوطني الفلسطيني  في بيان أصدره بمناسبة اليوم العالمي للمرأة الذي يوافق اليوم الثامن من اذار، المرأة الفلسطينية في الوطن والشتات وكافة نساء العالم.<br />
 <br />
 وعبر عياش عن فخره بتمسك المرأة الفلسطينية بالنضال الوطني والاجتماعي وبدورها الإيجابي الفعال في مقاومة الاحتلال وتمسكها بحقوقها الطبيعية في المساواة والعدالة الاجتماعية<br />
 كما اكد على أهمية دور المرأة الفلسطينية في العمل على اسقاط صفقة القرن والوحدة الوطنية.<br />
 <br />
 وحيا عياش  المرأة الفلسطينية خاصة زوجات وأمهات واخوات وبنات الشهداء والأسرى والجرحى اللواتي صبرن وصمدن وتحملن بكل اقتدار المسؤولية بعد فقدان المعيل، مقدرا عاليا صمود الاسيرات المناضلات في سجون الاحتلال الإسرائيلي.<br />
 <br />
 ولم ينس عياش أن  يوجه التحية للمرأة الفلسطينة في رومانيا وفي دول العالم وهي تواصل نضالها  جنبا الى جنب مع اخواتها في الوطن من أجل الحرية والاستقلال وتحقيق حقوقنا الوطنية المشروعة في العودة وتقرير المصير.<br />
 <br />
 وشدد عضو المجلس الوطني الفلسطيني في هذه المناسبة  ان المرأة الفلسطينية تشارك الرجل في النضال والبناء، وتحقيق أهداف شعبنا في العودة وتقرير المصير واقامة الدولة الفلسطينية المستقلة كاملة السيادة وعاصمتها مدينة القدس.<br />
 <br />
 وأضاف  انه في الوقت الذي يحتفي فيه العالم بالمرأة وبإنجازاتها في مختلف مناحي الحياة، فان المرأة الفلسطينية ما تزال تعيش المعاناة وظلم الاحتلال والاعتقال والحرمان من حقوقها، وما تزال تشعر بألم فقدان الزوج والابن والاخ سواء كان شهيدا او معتقلا.<br />
 <br />
 وختم القيادي الفلسطيني عياش بتوجيه دعوته  للمؤسسات الدولية والحقوقية ذات الصلة لتوفير الحماية للمرأة الفلسطينية من انتهاكات وجرائم الاحتلال، وضمان تمتعها بكافة حقوقها في العيش بحرية وكرامة ، مطالبا  المؤسسات الرسمية الفلسطينية إيلاء المرأة الفلسطينية المزيد من الرعاية والتمكين في مختلف<br />
 مؤسسات الدولة والمجتمع تقديرا لمكانتها وتضحياتها المستمرة.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1320489.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/03/08/1320506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033179.jpg" alt="الجامعة العربية الأمريكية تقر مجموعة من الإجراءات خلال فترة الطوارئ" title="الجامعة العربية الأمريكية تقر مجموعة من الإجراءات خلال فترة الطوارئ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D8%AA%D9%82%D8%B1%20%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%81%D8%AA%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320506.html">الجامعة العربية الأمريكية تقر مجموعة من الإجراءات خلال فترة الطوارئ</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320500.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033175.jpg" alt="تفاصيل الحالة الجوية حتى نهاية الأسبوع الجاري" title="تفاصيل الحالة الجوية حتى نهاية الأسبوع الجاري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320500.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320500.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9%20%D8%AD%D8%AA%D9%89%20%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%AC%D8%A7%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320500.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320500.html">تفاصيل الحالة الجوية حتى نهاية الأسبوع الجاري</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320492.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033168.jpg" alt="الاحتلال يجدد الاعتقال الإداري لرئيسة مؤتمر مجلس طلبة بيرزيت" title="الاحتلال يجدد الاعتقال الإداري لرئيسة مؤتمر مجلس طلبة بيرزيت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320492.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320492.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AC%D8%AF%D8%AF%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D8%A9%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B7%D9%84%D8%A8%D8%A9%20%D8%A8%D9%8A%D8%B1%D8%B2%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320492.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320492.html">الاحتلال يجدد الاعتقال الإداري لرئيسة مؤتمر مجلس طلبة بيرزيت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320487.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033164.jpg" alt="الصحة الفلسطينية تكشف حقيقة تسجيل إصابة بفيروس (كورونا) بالخليل" title="الصحة الفلسطينية تكشف حقيقة تسجيل إصابة بفيروس (كورونا) بالخليل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320487.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320487.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A8%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320487.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320487.html">الصحة الفلسطينية تكشف حقيقة تسجيل إصابة بفيروس (كورونا) بالخليل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320477.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033155.jpg" alt="إغلاق منشأة صناعية غير قانونية لإنتاج معقم يدوي واستغلال المواطنين" title="إغلاق منشأة صناعية غير قانونية لإنتاج معقم يدوي واستغلال المواطنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320477.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320477.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D9%86%D8%B4%D8%A3%D8%A9%20%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9%20%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%20%D9%85%D8%B9%D9%82%D9%85%20%D9%8A%D8%AF%D9%88%D9%8A%20%D9%88%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320477.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320477.html">إغلاق منشأة صناعية غير قانونية لإنتاج معقم يدوي واستغلال المواطنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320474.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033153.jpg" alt="محافظ أريحا والأغوار يقرر إغلاق كافة المقاهي والنوادي الرياضية وقاعات الأفراح" title="محافظ أريحا والأغوار يقرر إغلاق كافة المقاهي والنوادي الرياضية وقاعات الأفراح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320474.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320474.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7%20%D9%88%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1%20%D9%8A%D9%82%D8%B1%D8%B1%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%83%D8%A7%D9%81%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%87%D9%8A%20%D9%88%D8%A7%D9%84%D9%86%D9%88%D8%A7%D8%AF%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9%20%D9%88%D9%82%D8%A7%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%81%D8%B1%D8%A7%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320474.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320474.html">محافظ أريحا والأغوار يقرر إغلاق كافة المقاهي والنوادي الرياضية وقاعات الأفراح</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320473.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033158.jpg" alt="شاهد: وزارات حكومية تُحدد طبيعة الدوام خلال فترة الطوارئ بالضفة الغربية" title="شاهد: وزارات حكومية تُحدد طبيعة الدوام خلال فترة الطوارئ بالضفة الغربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320473.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320473.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%88%D8%B2%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%AD%D8%AF%D8%AF%20%D8%B7%D8%A8%D9%8A%D8%B9%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D9%85%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%81%D8%AA%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320473.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320473.html">شاهد: وزارات حكومية تُحدد طبيعة الدوام خلال فترة الطوارئ بالضفة الغربية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320471.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999033152.jpg" alt="نقابة العاملين بالمصارف والبنوك تُصدر بياناً بشأن دوام الموظفين" title="نقابة العاملين بالمصارف والبنوك تُصدر بياناً بشأن دوام الموظفين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320471.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320471.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%84%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D8%B1%D9%81%20%D9%88%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83%20%D8%AA%D9%8F%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%D8%A7%D9%8B%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%AF%D9%88%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320471.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320471.html">نقابة العاملين بالمصارف والبنوك تُصدر بياناً بشأن دوام الموظفين</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2wEJP5n',
			text: 'عياش يهنئ المرأة الفلسطينية بيوم عيدها',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2020/03/05/1319817.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999026765.jpg" alt="احذروا من هذا الرجل" title="احذروا من هذا الرجل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/05/1319817.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/05/1319817.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AD%D8%B0%D8%B1%D9%88%D8%A7%20%D9%85%D9%86%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B1%D8%AC%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/03/05/1319817.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/05/1319817.html">احذروا من هذا الرجل</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/03/08/1320506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033179.jpg" alt="الجامعة العربية الأمريكية تقر مجموعة من الإجراءات خلال فترة الطوارئ" title="الجامعة العربية الأمريكية تقر مجموعة من الإجراءات خلال فترة الطوارئ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D8%AA%D9%82%D8%B1%20%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%81%D8%AA%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320506.html">الجامعة العربية الأمريكية تقر مجموعة من الإجراءات خلال فترة الطوارئ</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320492.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033168.jpg" alt="الاحتلال يجدد الاعتقال الإداري لرئيسة مؤتمر مجلس طلبة بيرزيت" title="الاحتلال يجدد الاعتقال الإداري لرئيسة مؤتمر مجلس طلبة بيرزيت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320492.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320492.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AC%D8%AF%D8%AF%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%A7%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D9%8A%20%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D8%A9%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D9%85%D8%AC%D9%84%D8%B3%20%D8%B7%D9%84%D8%A8%D8%A9%20%D8%A8%D9%8A%D8%B1%D8%B2%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320492.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320492.html">الاحتلال يجدد الاعتقال الإداري لرئيسة مؤتمر مجلس طلبة بيرزيت</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320489.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033166.jpg" alt="عياش يهنئ المرأة الفلسطينية بيوم عيدها" title="عياش يهنئ المرأة الفلسطينية بيوم عيدها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%A7%D8%B4%20%D9%8A%D9%87%D9%86%D8%A6%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A8%D9%8A%D9%88%D9%85%20%D8%B9%D9%8A%D8%AF%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320489.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320489.html">عياش يهنئ المرأة الفلسطينية بيوم عيدها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320477.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033155.jpg" alt="إغلاق منشأة صناعية غير قانونية لإنتاج معقم يدوي واستغلال المواطنين" title="إغلاق منشأة صناعية غير قانونية لإنتاج معقم يدوي واستغلال المواطنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320477.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320477.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D9%86%D8%B4%D8%A3%D8%A9%20%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9%20%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%20%D9%85%D8%B9%D9%82%D9%85%20%D9%8A%D8%AF%D9%88%D9%8A%20%D9%88%D8%A7%D8%B3%D8%AA%D8%BA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320477.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320477.html">إغلاق منشأة صناعية غير قانونية لإنتاج معقم يدوي واستغلال المواطنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320460.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033145.jpg" alt="مركز حقوقي يجدد الدعوة لتحقيق العدالة والحماية والمساواة للنساء الفلسطينيات" title="مركز حقوقي يجدد الدعوة لتحقيق العدالة والحماية والمساواة للنساء الفلسطينيات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320460.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320460.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B1%D9%83%D8%B2%20%D8%AD%D9%82%D9%88%D9%82%D9%8A%20%D9%8A%D8%AC%D8%AF%D8%AF%20%D8%A7%D9%84%D8%AF%D8%B9%D9%88%D8%A9%20%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D9%84%D8%A9%20%D9%88%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%88%D8%A7%D8%A9%20%D9%84%D9%84%D9%86%D8%B3%D8%A7%D8%A1%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320460.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320460.html">مركز حقوقي يجدد الدعوة لتحقيق العدالة والحماية والمساواة للنساء الفلسطينيات</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320454.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033139.jpg" alt="&amp;#34;العربية الفلسطينية&amp;#34;: أي مجتمع يستثني نصفه لا يمكن أن يصنع حضارة" title="&amp;#34;العربية الفلسطينية&amp;#34;: أي مجتمع يستثني نصفه لا يمكن أن يصنع حضارة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320454.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320454.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%26%2334%3B%3A%20%D8%A3%D9%8A%20%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D9%8A%D8%B3%D8%AA%D8%AB%D9%86%D9%8A%20%D9%86%D8%B5%D9%81%D9%87%20%D9%84%D8%A7%20%D9%8A%D9%85%D9%83%D9%86%20%D8%A3%D9%86%20%D9%8A%D8%B5%D9%86%D8%B9%20%D8%AD%D8%B6%D8%A7%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320454.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320454.html">&#34;العربية الفلسطينية&#34;: أي مجتمع يستثني نصفه لا يمكن أن يصنع حضارة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320445.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033132.jpg" alt="نقابة الصيادلة تُطلق حملة &amp;#34;الصيدلي جارك هو مستشارك&amp;#34; لمواجهة فيروس (كورونا)" title="نقابة الصيادلة تُطلق حملة &amp;#34;الصيدلي جارك هو مستشارك&amp;#34; لمواجهة فيروس (كورونا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320445.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320445.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D8%A7%D8%AF%D9%84%D8%A9%20%D8%AA%D9%8F%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%26%2334%3B%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%D9%84%D9%8A%20%D8%AC%D8%A7%D8%B1%D9%83%20%D9%87%D9%88%20%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%26%2334%3B%20%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320445.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320445.html">نقابة الصيادلة تُطلق حملة &#34;الصيدلي جارك هو مستشارك&#34; لمواجهة فيروس (كورونا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320439.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999033126.jpg" alt="محافظ بيت لحم يطالب المواطنين بعدم التحرك من المنازل إلا للضرورة القصوى" title="محافظ بيت لحم يطالب المواطنين بعدم التحرك من المنازل إلا للضرورة القصوى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320439.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320439.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%83%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B2%D9%84%20%D8%A5%D9%84%D8%A7%20%D9%84%D9%84%D8%B6%D8%B1%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%B5%D9%88%D9%89&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320439.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320439.html">محافظ بيت لحم يطالب المواطنين بعدم التحرك من المنازل إلا للضرورة القصوى</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/03/08/1320375.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999033070.jpg" alt="شاهد: يكون طويل ومن غير شنب.. مواصفات فتى أحلام ياسمين صبري" title="شاهد: يكون طويل ومن غير شنب.. مواصفات فتى أحلام ياسمين صبري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320375.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320375.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%8A%D9%83%D9%88%D9%86%20%D8%B7%D9%88%D9%8A%D9%84%20%D9%88%D9%85%D9%86%20%D8%BA%D9%8A%D8%B1%20%D8%B4%D9%86%D8%A8..%20%D9%85%D9%88%D8%A7%D8%B5%D9%81%D8%A7%D8%AA%20%D9%81%D8%AA%D9%89%20%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320375.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320375.html">شاهد: يكون طويل ومن غير شنب.. مواصفات فتى أحلام ياسمين صبري</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320363.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999033060.jpg" alt="شاهد: معتصم النهار يرد لأول مرة على تغريدة أحمد فهمي ويوضح حقيقة الخلاف" title="شاهد: معتصم النهار يرد لأول مرة على تغريدة أحمد فهمي ويوضح حقيقة الخلاف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320363.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320363.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%B9%D8%AA%D8%B5%D9%85%20%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%B1%20%D9%8A%D8%B1%D8%AF%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%87%D9%85%D9%8A%20%D9%88%D9%8A%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D8%AE%D9%84%D8%A7%D9%81&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320363.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320363.html">شاهد: معتصم النهار يرد لأول مرة على تغريدة أحمد فهمي ويوضح حقيقة الخلاف</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320360.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999033058.jpg" alt="صور: ليدي غاغا تنقع نفسها بحوض الماء والثلج.. والسبب فني" title="صور: ليدي غاغا تنقع نفسها بحوض الماء والثلج.. والسبب فني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320360.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320360.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D9%84%D9%8A%D8%AF%D9%8A%20%D8%BA%D8%A7%D8%BA%D8%A7%20%D8%AA%D9%86%D9%82%D8%B9%20%D9%86%D9%81%D8%B3%D9%87%D8%A7%20%D8%A8%D8%AD%D9%88%D8%B6%20%D8%A7%D9%84%D9%85%D8%A7%D8%A1%20%D9%88%D8%A7%D9%84%D8%AB%D9%84%D8%AC..%20%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%20%D9%81%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320360.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320360.html">صور: ليدي غاغا تنقع نفسها بحوض الماء والثلج.. والسبب فني</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320359.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999033057.jpg" alt="كايلي جينر ترد على الساخرين من أصابع قدمها" title="كايلي جينر ترد على الساخرين من أصابع قدمها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320359.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320359.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%A7%D9%8A%D9%84%D9%8A%20%D8%AC%D9%8A%D9%86%D8%B1%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AE%D8%B1%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A3%D8%B5%D8%A7%D8%A8%D8%B9%20%D9%82%D8%AF%D9%85%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320359.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320359.html">كايلي جينر ترد على الساخرين من أصابع قدمها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320358.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999033056.jpg" alt="شاهد..توبا بويوكستين: لا أفكر بالزواج.. ومشهد الحمام لا يستحق كل هذا الجدل" title="شاهد..توبا بويوكستين: لا أفكر بالزواج.. ومشهد الحمام لا يستحق كل هذا الجدل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320358.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320358.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF..%D8%AA%D9%88%D8%A8%D8%A7%20%D8%A8%D9%88%D9%8A%D9%88%D9%83%D8%B3%D8%AA%D9%8A%D9%86%3A%20%D9%84%D8%A7%20%D8%A3%D9%81%D9%83%D8%B1%20%D8%A8%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC..%20%D9%88%D9%85%D8%B4%D9%87%D8%AF%20%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%20%D9%84%D8%A7%20%D9%8A%D8%B3%D8%AA%D8%AD%D9%82%20%D9%83%D9%84%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320358.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320358.html">شاهد..توبا بويوكستين: لا أفكر بالزواج.. ومشهد الحمام لا يستحق كل هذا الجدل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320346.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999033042.jpg" alt="شاهد: ابنة نانسي عجرم تقتحم الـ&amp;#34;تيك توك&amp;#34; بفيديو طريف" title="شاهد: ابنة نانسي عجرم تقتحم الـ&amp;#34;تيك توك&amp;#34; بفيديو طريف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320346.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320346.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D8%A8%D9%86%D8%A9%20%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85%20%D8%AA%D9%82%D8%AA%D8%AD%D9%85%20%D8%A7%D9%84%D9%80%26%2334%3B%D8%AA%D9%8A%D9%83%20%D8%AA%D9%88%D9%83%26%2334%3B%20%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D8%B7%D8%B1%D9%8A%D9%81&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320346.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320346.html">شاهد: ابنة نانسي عجرم تقتحم الـ&#34;تيك توك&#34; بفيديو طريف</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320295.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999032994.jpg" alt="شاهد: مفاجأة يفجرها &amp;#34;رامي صبري&amp;#34;: أصالة و طارق العريان سيعودان لبعضهما" title="شاهد: مفاجأة يفجرها &amp;#34;رامي صبري&amp;#34;: أصالة و طارق العريان سيعودان لبعضهما"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320295.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320295.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D9%8A%D9%81%D8%AC%D8%B1%D9%87%D8%A7%20%26%2334%3B%D8%B1%D8%A7%D9%85%D9%8A%20%D8%B5%D8%A8%D8%B1%D9%8A%26%2334%3B%3A%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D9%88%20%D8%B7%D8%A7%D8%B1%D9%82%20%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%20%D8%B3%D9%8A%D8%B9%D9%88%D8%AF%D8%A7%D9%86%20%D9%84%D8%A8%D8%B9%D8%B6%D9%87%D9%85%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320295.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320295.html">شاهد: مفاجأة يفجرها &#34;رامي صبري&#34;: أصالة و طارق العريان سيعودان لبعضهما</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320287.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999032987.jpg" alt="شاهد: ليلى اسكندر تثير الجدل:&amp;#34;انا اعتنقت الاسلام ولكن ديني الانسانية&amp;#34;" title="شاهد: ليلى اسكندر تثير الجدل:&amp;#34;انا اعتنقت الاسلام ولكن ديني الانسانية&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320287.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320287.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%84%D9%8A%D9%84%D9%89%20%D8%A7%D8%B3%D9%83%D9%86%D8%AF%D8%B1%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%3A%26%2334%3B%D8%A7%D9%86%D8%A7%20%D8%A7%D8%B9%D8%AA%D9%86%D9%82%D8%AA%20%D8%A7%D9%84%D8%A7%D8%B3%D9%84%D8%A7%D9%85%20%D9%88%D9%84%D9%83%D9%86%20%D8%AF%D9%8A%D9%86%D9%8A%20%D8%A7%D9%84%D8%A7%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320287.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320287.html">شاهد: ليلى اسكندر تثير الجدل:&#34;انا اعتنقت الاسلام ولكن ديني الانسانية&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320281.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999032982.jpg" alt="شاهد: بعد تهديدها بالإنتحار.. &amp;#34;منى فاروق&amp;#34; ترقص على &amp;#34;بم بم&amp;#34; محمد رمضان" title="شاهد: بعد تهديدها بالإنتحار.. &amp;#34;منى فاروق&amp;#34; ترقص على &amp;#34;بم بم&amp;#34; محمد رمضان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320281.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320281.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%D9%87%D8%A7%20%D8%A8%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%AD%D8%A7%D8%B1..%20%26%2334%3B%D9%85%D9%86%D9%89%20%D9%81%D8%A7%D8%B1%D9%88%D9%82%26%2334%3B%20%D8%AA%D8%B1%D9%82%D8%B5%20%D8%B9%D9%84%D9%89%20%26%2334%3B%D8%A8%D9%85%20%D8%A8%D9%85%26%2334%3B%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320281.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320281.html">شاهد: بعد تهديدها بالإنتحار.. &#34;منى فاروق&#34; ترقص على &#34;بم بم&#34; محمد رمضان</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320278.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999032981.jpg" alt="فيفي عبده لكارهيها: &amp;#34;جبتوني ارض ارض ابعدو عني بقي&amp;#34;" title="فيفي عبده لكارهيها: &amp;#34;جبتوني ارض ارض ابعدو عني بقي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320278.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320278.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D9%84%D9%83%D8%A7%D8%B1%D9%87%D9%8A%D9%87%D8%A7%3A%20%26%2334%3B%D8%AC%D8%A8%D8%AA%D9%88%D9%86%D9%8A%20%D8%A7%D8%B1%D8%B6%20%D8%A7%D8%B1%D8%B6%20%D8%A7%D8%A8%D8%B9%D8%AF%D9%88%20%D8%B9%D9%86%D9%8A%20%D8%A8%D9%82%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320278.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320278.html">فيفي عبده لكارهيها: &#34;جبتوني ارض ارض ابعدو عني بقي&#34;</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/03/08/1320469.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999033149.jpg" alt="سوريا تُوقف كل الزيارات والرحلات مع الأردن والعراق" title="سوريا تُوقف كل الزيارات والرحلات مع الأردن والعراق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320469.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320469.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D8%AA%D9%8F%D9%88%D9%82%D9%81%20%D9%83%D9%84%20%D8%A7%D9%84%D8%B2%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%B1%D8%AD%D9%84%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320469.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320469.html">سوريا تُوقف كل الزيارات والرحلات مع الأردن والعراق</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320459.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999033143.jpg" alt="حقيقة وجود فيروس (كورونا) بمكتب رئيس الوزراء العراقي" title="حقيقة وجود فيروس (كورونا) بمكتب رئيس الوزراء العراقي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320459.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320459.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D9%88%D8%AC%D9%88%D8%AF%20%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D8%A8%D9%85%D9%83%D8%AA%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320459.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320459.html">حقيقة وجود فيروس (كورونا) بمكتب رئيس الوزراء العراقي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320437.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999033124.jpg" alt="تسجيل أول حالة وفاة بفيروس (كورونا) في مصر" title="تسجيل أول حالة وفاة بفيروس (كورونا) في مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320437.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320437.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A3%D9%88%D9%84%20%D8%AD%D8%A7%D9%84%D8%A9%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%28%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%29%20%D9%81%D9%8A%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320437.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320437.html">تسجيل أول حالة وفاة بفيروس (كورونا) في مصر</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/03/08/1320355.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999033050.jpg" alt="شاب مصري ينتحر من أعلى هرم (خفرع)" title="شاب مصري ينتحر من أعلى هرم (خفرع)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320355.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320355.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D8%A8%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%86%D8%AA%D8%AD%D8%B1%20%D9%85%D9%86%20%D8%A3%D8%B9%D9%84%D9%89%20%D9%87%D8%B1%D9%85%20%28%D8%AE%D9%81%D8%B1%D8%B9%29&url=https://www.alwatanvoice.com/arabic/news/2020/03/08/1320355.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/03/08/1320355.html">شاب مصري ينتحر من أعلى هرم (خفرع)</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
