<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999030588.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999030588.jpg",
		"datePublished": "2020-02-26T05:44:14+00:00",
		"dateCreated": "2020-02-26T05:44:14+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف | دنيا الوطن</title>
	<meta name="description" content="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف">
	<meta name="keywords" content="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف">
		<meta property="og:title" content="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999030588.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999030588.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html">
<meta name="twitter:title" content="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف">
<meta name="twitter:description" content="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999030588.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-02-26">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?0710">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//patgsrv.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف</h1>
		<time datetime="2020-02-26" pubdate>2020-02-26</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999030588.jpg" alt="شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف">
						<figcaption>مستوطنون يقتحمون منطقة قبر يوسف بنابلس &#34;أرشيفية&#34;</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1317574.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2SYoRa4" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 اندلعت مواجهات عنيفة، بين الشبان الفلسطينيين وقوات الاحتلال الاسرائيلي، بعد اقتحام عشرات المستوطنين، فجر اليوم الأربعاء، منطقة قبر يوسف بمدينة نابلس.<br />
 <br />
 وأفاد المتحدث باسم جيش الاحتلال الاسرائيلي، أن قواته أمنت فجر اليوم، اقتحام 2000 مستوطن، لمدينة نابلس، لأداء طقوس في منطقة قبر يوسف.<br />
 <br />
 بدوره، قال موقع (حدشوت بتاخون سدي) الإسرائيلي: "قوات الجيش الاسرائيلي أمنت اقتحام عشرات المستوطنين لمنطقة قبر يوسف في نابلس"، زعما أن قوات الجيش وجدوا عبوة كانت مزروعة في المكان، مما أسفر عن اندلاع مواجهات عنيفة مع الشبان الفلسطينيين.<div><br />
 </div><div><br />
 
	<div class="clearfix">&nbsp;</div>
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" src="//player.alwatanvoice.com/embed/a553cc3bd88c7ace" frameborder="0" allowfullscreen></iframe>
	</div><br />
 </div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1317574.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/02/26/1317573.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999030587.jpg" alt="انخفاض طفيف على أسعار صرف العملات مقابل الشيكل" title="انخفاض طفيف على أسعار صرف العملات مقابل الشيكل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317573.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317573.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%20%D8%B7%D9%81%D9%8A%D9%81%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D9%83%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317573.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/26/1317573.html">انخفاض طفيف على أسعار صرف العملات مقابل الشيكل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/26/1317572.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999030586.jpg" alt="طقس الأربعاء: أجواء غائمة جزئياً وفرصة ضعيفة لتساقط الأمطار" title="طقس الأربعاء: أجواء غائمة جزئياً وفرصة ضعيفة لتساقط الأمطار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317572.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317572.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D9%82%D8%B3%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1%3A%20%D8%A3%D8%AC%D9%88%D8%A7%D8%A1%20%D8%BA%D8%A7%D8%A6%D9%85%D8%A9%20%D8%AC%D8%B2%D8%A6%D9%8A%D8%A7%D9%8B%20%D9%88%D9%81%D8%B1%D8%B5%D8%A9%20%D8%B6%D8%B9%D9%8A%D9%81%D8%A9%20%D9%84%D8%AA%D8%B3%D8%A7%D9%82%D8%B7%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/02/26/1317572.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/26/1317572.html">طقس الأربعاء: أجواء غائمة جزئياً وفرصة ضعيفة لتساقط الأمطار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317568.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998468620.jpg" alt="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء" title="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317568.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317568.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D9%88%D9%8A%3A%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%AC%D8%A8%20%D8%A7%D9%86%20%D9%84%D8%A7%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%20%D8%A8%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D9%88%D9%81%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317568.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317568.html">عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317561.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998468620.jpg" alt="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء" title="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317561.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317561.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D9%88%D9%8A%3A%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%AC%D8%A8%20%D8%A7%D9%86%20%D9%84%D8%A7%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%20%D8%A8%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D9%88%D9%81%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317561.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317561.html">عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317560.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999030580.jpg" alt="والد الأسير محمد الحلبي يناشد ممثلي سفراء الأتحاد الأوروبي لزيارة نجله" title="والد الأسير محمد الحلبي يناشد ممثلي سفراء الأتحاد الأوروبي لزيارة نجله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317560.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317560.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%A7%D9%84%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%AD%D9%84%D8%A8%D9%8A%20%D9%8A%D9%86%D8%A7%D8%B4%D8%AF%20%D9%85%D9%85%D8%AB%D9%84%D9%8A%20%D8%B3%D9%81%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%84%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%86%D8%AC%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317560.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317560.html">والد الأسير محمد الحلبي يناشد ممثلي سفراء الأتحاد الأوروبي لزيارة نجله</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317556.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999030578.jpg" alt="ما الذي طلبته حماس من الوسطاء مقابل التهدئة في غزة؟" title="ما الذي طلبته حماس من الوسطاء مقابل التهدئة في غزة؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317556.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317556.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%B7%D9%84%D8%A8%D8%AA%D9%87%20%D8%AD%D9%85%D8%A7%D8%B3%20%D9%85%D9%86%20%D8%A7%D9%84%D9%88%D8%B3%D8%B7%D8%A7%D8%A1%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A7%D9%84%D8%AA%D9%87%D8%AF%D8%A6%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317556.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317556.html">ما الذي طلبته حماس من الوسطاء مقابل التهدئة في غزة؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317555.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999030573.jpg" alt="الأردن يعلق على قرار اسرائيل بناء وحدات استيطانية شرق القدس" title="الأردن يعلق على قرار اسرائيل بناء وحدات استيطانية شرق القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317555.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317555.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%A8%D9%86%D8%A7%D8%A1%20%D9%88%D8%AD%D8%AF%D8%A7%D8%AA%20%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9%20%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317555.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317555.html">الأردن يعلق على قرار اسرائيل بناء وحدات استيطانية شرق القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317548.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999030568.jpg" alt="أبو حمزة: (بأس الصادقين) لن تكون آخر الجولات مع الاحتلال" title="أبو حمزة: (بأس الصادقين) لن تكون آخر الجولات مع الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317548.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317548.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D8%AD%D9%85%D8%B2%D8%A9%3A%20%28%D8%A8%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B5%D8%A7%D8%AF%D9%82%D9%8A%D9%86%29%20%D9%84%D9%86%20%D8%AA%D9%83%D9%88%D9%86%20%D8%A2%D8%AE%D8%B1%20%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317548.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317548.html">أبو حمزة: (بأس الصادقين) لن تكون آخر الجولات مع الاحتلال</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/02/26/1317574.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2SYoRa4',
			text: 'شاهد: اندلاع مواجهات بنابلس بعد اقتحام 2000 مستوطن منطقة قبر يوسف',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2020/02/09/1313210.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999026765.jpg" alt="أموال ياسر عرفات" title="أموال ياسر عرفات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/09/1313210.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/09/1313210.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%88%D8%A7%D9%84%20%D9%8A%D8%A7%D8%B3%D8%B1%20%D8%B9%D8%B1%D9%81%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2020/02/09/1313210.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/09/1313210.html">أموال ياسر عرفات</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/02/25/1317568.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998468620.jpg" alt="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء" title="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317568.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317568.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D9%88%D9%8A%3A%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%AC%D8%A8%20%D8%A7%D9%86%20%D9%84%D8%A7%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%20%D8%A8%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D9%88%D9%81%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317568.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317568.html">عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317561.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998468620.jpg" alt="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء" title="عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317561.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317561.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D9%88%D9%8A%3A%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%8A%D8%AC%D8%A8%20%D8%A7%D9%86%20%D9%84%D8%A7%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%20%D8%A8%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D9%88%D9%81%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317561.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317561.html">عشراوي: التصعيد الاستيطاني يجب ان لا يواجه بمزيد من التصريحات الدولية الجوفاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317560.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999030580.jpg" alt="والد الأسير محمد الحلبي يناشد ممثلي سفراء الأتحاد الأوروبي لزيارة نجله" title="والد الأسير محمد الحلبي يناشد ممثلي سفراء الأتحاد الأوروبي لزيارة نجله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317560.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317560.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%A7%D9%84%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%AD%D9%84%D8%A8%D9%8A%20%D9%8A%D9%86%D8%A7%D8%B4%D8%AF%20%D9%85%D9%85%D8%AB%D9%84%D9%8A%20%D8%B3%D9%81%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%84%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D9%86%D8%AC%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317560.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317560.html">والد الأسير محمد الحلبي يناشد ممثلي سفراء الأتحاد الأوروبي لزيارة نجله</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317547.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999030567.jpg" alt="الشرطة: 80% من وفيات حوادث السير هم ذكور" title="الشرطة: 80% من وفيات حوادث السير هم ذكور"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317547.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317547.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%3A%2080%25%20%D9%85%D9%86%20%D9%88%D9%81%D9%8A%D8%A7%D8%AA%20%D8%AD%D9%88%D8%A7%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B1%20%D9%87%D9%85%20%D8%B0%D9%83%D9%88%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317547.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317547.html">الشرطة: 80% من وفيات حوادث السير هم ذكور</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317542.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999030561.jpg" alt="اشتية يتسلم التقرير السنوي للشرطة ويشيد بجهودهم" title="اشتية يتسلم التقرير السنوي للشرطة ويشيد بجهودهم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317542.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317542.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D8%A7%D9%84%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A%20%D9%84%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D9%88%D9%8A%D8%B4%D9%8A%D8%AF%20%D8%A8%D8%AC%D9%87%D9%88%D8%AF%D9%87%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317542.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317542.html">اشتية يتسلم التقرير السنوي للشرطة ويشيد بجهودهم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317539.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999030559.jpg" alt="ابو سيف يفتتح معرض &amp;#34;وطن وامل&amp;#34; للفن التشكيلي في نابلس" title="ابو سيف يفتتح معرض &amp;#34;وطن وامل&amp;#34; للفن التشكيلي في نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317539.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317539.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%88%20%D8%B3%D9%8A%D9%81%20%D9%8A%D9%81%D8%AA%D8%AA%D8%AD%20%D9%85%D8%B9%D8%B1%D8%B6%20%26%2334%3B%D9%88%D8%B7%D9%86%20%D9%88%D8%A7%D9%85%D9%84%26%2334%3B%20%D9%84%D9%84%D9%81%D9%86%20%D8%A7%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D9%8A%20%D9%81%D9%8A%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317539.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317539.html">ابو سيف يفتتح معرض &#34;وطن وامل&#34; للفن التشكيلي في نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317537.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999030557.jpg" alt="الاحتلال يعتقل شقيقين من الأغوار الشمالية" title="الاحتلال يعتقل شقيقين من الأغوار الشمالية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317537.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317537.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D8%B4%D9%82%D9%8A%D9%82%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317537.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317537.html">الاحتلال يعتقل شقيقين من الأغوار الشمالية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317527.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999030553.jpg" alt="الاحتلال يعتقل فلسطينيين من أنحاء متفرقة بالضفة الغربية" title="الاحتلال يعتقل فلسطينيين من أنحاء متفرقة بالضفة الغربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317527.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317527.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A3%D9%86%D8%AD%D8%A7%D8%A1%20%D9%85%D8%AA%D9%81%D8%B1%D9%82%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317527.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317527.html">الاحتلال يعتقل فلسطينيين من أنحاء متفرقة بالضفة الغربية</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/02/25/1317340.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030395.jpg" alt="&amp;#34;بوسي ضربته&amp;#34;.. كيف كانت ردود فعل النجمات على خيانة أزوجهن؟" title="&amp;#34;بوسي ضربته&amp;#34;.. كيف كانت ردود فعل النجمات على خيانة أزوجهن؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317340.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317340.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A8%D9%88%D8%B3%D9%8A%20%D8%B6%D8%B1%D8%A8%D8%AA%D9%87%26%2334%3B..%20%D9%83%D9%8A%D9%81%20%D9%83%D8%A7%D9%86%D8%AA%20%D8%B1%D8%AF%D9%88%D8%AF%20%D9%81%D8%B9%D9%84%20%D8%A7%D9%84%D9%86%D8%AC%D9%85%D8%A7%D8%AA%20%D8%B9%D9%84%D9%89%20%D8%AE%D9%8A%D8%A7%D9%86%D8%A9%20%D8%A3%D8%B2%D9%88%D8%AC%D9%87%D9%86%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317340.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317340.html">&#34;بوسي ضربته&#34;.. كيف كانت ردود فعل النجمات على خيانة أزوجهن؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317309.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030379.jpg" alt="حقائق جديدة في قضية قتيل فيلا نانسي عجرم" title="حقائق جديدة في قضية قتيل فيلا نانسي عجرم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317309.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317309.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%82%D8%A7%D8%A6%D9%82%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D9%82%D8%B6%D9%8A%D8%A9%20%D9%82%D8%AA%D9%8A%D9%84%20%D9%81%D9%8A%D9%84%D8%A7%20%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317309.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317309.html">حقائق جديدة في قضية قتيل فيلا نانسي عجرم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317300.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030375.jpg" alt="قصي خولي يخرج عن صمته ويعلق على فيديو مديحة الحمداني" title="قصي خولي يخرج عن صمته ويعلق على فيديو مديحة الحمداني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317300.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317300.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%B5%D9%8A%20%D8%AE%D9%88%D9%84%D9%8A%20%D9%8A%D8%AE%D8%B1%D8%AC%20%D8%B9%D9%86%20%D8%B5%D9%85%D8%AA%D9%87%20%D9%88%D9%8A%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%85%D8%AF%D9%8A%D8%AD%D8%A9%20%D8%A7%D9%84%D8%AD%D9%85%D8%AF%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317300.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317300.html">قصي خولي يخرج عن صمته ويعلق على فيديو مديحة الحمداني</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317296.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030373.jpg" alt="نجوى كرم بتعليق ساخر &amp;#34;كورونا&amp;#34;: &amp;#34;عنا مناعة من الزبالة بالبلد&amp;#34;" title="نجوى كرم بتعليق ساخر &amp;#34;كورونا&amp;#34;: &amp;#34;عنا مناعة من الزبالة بالبلد&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317296.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317296.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%88%D9%89%20%D9%83%D8%B1%D9%85%20%D8%A8%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D8%B3%D8%A7%D8%AE%D8%B1%20%26%2334%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%2334%3B%3A%20%26%2334%3B%D8%B9%D9%86%D8%A7%20%D9%85%D9%86%D8%A7%D8%B9%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B2%D8%A8%D8%A7%D9%84%D8%A9%20%D8%A8%D8%A7%D9%84%D8%A8%D9%84%D8%AF%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317296.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317296.html">نجوى كرم بتعليق ساخر &#34;كورونا&#34;: &#34;عنا مناعة من الزبالة بالبلد&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317286.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030365.jpg" alt="أغنية راب &amp;#34;السعودي عنوان&amp;#34; تحظى بإعجاب النشطاء.. وبطلة الكليب تجذب الأنظار" title="أغنية راب &amp;#34;السعودي عنوان&amp;#34; تحظى بإعجاب النشطاء.. وبطلة الكليب تجذب الأنظار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317286.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317286.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%D8%B1%D8%A7%D8%A8%20%26%2334%3B%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%B9%D9%86%D9%88%D8%A7%D9%86%26%2334%3B%20%D8%AA%D8%AD%D8%B8%D9%89%20%D8%A8%D8%A5%D8%B9%D8%AC%D8%A7%D8%A8%20%D8%A7%D9%84%D9%86%D8%B4%D8%B7%D8%A7%D8%A1..%20%D9%88%D8%A8%D8%B7%D9%84%D8%A9%20%D8%A7%D9%84%D9%83%D9%84%D9%8A%D8%A8%20%D8%AA%D8%AC%D8%B0%D8%A8%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317286.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317286.html">أغنية راب &#34;السعودي عنوان&#34; تحظى بإعجاب النشطاء.. وبطلة الكليب تجذب الأنظار</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317242.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030339.jpg" alt="رد مُفاجئ من راشد الماجد على معجبة قالت له &amp;#34;أحبك&amp;#34; أمام زوجها" title="رد مُفاجئ من راشد الماجد على معجبة قالت له &amp;#34;أحبك&amp;#34; أمام زوجها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317242.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317242.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%AF%20%D9%85%D9%8F%D9%81%D8%A7%D8%AC%D8%A6%20%D9%85%D9%86%20%D8%B1%D8%A7%D8%B4%D8%AF%20%D8%A7%D9%84%D9%85%D8%A7%D8%AC%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B9%D8%AC%D8%A8%D8%A9%20%D9%82%D8%A7%D9%84%D8%AA%20%D9%84%D9%87%20%26%2334%3B%D8%A3%D8%AD%D8%A8%D9%83%26%2334%3B%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317242.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317242.html">رد مُفاجئ من راشد الماجد على معجبة قالت له &#34;أحبك&#34; أمام زوجها</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317241.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030336.jpg" alt="&amp;#34;أنا هوريك&amp;#34;.. حرب تصريحات بين باسم سمرة ومحمد رمضان" title="&amp;#34;أنا هوريك&amp;#34;.. حرب تصريحات بين باسم سمرة ومحمد رمضان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317241.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317241.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A3%D9%86%D8%A7%20%D9%87%D9%88%D8%B1%D9%8A%D9%83%26%2334%3B..%20%D8%AD%D8%B1%D8%A8%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D8%A8%D8%A7%D8%B3%D9%85%20%D8%B3%D9%85%D8%B1%D8%A9%20%D9%88%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317241.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317241.html">&#34;أنا هوريك&#34;.. حرب تصريحات بين باسم سمرة ومحمد رمضان</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317238.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030334.jpg" alt="في تحدٍ صارخ.. حمو بيكا يكسر قرار هاني شاكر بهذه الطريقة" title="في تحدٍ صارخ.. حمو بيكا يكسر قرار هاني شاكر بهذه الطريقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317238.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317238.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D8%AA%D8%AD%D8%AF%D9%8D%20%D8%B5%D8%A7%D8%B1%D8%AE..%20%D8%AD%D9%85%D9%88%20%D8%A8%D9%8A%D9%83%D8%A7%20%D9%8A%D9%83%D8%B3%D8%B1%20%D9%82%D8%B1%D8%A7%D8%B1%20%D9%87%D8%A7%D9%86%D9%8A%20%D8%B4%D8%A7%D9%83%D8%B1%20%D8%A8%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317238.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317238.html">في تحدٍ صارخ.. حمو بيكا يكسر قرار هاني شاكر بهذه الطريقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317234.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030331.jpg" alt="فنانة كويتية تطلب مليوني دينار مقابل &amp;#34;شم أباطها&amp;#34;" title="فنانة كويتية تطلب مليوني دينار مقابل &amp;#34;شم أباطها&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317234.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317234.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9%20%D8%AA%D8%B7%D9%84%D8%A8%20%D9%85%D9%84%D9%8A%D9%88%D9%86%D9%8A%20%D8%AF%D9%8A%D9%86%D8%A7%D8%B1%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%26%2334%3B%D8%B4%D9%85%20%D8%A3%D8%A8%D8%A7%D8%B7%D9%87%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317234.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317234.html">فنانة كويتية تطلب مليوني دينار مقابل &#34;شم أباطها&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317231.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999030328.jpg" alt="ديانا كرزون تدخل القفص الذهبي.. وهذا هو العريس" title="ديانا كرزون تدخل القفص الذهبي.. وهذا هو العريس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317231.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317231.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%8A%D8%A7%D9%86%D8%A7%20%D9%83%D8%B1%D8%B2%D9%88%D9%86%20%D8%AA%D8%AF%D8%AE%D9%84%20%D8%A7%D9%84%D9%82%D9%81%D8%B5%20%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A..%20%D9%88%D9%87%D8%B0%D8%A7%20%D9%87%D9%88%20%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317231.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317231.html">ديانا كرزون تدخل القفص الذهبي.. وهذا هو العريس</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/02/25/1317558.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999030576.jpg" alt="السراج: على الاتحاد الإفريقي لعب دور مركزي في حل الأزمة الليبية" title="السراج: على الاتحاد الإفريقي لعب دور مركزي في حل الأزمة الليبية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317558.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317558.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D8%AC%3A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%20%D9%84%D8%B9%D8%A8%20%D8%AF%D9%88%D8%B1%20%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D9%81%D9%8A%20%D8%AD%D9%84%20%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317558.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317558.html">السراج: على الاتحاد الإفريقي لعب دور مركزي في حل الأزمة الليبية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317550.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999030570.jpg" alt="الجزائر تعلن تسجيل أول إصابة مؤكدة بفيروس &amp;#34;كورونا&amp;#34;" title="الجزائر تعلن تسجيل أول إصابة مؤكدة بفيروس &amp;#34;كورونا&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317550.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317550.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%AA%D8%B3%D8%AC%D9%8A%D9%84%20%D8%A3%D9%88%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%D9%85%D8%A4%D9%83%D8%AF%D8%A9%20%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3%20%26%2334%3B%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317550.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317550.html">الجزائر تعلن تسجيل أول إصابة مؤكدة بفيروس &#34;كورونا&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317549.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999030569.jpg" alt="الكشف عن صورة لترخيص دفن مبارك" title="الكشف عن صورة لترخيص دفن مبارك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317549.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317549.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%84%D8%AA%D8%B1%D8%AE%D9%8A%D8%B5%20%D8%AF%D9%81%D9%86%20%D9%85%D8%A8%D8%A7%D8%B1%D9%83&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317549.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317549.html">الكشف عن صورة لترخيص دفن مبارك</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/02/25/1317540.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999030560.jpg" alt="حالة (تأهب قصوى) لصد أسراب الجراد الصحراوي في أبوظبي" title="حالة (تأهب قصوى) لصد أسراب الجراد الصحراوي في أبوظبي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317540.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317540.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%A7%D9%84%D8%A9%20%28%D8%AA%D8%A3%D9%87%D8%A8%20%D9%82%D8%B5%D9%88%D9%89%29%20%D9%84%D8%B5%D8%AF%20%D8%A3%D8%B3%D8%B1%D8%A7%D8%A8%20%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D9%88%D9%8A%20%D9%81%D9%8A%20%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/02/25/1317540.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/02/25/1317540.html">حالة (تأهب قصوى) لصد أسراب الجراد الصحراوي في أبوظبي</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
