<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة",
		"url": "https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/",
		"datePublished": "2020-01-19T08:18:58+00:00",
		"dateCreated": "2020-01-19T08:18:58+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة | دنيا الوطن</title>
	<meta name="description" content="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة">
	<meta name="keywords" content="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة">
		<meta property="og:title" content="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.alwatanvoice.com/arabic/images/logo.gif">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة">
<link rel="image_src" href="https://www.alwatanvoice.com/arabic/images/logo.gif">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html">
<meta name="twitter:title" content="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة">
<meta name="twitter:description" content="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة | دنيا الوطن">
<meta name="twitter:image" content="https://www.alwatanvoice.com/arabic/images/logo.gif">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2020-01-19">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?0710">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
								<div id="section-live" class="container-row">
					<div class="box box-live box-inverse">
						<div class="container-content">
							<div class="box-title">
								<h3>مباشر | ما مستقبل أراضي شرق قطاع غزة بعد رش الاحتلال للمبيدات الحشرية؟</h3>
							</div>
							<div class="box-content">
								<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falwatanvoice%2Fvideos%2F560414134539205%2F&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>							</div>
						</div>
					</div>
				</div>
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة</h1>
		<time datetime="2020-01-19" pubdate>2020-01-19</time>
	</header>

	<div itemprop="articleBody">
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1307724.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/3al4daW" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 شهد  فجر اليوم الأحد، مواصلة قوات الاحتلال الإسرائيلي اقتحام أنحاء متفرقة في الضفة  الغربية، تخللها اندلاع مواجهات عنيفة واعتقال عدد من الفلسطينيين.<br />
 <br />
 <div> وبحسب  المصادر المحلية، فقد اقتحمت قوات الاحتلال، حي الطيرة برام الله، وتمركزت  في محيط دوار نيلسون منديلا، فيما اندلعت مواجهات عنيفة خلال انسحاب قوات الاحتلال من الحي فجراً، حيث جرى اعتقال المواطن أسامة نخلة  من رام الله، بحسب ما جاء على موقع (الحرية نيوز).</div><br />
 كما اندلعت مواجهات أخرى، بين شبان فلسطينيين وقوات الاحتلال، بعد اقتحامها حي البالوع في مدينة البيرة فجراً.<br />
 <br />
  وخلال اقتحام &nbsp;قوات الاحتلال لأحياء من مدينة القدس، اعتقلت المواطنين عرفات نجيب، وأمين صيام.<br />
 <br />
  وفي  شمال الضفة الغربية، اعتقلت قوات الاحتلال الشبان عمرو محمد أبو هنية،  نضال صفوان سليم، منصور عاصم سليم، وعلي حسام سويدان من بلدة عزون على حاجز بين نابلس وقلقيلية.<br />
 <br />
  وداهمت  قوات الاحتلال بلدة بيت فجار جنوبي بيت لحم، واعتقلت أربعة أسرى محررين،  وهم: أحمد سلطي ثوابتة، وأنس شاهر ديرية، وهوني أحمد طقاطقة، ويونس زكي  ديرية، بعد مداهمة منازلهم وتفتيشها، والتنكيل بهم وبعائلاتهم.<br />
 <br />
  كما اعتقلت قوات الاحتلال المواطن مهند جابر أبو سل بعد مداهمة منزله بمخيم العروب شمالي مدينة&nbsp;الخليل.<br />
 <br />
  تجدر  الإشارة إلى أن مستوطنين مسلحين، هاجموا منازل المواطنين في حارة جابر القريبة مما تسمى مستوطنة (كريات أربع) المقامة على اراضي المواطنين وممتلكاتهم شرق مدينة الخليل جنوب الضفة الغربية، وذلك بحماية من جنود  الاحتلال.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1307724.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2020/01/19/1307768.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021727.jpg" alt="تفكجي: الاحتلال يُسيطر على 80% من التعليم داخل حدود القدس" title="تفكجي: الاحتلال يُسيطر على 80% من التعليم داخل حدود القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307768.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307768.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D9%83%D8%AC%D9%8A%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%8F%D8%B3%D9%8A%D8%B7%D8%B1%20%D8%B9%D9%84%D9%89%2080%25%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AD%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307768.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307768.html">تفكجي: الاحتلال يُسيطر على 80% من التعليم داخل حدود القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307759.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021718.jpg" alt="عشراوي: الخطة الأمريكية الإسرائيلية تُريد تحويل فلسطين لتجمعات سكانية" title="عشراوي: الخطة الأمريكية الإسرائيلية تُريد تحويل فلسطين لتجمعات سكانية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307759.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307759.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D9%88%D9%8A%3A%20%D8%A7%D9%84%D8%AE%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B1%D9%8A%D8%AF%20%D8%AA%D8%AD%D9%88%D9%8A%D9%84%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%84%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA%20%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307759.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307759.html">عشراوي: الخطة الأمريكية الإسرائيلية تُريد تحويل فلسطين لتجمعات سكانية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307756.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021715.jpg" alt="الكشف عن كميات الأمطار الهاطلة على فلسطين منذ بداية الموسم المطري" title="الكشف عن كميات الأمطار الهاطلة على فلسطين منذ بداية الموسم المطري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307756.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307756.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D9%83%D9%85%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A7%D9%84%D9%87%D8%A7%D8%B7%D9%84%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%85%D9%86%D8%B0%20%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85%20%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307756.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307756.html">الكشف عن كميات الأمطار الهاطلة على فلسطين منذ بداية الموسم المطري</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307755.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021713.jpg" alt="شاهد: فيديو يَرصُد سطواً مسلحاً على بنك في بيت لحم" title="شاهد: فيديو يَرصُد سطواً مسلحاً على بنك في بيت لحم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307755.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307755.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%8A%D9%8E%D8%B1%D8%B5%D9%8F%D8%AF%20%D8%B3%D8%B7%D9%88%D8%A7%D9%8B%20%D9%85%D8%B3%D9%84%D8%AD%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D8%A8%D9%86%D9%83%20%D9%81%D9%8A%20%D8%A8%D9%8A%D8%AA%20%D9%84%D8%AD%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307755.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307755.html">شاهد: فيديو يَرصُد سطواً مسلحاً على بنك في بيت لحم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307752.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021711.jpg" alt="قوات الاحتلال تقتحم مدرسة دير نظام الثانوية المختلطة غرب رام الله" title="قوات الاحتلال تقتحم مدرسة دير نظام الثانوية المختلطة غرب رام الله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307752.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307752.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%82%D8%AA%D8%AD%D9%85%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%AF%D9%8A%D8%B1%20%D9%86%D8%B8%D8%A7%D9%85%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D8%B7%D8%A9%20%D8%BA%D8%B1%D8%A8%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307752.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307752.html">قوات الاحتلال تقتحم مدرسة دير نظام الثانوية المختلطة غرب رام الله</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307748.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021708.jpg" alt="هيئة الأسرى: 12 أسيراً مريضاً يواجهون القتل الطبي البطيء بمستشفى (الرملة)" title="هيئة الأسرى: 12 أسيراً مريضاً يواجهون القتل الطبي البطيء بمستشفى (الرملة)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307748.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307748.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%3A%2012%20%D8%A3%D8%B3%D9%8A%D8%B1%D8%A7%D9%8B%20%D9%85%D8%B1%D9%8A%D8%B6%D8%A7%D9%8B%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%D9%88%D9%86%20%D8%A7%D9%84%D9%82%D8%AA%D9%84%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B7%D9%8A%D8%A1%20%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89%20%28%D8%A7%D9%84%D8%B1%D9%85%D9%84%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307748.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307748.html">هيئة الأسرى: 12 أسيراً مريضاً يواجهون القتل الطبي البطيء بمستشفى (الرملة)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307747.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021706.jpg" alt="تقرير: 2019 الأعلى في اقتحام المستوطنين للمسجد الإبراهيمي منذ 53 عاماً" title="تقرير: 2019 الأعلى في اقتحام المستوطنين للمسجد الإبراهيمي منذ 53 عاماً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307747.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307747.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%202019%20%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89%20%D9%81%D9%8A%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D9%84%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%8A%20%D9%85%D9%86%D8%B0%2053%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307747.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307747.html">تقرير: 2019 الأعلى في اقتحام المستوطنين للمسجد الإبراهيمي منذ 53 عاماً</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307729.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999021687.jpg" alt="إدارة المرور بغزة تُوضّح تطورات حالة الطرق اليوم" title="إدارة المرور بغزة تُوضّح تطورات حالة الطرق اليوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307729.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307729.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%8F%D9%88%D8%B6%D9%91%D8%AD%20%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%20%D8%A7%D9%84%D9%8A%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307729.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307729.html">إدارة المرور بغزة تُوضّح تطورات حالة الطرق اليوم</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/3al4daW',
			text: 'مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/12/06/1297580.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999012416.jpg" alt="التضامن العربي في حرب أكتوبر والفريق سعد الدين الشاذلي" title="التضامن العربي في حرب أكتوبر والفريق سعد الدين الشاذلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/06/1297580.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/06/1297580.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%81%D9%8A%20%D8%AD%D8%B1%D8%A8%20%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1%20%D9%88%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82%20%D8%B3%D8%B9%D8%AF%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D8%B0%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/12/06/1297580.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/06/1297580.html">التضامن العربي في حرب أكتوبر والفريق سعد الدين الشاذلي</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/01/19/1307759.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021718.jpg" alt="عشراوي: الخطة الأمريكية الإسرائيلية تُريد تحويل فلسطين لتجمعات سكانية" title="عشراوي: الخطة الأمريكية الإسرائيلية تُريد تحويل فلسطين لتجمعات سكانية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307759.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307759.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B4%D8%B1%D8%A7%D9%88%D9%8A%3A%20%D8%A7%D9%84%D8%AE%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B1%D9%8A%D8%AF%20%D8%AA%D8%AD%D9%88%D9%8A%D9%84%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%84%D8%AA%D8%AC%D9%85%D8%B9%D8%A7%D8%AA%20%D8%B3%D9%83%D8%A7%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307759.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307759.html">عشراوي: الخطة الأمريكية الإسرائيلية تُريد تحويل فلسطين لتجمعات سكانية</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307752.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021711.jpg" alt="قوات الاحتلال تقتحم مدرسة دير نظام الثانوية المختلطة غرب رام الله" title="قوات الاحتلال تقتحم مدرسة دير نظام الثانوية المختلطة غرب رام الله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307752.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307752.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%82%D8%AA%D8%AD%D9%85%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%AF%D9%8A%D8%B1%20%D9%86%D8%B8%D8%A7%D9%85%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D9%84%D8%B7%D8%A9%20%D8%BA%D8%B1%D8%A8%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307752.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307752.html">قوات الاحتلال تقتحم مدرسة دير نظام الثانوية المختلطة غرب رام الله</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307748.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021708.jpg" alt="هيئة الأسرى: 12 أسيراً مريضاً يواجهون القتل الطبي البطيء بمستشفى (الرملة)" title="هيئة الأسرى: 12 أسيراً مريضاً يواجهون القتل الطبي البطيء بمستشفى (الرملة)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307748.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307748.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%3A%2012%20%D8%A3%D8%B3%D9%8A%D8%B1%D8%A7%D9%8B%20%D9%85%D8%B1%D9%8A%D8%B6%D8%A7%D9%8B%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%D9%88%D9%86%20%D8%A7%D9%84%D9%82%D8%AA%D9%84%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B7%D9%8A%D8%A1%20%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89%20%28%D8%A7%D9%84%D8%B1%D9%85%D9%84%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307748.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307748.html">هيئة الأسرى: 12 أسيراً مريضاً يواجهون القتل الطبي البطيء بمستشفى (الرملة)</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307747.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021706.jpg" alt="تقرير: 2019 الأعلى في اقتحام المستوطنين للمسجد الإبراهيمي منذ 53 عاماً" title="تقرير: 2019 الأعلى في اقتحام المستوطنين للمسجد الإبراهيمي منذ 53 عاماً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307747.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307747.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%202019%20%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89%20%D9%81%D9%8A%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%8A%D9%86%20%D9%84%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D9%8A%20%D9%85%D9%86%D8%B0%2053%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307747.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307747.html">تقرير: 2019 الأعلى في اقتحام المستوطنين للمسجد الإبراهيمي منذ 53 عاماً</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307729.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021687.jpg" alt="إدارة المرور بغزة تُوضّح تطورات حالة الطرق اليوم" title="إدارة المرور بغزة تُوضّح تطورات حالة الطرق اليوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307729.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307729.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%8F%D9%88%D8%B6%D9%91%D8%AD%20%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%20%D8%A7%D9%84%D9%8A%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307729.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307729.html">إدارة المرور بغزة تُوضّح تطورات حالة الطرق اليوم</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307724.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/" alt="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة" title="مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%88%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307724.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307724.html">مواجهات مع الاحتلال واعتقال فلسطينيين من الضفة</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307711.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021671.jpg" alt="البرغوثي: عنصرية نفتالي بينت تقمع المتضامنين مع الفلسطينيين" title="البرغوثي: عنصرية نفتالي بينت تقمع المتضامنين مع الفلسطينيين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307711.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307711.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D8%BA%D9%88%D8%AB%D9%8A%3A%20%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%20%D9%86%D9%81%D8%AA%D8%A7%D9%84%D9%8A%20%D8%A8%D9%8A%D9%86%D8%AA%20%D8%AA%D9%82%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%AA%D8%B6%D8%A7%D9%85%D9%86%D9%8A%D9%86%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307711.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307711.html">البرغوثي: عنصرية نفتالي بينت تقمع المتضامنين مع الفلسطينيين</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307700.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999021660.jpg" alt="قوات الاحتلال تعتقل معلمة من محافظة الخليل بعد مداهمة منزلها" title="قوات الاحتلال تعتقل معلمة من محافظة الخليل بعد مداهمة منزلها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307700.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307700.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B9%D8%AA%D9%82%D9%84%20%D9%85%D8%B9%D9%84%D9%85%D8%A9%20%D9%85%D9%86%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D8%A8%D8%B9%D8%AF%20%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A9%20%D9%85%D9%86%D8%B2%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307700.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307700.html">قوات الاحتلال تعتقل معلمة من محافظة الخليل بعد مداهمة منزلها</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/01/19/1307767.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021726.jpg" alt="في عيد ميلادها الـ40.. سر عزوف مي عز الدين عن الزواج" title="في عيد ميلادها الـ40.. سر عزوف مي عز الدين عن الزواج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307767.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307767.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7%20%D8%A7%D9%84%D9%8040..%20%D8%B3%D8%B1%20%D8%B9%D8%B2%D9%88%D9%81%20%D9%85%D9%8A%20%D8%B9%D8%B2%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307767.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307767.html">في عيد ميلادها الـ40.. سر عزوف مي عز الدين عن الزواج</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307765.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021723.jpg" alt="لم ينفِ.. أحمد العوضي يعلق على ارتباطه بـ &amp;#34;ياسمين عبدالعزيز&amp;#34;" title="لم ينفِ.. أحمد العوضي يعلق على ارتباطه بـ &amp;#34;ياسمين عبدالعزيز&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307765.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307765.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%85%20%D9%8A%D9%86%D9%81%D9%90..%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%B9%D9%88%D8%B6%D9%8A%20%D9%8A%D8%B9%D9%84%D9%82%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%B1%D8%AA%D8%A8%D8%A7%D8%B7%D9%87%20%D8%A8%D9%80%20%26%2334%3B%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307765.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307765.html">لم ينفِ.. أحمد العوضي يعلق على ارتباطه بـ &#34;ياسمين عبدالعزيز&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307735.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021693.jpg" alt="كندة علوش تتورط بسبب تصريحات عن زوجها السابق.. فكيف ردت؟" title="كندة علوش تتورط بسبب تصريحات عن زوجها السابق.. فكيف ردت؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307735.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307735.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D9%86%D8%AF%D8%A9%20%D8%B9%D9%84%D9%88%D8%B4%20%D8%AA%D8%AA%D9%88%D8%B1%D8%B7%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D8%B9%D9%86%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82..%20%D9%81%D9%83%D9%8A%D9%81%20%D8%B1%D8%AF%D8%AA%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307735.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307735.html">كندة علوش تتورط بسبب تصريحات عن زوجها السابق.. فكيف ردت؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307730.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021686.jpg" alt="الاعتداء على مغنية راب مغربية حسناء.. والأخيرة تبكي ووجهها ينزف دماً" title="الاعتداء على مغنية راب مغربية حسناء.. والأخيرة تبكي ووجهها ينزف دماً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307730.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307730.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%B9%D9%84%D9%89%20%D9%85%D8%BA%D9%86%D9%8A%D8%A9%20%D8%B1%D8%A7%D8%A8%20%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AD%D8%B3%D9%86%D8%A7%D8%A1..%20%D9%88%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9%20%D8%AA%D8%A8%D9%83%D9%8A%20%D9%88%D9%88%D8%AC%D9%87%D9%87%D8%A7%20%D9%8A%D9%86%D8%B2%D9%81%20%D8%AF%D9%85%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307730.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307730.html">الاعتداء على مغنية راب مغربية حسناء.. والأخيرة تبكي ووجهها ينزف دماً</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307723.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021683.jpg" alt="ماجد المهندس يعلن دخول تركي آل الشيخ غرفة العمليات.. ويكشف آخر ماطلبه منه" title="ماجد المهندس يعلن دخول تركي آل الشيخ غرفة العمليات.. ويكشف آخر ماطلبه منه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307723.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307723.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%AC%D8%AF%20%D8%A7%D9%84%D9%85%D9%87%D9%86%D8%AF%D8%B3%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%AF%D8%AE%D9%88%D9%84%20%D8%AA%D8%B1%D9%83%D9%8A%20%D8%A2%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%20%D8%BA%D8%B1%D9%81%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA..%20%D9%88%D9%8A%D9%83%D8%B4%D9%81%20%D8%A2%D8%AE%D8%B1%20%D9%85%D8%A7%D8%B7%D9%84%D8%A8%D9%87%20%D9%85%D9%86%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307723.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307723.html">ماجد المهندس يعلن دخول تركي آل الشيخ غرفة العمليات.. ويكشف آخر ماطلبه منه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307717.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021677.jpg" alt="ريان جيلر ينطق الشهادة قبل إصابته بجلطة قلبية.. وشقيقة دنيا بطمة تبكيه" title="ريان جيلر ينطق الشهادة قبل إصابته بجلطة قلبية.. وشقيقة دنيا بطمة تبكيه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307717.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307717.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D8%A7%D9%86%20%D8%AC%D9%8A%D9%84%D8%B1%20%D9%8A%D9%86%D8%B7%D9%82%20%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A9%20%D9%82%D8%A8%D9%84%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%20%D8%A8%D8%AC%D9%84%D8%B7%D8%A9%20%D9%82%D9%84%D8%A8%D9%8A%D8%A9..%20%D9%88%D8%B4%D9%82%D9%8A%D9%82%D8%A9%20%D8%AF%D9%86%D9%8A%D8%A7%20%D8%A8%D8%B7%D9%85%D8%A9%20%D8%AA%D8%A8%D9%83%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307717.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307717.html">ريان جيلر ينطق الشهادة قبل إصابته بجلطة قلبية.. وشقيقة دنيا بطمة تبكيه</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307708.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021669.jpg" alt="زينة تُحرج مراسلاً بسبب سؤال عن أحمد عز" title="زينة تُحرج مراسلاً بسبب سؤال عن أحمد عز"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307708.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307708.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%8A%D9%86%D8%A9%20%D8%AA%D9%8F%D8%AD%D8%B1%D8%AC%20%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D8%A7%D9%8B%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B3%D8%A4%D8%A7%D9%84%20%D8%B9%D9%86%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B9%D8%B2&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307708.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307708.html">زينة تُحرج مراسلاً بسبب سؤال عن أحمد عز</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307675.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021638.jpg" alt="آخر تطورات الحالة الصحية للفنانة نادية لطفي" title="آخر تطورات الحالة الصحية للفنانة نادية لطفي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307675.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307675.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A2%D8%AE%D8%B1%20%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%86%D8%A7%D8%AF%D9%8A%D8%A9%20%D9%84%D8%B7%D9%81%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307675.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307675.html">آخر تطورات الحالة الصحية للفنانة نادية لطفي</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/18/1307580.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021543.jpg" alt="ريهانا تنفصل عن الثري السعودي حسن جميل" title="ريهانا تنفصل عن الثري السعودي حسن جميل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/18/1307580.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/18/1307580.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%86%D8%A7%20%D8%AA%D9%86%D9%81%D8%B5%D9%84%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%AB%D8%B1%D9%8A%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D8%AD%D8%B3%D9%86%20%D8%AC%D9%85%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2020/01/18/1307580.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/18/1307580.html">ريهانا تنفصل عن الثري السعودي حسن جميل</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/18/1307547.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999021506.jpg" alt="صبا مبارك تثير ضجة بفيديو رصدها &amp;#34;تغمز&amp;#34; لتيم حسن" title="صبا مبارك تثير ضجة بفيديو رصدها &amp;#34;تغمز&amp;#34; لتيم حسن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/18/1307547.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/18/1307547.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D8%A8%D8%A7%20%D9%85%D8%A8%D8%A7%D8%B1%D9%83%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D8%B1%D8%B5%D8%AF%D9%87%D8%A7%20%26%2334%3B%D8%AA%D8%BA%D9%85%D8%B2%26%2334%3B%20%D9%84%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86&url=https://www.alwatanvoice.com/arabic/news/2020/01/18/1307547.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/18/1307547.html">صبا مبارك تثير ضجة بفيديو رصدها &#34;تغمز&#34; لتيم حسن</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2020/01/19/1307698.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999021658.jpg" alt="مظاهرات لبنان: ليلة ثانية من الاشتباكات العنيفة في &amp;#34;أسبوع الغضب&amp;#34;" title="مظاهرات لبنان: ليلة ثانية من الاشتباكات العنيفة في &amp;#34;أسبوع الغضب&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307698.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307698.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%3A%20%D9%84%D9%8A%D9%84%D8%A9%20%D8%AB%D8%A7%D9%86%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D9%86%D9%8A%D9%81%D8%A9%20%D9%81%D9%8A%20%26%2334%3B%D8%A3%D8%B3%D8%A8%D9%88%D8%B9%20%D8%A7%D9%84%D8%BA%D8%B6%D8%A8%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307698.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307698.html">مظاهرات لبنان: ليلة ثانية من الاشتباكات العنيفة في &#34;أسبوع الغضب&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307692.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999021653.jpg" alt="العراق: تجدد الصدامات بين المحتجين والقوات الأمنية في بغداد" title="العراق: تجدد الصدامات بين المحتجين والقوات الأمنية في بغداد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307692.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307692.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D8%AA%D8%AC%D8%AF%D8%AF%20%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D9%85%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D9%8A%D9%86%20%D9%88%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307692.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307692.html">العراق: تجدد الصدامات بين المحتجين والقوات الأمنية في بغداد</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307660.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999021623.jpg" alt="السراج يدعو لنشر قوة عسكرية دولية في ليبيا" title="السراج يدعو لنشر قوة عسكرية دولية في ليبيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307660.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307660.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B1%D8%A7%D8%AC%20%D9%8A%D8%AF%D8%B9%D9%88%20%D9%84%D9%86%D8%B4%D8%B1%20%D9%82%D9%88%D8%A9%20%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9%20%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307660.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307660.html">السراج يدعو لنشر قوة عسكرية دولية في ليبيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2020/01/19/1307655.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999021618.jpg" alt="محتجون يغلقون ساحة الطيران ببغداد ومدن الجنوب تستعد للتصعيد" title="محتجون يغلقون ساحة الطيران ببغداد ومدن الجنوب تستعد للتصعيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307655.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307655.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86%20%D9%8A%D8%BA%D9%84%D9%82%D9%88%D9%86%20%D8%B3%D8%A7%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A8%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%20%D9%88%D9%85%D8%AF%D9%86%20%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%AF%20%D9%84%D9%84%D8%AA%D8%B5%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2020/01/19/1307655.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2020/01/19/1307655.html">محتجون يغلقون ساحة الطيران ببغداد ومدن الجنوب تستعد للتصعيد</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2020</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
