<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999016655.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999016655.jpg",
		"datePublished": "2019-12-26T12:52:17+00:00",
		"dateCreated": "2019-12-26T12:52:17+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "116",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال | دنيا الوطن</title>
	<meta name="description" content="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال">
	<meta name="keywords" content="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال">
		<meta property="og:title" content="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999016655.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999016655.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html">
<meta name="twitter:title" content="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال">
<meta name="twitter:description" content="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999016655.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-12-26">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?0710">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال</h1>
		<time datetime="2019-12-26" pubdate>2019-12-26</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999016655.jpg" alt="سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال">
						<figcaption>نفتالي بينت وزير الجيش الإسرائيلي</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1302499.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2EQso2B" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 اعتبر محامي هيئة شؤون الأسرى والمحررين، جميل سعادة، قرار وزير الجيش الإسرائيلي،&nbsp;نفتالي بينت؛ بخصم مستحقات ثمانية أسرى من أراضي الـ 48، سياسة تحريض&nbsp;تمارسها حكومة الاحتلال بحق الأسرى داخل السجون.<br />
 <br />
 وحذّر سعادة، من أن هذا القرار من الممكن أن يطال أسرى آخرين داخل السجون، داعياً ذوي الأسرى&nbsp;بالتحرك لرفض هذه القرارات من أجل الضغط على حكومة الاحتلال لوقف إجراءاتها&nbsp;القمعية بحق الأسرى.<br />
 <br />
 وفي إطار آخر، أكد سعادة مواصلة&nbsp;الأسير أحمد زهران، إضرابه عن الطعام لليوم الخامس والتسعين على التوالي؛ رفضاً لاعتقاله الإداري، مشيراً إلى أن مصلحة إدارة سجون الاحتلال، تماطل في&nbsp;تثبيت أو إنهاء اعتقاله.<br />
 <br />
 وحذّر سعادة من خطورة الوضع الصحي للأسير موفق عروق، المصاب بسرطان الكبد&nbsp;والمعدة، مشيرًا إلى أن مصلحة السجون نقلته ثلاث مرات من سجن (عسقلان) إلى&nbsp;مشفى برزلاي، نتيجة التدهور المستمر على حالته الصحية.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1302499.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/12/26/1302511.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016668.jpg" alt="أسرى فلسطين يحذر من استشهاد الأسير السبعينى موفق عروق" title="أسرى فلسطين يحذر من استشهاد الأسير السبعينى موفق عروق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302511.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302511.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B1%D9%89%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B3%D8%A8%D8%B9%D9%8A%D9%86%D9%89%20%D9%85%D9%88%D9%81%D9%82%20%D8%B9%D8%B1%D9%88%D9%82&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302511.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302511.html">أسرى فلسطين يحذر من استشهاد الأسير السبعينى موفق عروق</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302509.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016666.jpg" alt="الجبهة الديمقراطية تدعو لاستمرار مسيرات العودة" title="الجبهة الديمقراطية تدعو لاستمرار مسيرات العودة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302509.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302509.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A8%D9%87%D8%A9%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%20%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302509.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302509.html">الجبهة الديمقراطية تدعو لاستمرار مسيرات العودة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302508.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016665.jpg" alt="عورتاني والبكري يعقدان مؤتمراً صحفياً حول تداعيات انهيار جزء من مدرس الصفا" title="عورتاني والبكري يعقدان مؤتمراً صحفياً حول تداعيات انهيار جزء من مدرس الصفا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302508.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302508.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%88%D8%B1%D8%AA%D8%A7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%A8%D9%83%D8%B1%D9%8A%20%D9%8A%D8%B9%D9%82%D8%AF%D8%A7%D9%86%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%D8%A7%D9%8B%20%D8%B5%D8%AD%D9%81%D9%8A%D8%A7%D9%8B%20%D8%AD%D9%88%D9%84%20%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D8%AC%D8%B2%D8%A1%20%D9%85%D9%86%20%D9%85%D8%AF%D8%B1%D8%B3%20%D8%A7%D9%84%D8%B5%D9%81%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302508.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302508.html">عورتاني والبكري يعقدان مؤتمراً صحفياً حول تداعيات انهيار جزء من مدرس الصفا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302507.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016664.jpg" alt="وزيرة الصحة توقع اتفاقية تعاون مع مؤسسة التربية الطبية العالمية" title="وزيرة الصحة توقع اتفاقية تعاون مع مؤسسة التربية الطبية العالمية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302507.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302507.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%AA%D9%88%D9%82%D8%B9%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D9%85%D8%B9%20%D9%85%D8%A4%D8%B3%D8%B3%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302507.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302507.html">وزيرة الصحة توقع اتفاقية تعاون مع مؤسسة التربية الطبية العالمية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016663.jpg" alt="المستوطنون يواصلون اقتحام الأقصى" title="المستوطنون يواصلون اقتحام الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%D9%88%D9%86%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302506.html">المستوطنون يواصلون اقتحام الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302503.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016667.jpg" alt="مؤكداً إعادة الاختبارات لغير المسددين.. رئيس جامعة الأزهر للمعتصمين: &amp;#34;لن نتخلى عنكم&amp;#34;" title="مؤكداً إعادة الاختبارات لغير المسددين.. رئيس جامعة الأزهر للمعتصمين: &amp;#34;لن نتخلى عنكم&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302503.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302503.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A4%D9%83%D8%AF%D8%A7%D9%8B%20%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%84%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%B3%D8%AF%D8%AF%D9%8A%D9%86..%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%20%D9%84%D9%84%D9%85%D8%B9%D8%AA%D8%B5%D9%85%D9%8A%D9%86%3A%20%26%2334%3B%D9%84%D9%86%20%D9%86%D8%AA%D8%AE%D9%84%D9%89%20%D8%B9%D9%86%D9%83%D9%85%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302503.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302503.html">مؤكداً إعادة الاختبارات لغير المسددين.. رئيس جامعة الأزهر للمعتصمين: &#34;لن نتخلى عنكم&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302494.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016650.jpg" alt="عباس زكي: الفريق قايد صالح حافظ على وحدة الجزائر وسلم الراية بأمانة" title="عباس زكي: الفريق قايد صالح حافظ على وحدة الجزائر وسلم الراية بأمانة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302494.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302494.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%A7%D8%B3%20%D8%B2%D9%83%D9%8A%3A%20%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82%20%D9%82%D8%A7%D9%8A%D8%AF%20%D8%B5%D8%A7%D9%84%D8%AD%20%D8%AD%D8%A7%D9%81%D8%B8%20%D8%B9%D9%84%D9%89%20%D9%88%D8%AD%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D9%88%D8%B3%D9%84%D9%85%20%D8%A7%D9%84%D8%B1%D8%A7%D9%8A%D8%A9%20%D8%A8%D8%A3%D9%85%D8%A7%D9%86%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302494.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302494.html">عباس زكي: الفريق قايد صالح حافظ على وحدة الجزائر وسلم الراية بأمانة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302493.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999016649.jpg" alt="عيسى: دخول مستوطن يحمل سكيناً لكنيسة القيامة يعكس التطرف الإسرائيلي" title="عيسى: دخول مستوطن يحمل سكيناً لكنيسة القيامة يعكس التطرف الإسرائيلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302493.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302493.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%B3%D9%89%3A%20%D8%AF%D8%AE%D9%88%D9%84%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%20%D9%8A%D8%AD%D9%85%D9%84%20%D8%B3%D9%83%D9%8A%D9%86%D8%A7%D9%8B%20%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D9%85%D8%A9%20%D9%8A%D8%B9%D9%83%D8%B3%20%D8%A7%D9%84%D8%AA%D8%B7%D8%B1%D9%81%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302493.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302493.html">عيسى: دخول مستوطن يحمل سكيناً لكنيسة القيامة يعكس التطرف الإسرائيلي</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2EQso2B',
			text: 'سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/12/06/1297580.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9999012416.jpg" alt="التضامن العربي في حرب أكتوبر والفريق سعد الدين الشاذلي" title="التضامن العربي في حرب أكتوبر والفريق سعد الدين الشاذلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/06/1297580.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/06/1297580.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AA%D8%B6%D8%A7%D9%85%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%81%D9%8A%20%D8%AD%D8%B1%D8%A8%20%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1%20%D9%88%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82%20%D8%B3%D8%B9%D8%AF%20%D8%A7%D9%84%D8%AF%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D8%A7%D8%B0%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/12/06/1297580.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/06/1297580.html">التضامن العربي في حرب أكتوبر والفريق سعد الدين الشاذلي</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/12/26/1302511.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016668.jpg" alt="أسرى فلسطين يحذر من استشهاد الأسير السبعينى موفق عروق" title="أسرى فلسطين يحذر من استشهاد الأسير السبعينى موفق عروق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302511.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302511.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B1%D9%89%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B3%D8%A8%D8%B9%D9%8A%D9%86%D9%89%20%D9%85%D9%88%D9%81%D9%82%20%D8%B9%D8%B1%D9%88%D9%82&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302511.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302511.html">أسرى فلسطين يحذر من استشهاد الأسير السبعينى موفق عروق</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302508.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016665.jpg" alt="عورتاني والبكري يعقدان مؤتمراً صحفياً حول تداعيات انهيار جزء من مدرس الصفا" title="عورتاني والبكري يعقدان مؤتمراً صحفياً حول تداعيات انهيار جزء من مدرس الصفا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302508.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302508.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%88%D8%B1%D8%AA%D8%A7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%A8%D9%83%D8%B1%D9%8A%20%D9%8A%D8%B9%D9%82%D8%AF%D8%A7%D9%86%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%D8%A7%D9%8B%20%D8%B5%D8%AD%D9%81%D9%8A%D8%A7%D9%8B%20%D8%AD%D9%88%D9%84%20%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1%20%D8%AC%D8%B2%D8%A1%20%D9%85%D9%86%20%D9%85%D8%AF%D8%B1%D8%B3%20%D8%A7%D9%84%D8%B5%D9%81%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302508.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302508.html">عورتاني والبكري يعقدان مؤتمراً صحفياً حول تداعيات انهيار جزء من مدرس الصفا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302507.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016664.jpg" alt="وزيرة الصحة توقع اتفاقية تعاون مع مؤسسة التربية الطبية العالمية" title="وزيرة الصحة توقع اتفاقية تعاون مع مؤسسة التربية الطبية العالمية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302507.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302507.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%AA%D9%88%D9%82%D8%B9%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%A7%D9%88%D9%86%20%D9%85%D8%B9%20%D9%85%D8%A4%D8%B3%D8%B3%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302507.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302507.html">وزيرة الصحة توقع اتفاقية تعاون مع مؤسسة التربية الطبية العالمية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016663.jpg" alt="المستوطنون يواصلون اقتحام الأقصى" title="المستوطنون يواصلون اقتحام الأقصى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%D9%88%D9%86%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302506.html">المستوطنون يواصلون اقتحام الأقصى</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302499.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016655.jpg" alt="سعادة: قرار &amp;#34;بينت&amp;#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال" title="سعادة: قرار &amp;#34;بينت&amp;#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D8%B9%D8%A7%D8%AF%D8%A9%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%26%2334%3B%D8%A8%D9%8A%D9%86%D8%AA%26%2334%3B%20%D8%A8%D8%AE%D8%B5%D9%85%20%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6%D9%8A%D8%A9%20%D8%AA%D9%85%D8%A7%D8%B1%D8%B3%D9%87%D8%A7%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302499.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302499.html">سعادة: قرار &#34;بينت&#34; بخصم مستحقات الأسرى سياسة تحريضية تمارسها حكومة الاحتلال</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302494.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016650.jpg" alt="عباس زكي: الفريق قايد صالح حافظ على وحدة الجزائر وسلم الراية بأمانة" title="عباس زكي: الفريق قايد صالح حافظ على وحدة الجزائر وسلم الراية بأمانة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302494.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302494.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%A7%D8%B3%20%D8%B2%D9%83%D9%8A%3A%20%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82%20%D9%82%D8%A7%D9%8A%D8%AF%20%D8%B5%D8%A7%D9%84%D8%AD%20%D8%AD%D8%A7%D9%81%D8%B8%20%D8%B9%D9%84%D9%89%20%D9%88%D8%AD%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D9%88%D8%B3%D9%84%D9%85%20%D8%A7%D9%84%D8%B1%D8%A7%D9%8A%D8%A9%20%D8%A8%D8%A3%D9%85%D8%A7%D9%86%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302494.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302494.html">عباس زكي: الفريق قايد صالح حافظ على وحدة الجزائر وسلم الراية بأمانة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302493.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016649.jpg" alt="عيسى: دخول مستوطن يحمل سكيناً لكنيسة القيامة يعكس التطرف الإسرائيلي" title="عيسى: دخول مستوطن يحمل سكيناً لكنيسة القيامة يعكس التطرف الإسرائيلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302493.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302493.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%B3%D9%89%3A%20%D8%AF%D8%AE%D9%88%D9%84%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%20%D9%8A%D8%AD%D9%85%D9%84%20%D8%B3%D9%83%D9%8A%D9%86%D8%A7%D9%8B%20%D9%84%D9%83%D9%86%D9%8A%D8%B3%D8%A9%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D9%85%D8%A9%20%D9%8A%D8%B9%D9%83%D8%B3%20%D8%A7%D9%84%D8%AA%D8%B7%D8%B1%D9%81%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302493.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302493.html">عيسى: دخول مستوطن يحمل سكيناً لكنيسة القيامة يعكس التطرف الإسرائيلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302487.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999016644.jpg" alt="&amp;#34;الثقافة&amp;#34;: إعفاء الفنانين والأدباء من ضريبة القيمة المضافة عن أعمالهم الفنية" title="&amp;#34;الثقافة&amp;#34;: إعفاء الفنانين والأدباء من ضريبة القيمة المضافة عن أعمالهم الفنية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302487.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302487.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9%26%2334%3B%3A%20%D8%A5%D8%B9%D9%81%D8%A7%D8%A1%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D9%88%D8%A7%D9%84%D8%A3%D8%AF%D8%A8%D8%A7%D8%A1%20%D9%85%D9%86%20%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9%20%D8%A7%D9%84%D9%82%D9%8A%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D8%B6%D8%A7%D9%81%D8%A9%20%D8%B9%D9%86%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%D9%87%D9%85%20%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302487.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302487.html">&#34;الثقافة&#34;: إعفاء الفنانين والأدباء من ضريبة القيمة المضافة عن أعمالهم الفنية</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/12/26/1302426.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016588.jpg" alt="اعترف لإحدى الفنانات.. هيثم أحمد زكي متهم بتورطه في جرائم قتل" title="اعترف لإحدى الفنانات.. هيثم أحمد زكي متهم بتورطه في جرائم قتل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302426.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302426.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B9%D8%AA%D8%B1%D9%81%20%D9%84%D8%A5%D8%AD%D8%AF%D9%89%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A7%D8%AA..%20%D9%87%D9%8A%D8%AB%D9%85%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%B2%D9%83%D9%8A%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D8%AA%D9%88%D8%B1%D8%B7%D9%87%20%D9%81%D9%8A%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D9%82%D8%AA%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302426.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302426.html">اعترف لإحدى الفنانات.. هيثم أحمد زكي متهم بتورطه في جرائم قتل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302424.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016586.jpg" alt="ظهور نادر لزوجة الفنان حسن حسني" title="ظهور نادر لزوجة الفنان حسن حسني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302424.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302424.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B8%D9%87%D9%88%D8%B1%20%D9%86%D8%A7%D8%AF%D8%B1%20%D9%84%D8%B2%D9%88%D8%AC%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%AD%D8%B3%D9%86%20%D8%AD%D8%B3%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302424.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302424.html">ظهور نادر لزوجة الفنان حسن حسني</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302412.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016576.jpg" alt="مادونا تواصل استفزاز جمهورها.. شاهد ماذا فعلت قبل العرض بساعتين" title="مادونا تواصل استفزاز جمهورها.. شاهد ماذا فعلت قبل العرض بساعتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302412.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302412.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%AF%D9%88%D9%86%D8%A7%20%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D8%B3%D8%AA%D9%81%D8%B2%D8%A7%D8%B2%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%81%D8%B9%D9%84%D8%AA%20%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D8%B9%D8%B1%D8%B6%20%D8%A8%D8%B3%D8%A7%D8%B9%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302412.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302412.html">مادونا تواصل استفزاز جمهورها.. شاهد ماذا فعلت قبل العرض بساعتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302406.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016570.jpg" alt="ماحقيقة خبر انتحار بطلة مسلسل &amp;#34;نور&amp;#34; بسبب زوجها؟" title="ماحقيقة خبر انتحار بطلة مسلسل &amp;#34;نور&amp;#34; بسبب زوجها؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302406.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302406.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AE%D8%A8%D8%B1%20%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%20%D8%A8%D8%B7%D9%84%D8%A9%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D9%86%D9%88%D8%B1%26%2334%3B%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302406.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302406.html">ماحقيقة خبر انتحار بطلة مسلسل &#34;نور&#34; بسبب زوجها؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302371.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016538.jpg" alt="جمهور مايكل جاكسون يشكك في وفاته بسبب هذا الشخص" title="جمهور مايكل جاكسون يشكك في وفاته بسبب هذا الشخص"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302371.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302371.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%85%D8%A7%D9%8A%D9%83%D9%84%20%D8%AC%D8%A7%D9%83%D8%B3%D9%88%D9%86%20%D9%8A%D8%B4%D9%83%D9%83%20%D9%81%D9%8A%20%D9%88%D9%81%D8%A7%D8%AA%D9%87%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B4%D8%AE%D8%B5&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302371.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302371.html">جمهور مايكل جاكسون يشكك في وفاته بسبب هذا الشخص</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302369.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016536.jpg" alt="لقاء سويدان تفاجئ جمهورها بنحافة ملفتة ولوك جديد" title="لقاء سويدان تفاجئ جمهورها بنحافة ملفتة ولوك جديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302369.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302369.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%82%D8%A7%D8%A1%20%D8%B3%D9%88%D9%8A%D8%AF%D8%A7%D9%86%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%86%D8%AD%D8%A7%D9%81%D8%A9%20%D9%85%D9%84%D9%81%D8%AA%D8%A9%20%D9%88%D9%84%D9%88%D9%83%20%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302369.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302369.html">لقاء سويدان تفاجئ جمهورها بنحافة ملفتة ولوك جديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302367.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016534.jpg" alt="محمد صلاح يحتفل بالكريسماس.. وصورة زوجته تؤكد انتظاره مولوده الثاني" title="محمد صلاح يحتفل بالكريسماس.. وصورة زوجته تؤكد انتظاره مولوده الثاني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302367.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302367.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B5%D9%84%D8%A7%D8%AD%20%D9%8A%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D8%B3%D9%85%D8%A7%D8%B3..%20%D9%88%D8%B5%D9%88%D8%B1%D8%A9%20%D8%B2%D9%88%D8%AC%D8%AA%D9%87%20%D8%AA%D8%A4%D9%83%D8%AF%20%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1%D9%87%20%D9%85%D9%88%D9%84%D9%88%D8%AF%D9%87%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302367.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302367.html">محمد صلاح يحتفل بالكريسماس.. وصورة زوجته تؤكد انتظاره مولوده الثاني</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302313.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016487.jpg" alt="شاهد: كايلي جينر تهدي طفلتها قصر فاخر" title="شاهد: كايلي جينر تهدي طفلتها قصر فاخر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302313.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302313.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D8%A7%D9%8A%D9%84%D9%8A%20%D8%AC%D9%8A%D9%86%D8%B1%20%D8%AA%D9%87%D8%AF%D9%8A%20%D8%B7%D9%81%D9%84%D8%AA%D9%87%D8%A7%20%D9%82%D8%B5%D8%B1%20%D9%81%D8%A7%D8%AE%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302313.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302313.html">شاهد: كايلي جينر تهدي طفلتها قصر فاخر</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302309.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016482.jpg" alt="أصالة تثير الجدل بتصرفها مع إعلامي شهير" title="أصالة تثير الجدل بتصرفها مع إعلامي شهير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302309.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302309.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%81%D9%87%D8%A7%20%D9%85%D8%B9%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%20%D8%B4%D9%87%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302309.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302309.html">أصالة تثير الجدل بتصرفها مع إعلامي شهير</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302294.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999016467.jpg" alt="محمد رمضان يُروج لأغنية &amp;#34;رايحين نسهر&amp;#34; بـ 14 فتاة وسيجار" title="محمد رمضان يُروج لأغنية &amp;#34;رايحين نسهر&amp;#34; بـ 14 فتاة وسيجار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302294.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302294.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D9%8F%D8%B1%D9%88%D8%AC%20%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%26%2334%3B%D8%B1%D8%A7%D9%8A%D8%AD%D9%8A%D9%86%20%D9%86%D8%B3%D9%87%D8%B1%26%2334%3B%20%D8%A8%D9%80%2014%20%D9%81%D8%AA%D8%A7%D8%A9%20%D9%88%D8%B3%D9%8A%D8%AC%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302294.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302294.html">محمد رمضان يُروج لأغنية &#34;رايحين نسهر&#34; بـ 14 فتاة وسيجار</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/12/26/1302502.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999016659.jpg" alt="الرئيس العراقي يضع استقالته تحت تصرف البرلمان" title="الرئيس العراقي يضع استقالته تحت تصرف البرلمان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302502.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302502.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%20%D9%8A%D8%B6%D8%B9%20%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%AA%D9%87%20%D8%AA%D8%AD%D8%AA%20%D8%AA%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302502.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302502.html">الرئيس العراقي يضع استقالته تحت تصرف البرلمان</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302452.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999016610.jpg" alt="(موسكو) تعارض التدخل الخارجي في ليبيا وتدعم المساعدة في حل الأزمة" title="(موسكو) تعارض التدخل الخارجي في ليبيا وتدعم المساعدة في حل الأزمة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302452.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302452.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%85%D9%88%D8%B3%D9%83%D9%88%29%20%D8%AA%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%20%D9%81%D9%8A%20%D9%84%D9%8A%D8%A8%D9%8A%D8%A7%20%D9%88%D8%AA%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%AD%D9%84%20%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302452.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302452.html">(موسكو) تعارض التدخل الخارجي في ليبيا وتدعم المساعدة في حل الأزمة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999016569.jpg" alt="السماح بالتنقل بين السعودية والبحرين بالدراجة النارية" title="السماح بالتنقل بين السعودية والبحرين بالدراجة النارية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%85%D8%A7%D8%AD%20%D8%A8%D8%A7%D9%84%D8%AA%D9%86%D9%82%D9%84%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%88%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%AC%D8%A9%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302405.html">السماح بالتنقل بين السعودية والبحرين بالدراجة النارية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/12/26/1302399.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999016564.jpg" alt="العراق: أمر قبض بحق مدير مصرف منح تسهيلات مالية بـ40 مليون دولار" title="العراق: أمر قبض بحق مدير مصرف منح تسهيلات مالية بـ40 مليون دولار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302399.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302399.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%3A%20%D8%A3%D9%85%D8%B1%20%D9%82%D8%A8%D8%B6%20%D8%A8%D8%AD%D9%82%20%D9%85%D8%AF%D9%8A%D8%B1%20%D9%85%D8%B5%D8%B1%D9%81%20%D9%85%D9%86%D8%AD%20%D8%AA%D8%B3%D9%87%D9%8A%D9%84%D8%A7%D8%AA%20%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A8%D9%8040%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/12/26/1302399.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/12/26/1302399.html">العراق: أمر قبض بحق مدير مصرف منح تسهيلات مالية بـ40 مليون دولار</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
