<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999004770.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999004770.jpg",
		"datePublished": "2019-11-06T06:31:14+00:00",
		"dateCreated": "2019-11-06T06:31:14+00:00",
		"articleSection": "دولي",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا | دنيا الوطن</title>
	<meta name="description" content="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا">
	<meta name="keywords" content="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا">
		<meta property="og:title" content="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999004770.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999004770.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html">
<meta name="twitter:title" content="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا">
<meta name="twitter:description" content="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999004770.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-11-06">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?0710">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0506"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/3.html">دولي</a></h3>
		</div>
		<h1 itemprop="headline">دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا</h1>
		<time datetime="2019-11-06" pubdate>2019-11-06</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999004770.jpg" alt="دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1289243.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2pzyS1P" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 يبدو أنه تلوح في الأفق كل عناصر الفضيحة في البيت الأبيض، بعدما أقر دبلوماسي مقرب من الرئيس الأميركي دونالد ترامب، بربط تقديم مساعدات عسكرية إلى أوكرانيا، بفتح تحقيق بحق جو بايدن.<br />
 <br />
 وبحسب إفادة نشرت أمس الثلاثاء، اعترف الدبلوماسي المقرب من دونالد ترامب، بأنه أبلغ مسؤولاً أوكرانياً بأنه إذا أرادت كييف الحصول على مساعدات عسكرية، فإن ذلك يعتمد على فتحها تحقيقاً بشأن منافس الرئيس الأميركي في الانتخابات الرئاسية الديمقراطي جو بايدن.&nbsp;<br />
 <br />
 ونقلت وكالة (فرانس برس)، عن سفير واشنطن لدى الاتحاد الأوروبي غوردون سوندلاند، أنه قال لمستشار بارز للرئيس الأوكراني فولودمير زيلينسكي، إن منح كييف مساعدات عسكرية أميركية أمر غير مرجح إلا بعد أن تبين أوكرانيا بشكل واضح استعدادها للتحقيق مع بايدن، وعلاقات ابنه مع شركة بوريسما الأوكرانية للطاقة.<br />
 <br />
 واعترف سوندلاند بطرحه هذه المقايضة غير القانونية، التي ينفيها ترامب بشكل مستمر، خلال نقاش في الأول من أيلول/ سبتمبر مع كبير مستشاري الرئيس الأوكراني أندري ييرماك.<br />
 <br />
 وأشار سولاند إلى أن الاجتماع كان تتويجاً لأشهر من الضغوط على كييف عبر المحامي الشخصي لترامب رودي جولياني، بهدف حمل كييف على فتح تحقيقات فساد بحق عائلة بايدن، بالإضافة إلى التحقيق في اعتقاد ترامب غير المبرر، والذي لا أساس له من الصحة بأن أوكرانيا ساعدت الديمقراطيين في انتخابات عام 2016.<br />
 <br />
 وقال الدبلوماسي الأميركي الذي عينه ترامب سفيراً بعد تبرعه بمليون دولار لحفل تنصيبه، للمحققين، إنه قال لييرماك إن "استئناف المساعدات الأميركية لن يحدث على الأرجح حتى تقدم أوكرانيا بيان مكافحة الفساد الذي كنا نناقشه منذ أسابيع"، بحسب (فرانس برس).<br />
 <br />
 وكان سوندلاند على معرفة تامة بالعلاقة بين المساعدات العسكرية لأوكرانيا التي تبلغ قيمتها 391 مليون دولار، واستعداد كييف لمساعدة ترامب في التحضير لمعركة إعادة انتخابه.<br />
 <br />
 وتم إبلاغ الرئيس الأوكراني، بأن تعليق المساعدات أصبح مرتبطاً بالبيان المقترح لمكافحة الفساد.<br />
 <br />
 واعترف سوندلاند للمحققين بأنه يفهم أن هذا الرابط "غير لائق"، وقال رداً على سؤال حول ما إذا كان يعتبر هذا الرابط غير قانوني، أجاب "أنا لست محامياً، لكني أعتقد ذلك".
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1289243.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/11/06/1289255.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004784.jpg" alt="اعتقال مستوطن بتهمة &amp;#34;التحريض على قتل نتنياهو وعائلته&amp;#34;" title="اعتقال مستوطن بتهمة &amp;#34;التحريض على قتل نتنياهو وعائلته&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289255.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289255.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%26%2334%3B%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B6%20%D8%B9%D9%84%D9%89%20%D9%82%D8%AA%D9%84%20%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%20%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289255.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289255.html">اعتقال مستوطن بتهمة &#34;التحريض على قتل نتنياهو وعائلته&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289249.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004778.jpg" alt="فرنسا تُعلن مقتل الرجل الثاني في جماعة تابعة لتنظيم القاعدة" title="فرنسا تُعلن مقتل الرجل الثاني في جماعة تابعة لتنظيم القاعدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289249.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289249.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B1%D9%86%D8%B3%D8%A7%20%D8%AA%D9%8F%D8%B9%D9%84%D9%86%20%D9%85%D9%82%D8%AA%D9%84%20%D8%A7%D9%84%D8%B1%D8%AC%D9%84%20%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%AC%D9%85%D8%A7%D8%B9%D8%A9%20%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289249.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289249.html">فرنسا تُعلن مقتل الرجل الثاني في جماعة تابعة لتنظيم القاعدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289245.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004772.jpg" alt="مقتل 15 شخصاً بهجوم جنوب تايلاند" title="مقتل 15 شخصاً بهجوم جنوب تايلاند"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289245.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289245.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%2015%20%D8%B4%D8%AE%D8%B5%D8%A7%D9%8B%20%D8%A8%D9%87%D8%AC%D9%88%D9%85%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%AA%D8%A7%D9%8A%D9%84%D8%A7%D9%86%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289245.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289245.html">مقتل 15 شخصاً بهجوم جنوب تايلاند</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289242.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004769.jpg" alt="روسيا تضع يدها على صاروخ &amp;#34;مقلاع داود&amp;#34; الإسرائيلي" title="روسيا تضع يدها على صاروخ &amp;#34;مقلاع داود&amp;#34; الإسرائيلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289242.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289242.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D8%AA%D8%B6%D8%B9%20%D9%8A%D8%AF%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%20%26%2334%3B%D9%85%D9%82%D9%84%D8%A7%D8%B9%20%D8%AF%D8%A7%D9%88%D8%AF%26%2334%3B%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289242.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289242.html">روسيا تضع يدها على صاروخ &#34;مقلاع داود&#34; الإسرائيلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289214.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004745.jpg" alt="نتنياهو: لن نسمح أبداً لإيران بتطوير الأسلحة النووية" title="نتنياهو: لن نسمح أبداً لإيران بتطوير الأسلحة النووية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289214.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289214.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%3A%20%D9%84%D9%86%20%D9%86%D8%B3%D9%85%D8%AD%20%D8%A3%D8%A8%D8%AF%D8%A7%D9%8B%20%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A8%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9%20%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289214.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289214.html">نتنياهو: لن نسمح أبداً لإيران بتطوير الأسلحة النووية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289205.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004737.jpg" alt="كحلون: لا أرى سوى حل واحد للخروج من مأزق تشكيل الحكومة الإسرائيلية" title="كحلون: لا أرى سوى حل واحد للخروج من مأزق تشكيل الحكومة الإسرائيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289205.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289205.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%AD%D9%84%D9%88%D9%86%3A%20%D9%84%D8%A7%20%D8%A3%D8%B1%D9%89%20%D8%B3%D9%88%D9%89%20%D8%AD%D9%84%20%D9%88%D8%A7%D8%AD%D8%AF%20%D9%84%D9%84%D8%AE%D8%B1%D9%88%D8%AC%20%D9%85%D9%86%20%D9%85%D8%A3%D8%B2%D9%82%20%D8%AA%D8%B4%D9%83%D9%8A%D9%84%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289205.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289205.html">كحلون: لا أرى سوى حل واحد للخروج من مأزق تشكيل الحكومة الإسرائيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289202.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004734.jpg" alt="جنرال إسرائيلي: عام 2020 سيكون عامًا سيئًا علينا" title="جنرال إسرائيلي: عام 2020 سيكون عامًا سيئًا علينا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289202.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289202.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%86%D8%B1%D8%A7%D9%84%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%3A%20%D8%B9%D8%A7%D9%85%202020%20%D8%B3%D9%8A%D9%83%D9%88%D9%86%20%D8%B9%D8%A7%D9%85%D9%8B%D8%A7%20%D8%B3%D9%8A%D8%A6%D9%8B%D8%A7%20%D8%B9%D9%84%D9%8A%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289202.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289202.html">جنرال إسرائيلي: عام 2020 سيكون عامًا سيئًا علينا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289177.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999004715.jpg" alt="بريطانيا: راضون عن دورنا في مساعدة إسرائيل على الوجود" title="بريطانيا: راضون عن دورنا في مساعدة إسرائيل على الوجود"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289177.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289177.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7%3A%20%D8%B1%D8%A7%D8%B6%D9%88%D9%86%20%D8%B9%D9%86%20%D8%AF%D9%88%D8%B1%D9%86%D8%A7%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%88%D8%AC%D9%88%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289177.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289177.html">بريطانيا: راضون عن دورنا في مساعدة إسرائيل على الوجود</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/11/06/1289243.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2pzyS1P',
			text: 'دبلوماسي أميركي يُورّط ترامب بفضيحة أوكرانيا',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/10/28/1286762.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554120.jpg" alt="ترامب والانتخابات التونسية" title="ترامب والانتخابات التونسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/28/1286762.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/28/1286762.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B1%D8%A7%D9%85%D8%A8%20%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/28/1286762.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/28/1286762.html">ترامب والانتخابات التونسية</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/11/06/1289241.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004768.jpg" alt="جرافات الاحتلال تتوغل شرقي جباليا واستهداف أراضي المواطنين بخانيونس" title="جرافات الاحتلال تتوغل شرقي جباليا واستهداف أراضي المواطنين بخانيونس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289241.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289241.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D8%B1%D8%A7%D9%81%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%AA%D9%88%D8%BA%D9%84%20%D8%B4%D8%B1%D9%82%D9%8A%20%D8%AC%D8%A8%D8%A7%D9%84%D9%8A%D8%A7%20%D9%88%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%AE%D8%A7%D9%86%D9%8A%D9%88%D9%86%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289241.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289241.html">جرافات الاحتلال تتوغل شرقي جباليا واستهداف أراضي المواطنين بخانيونس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289232.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004759.jpg" alt="قوات الاحتلال تعتقل أربعة فلسطينيين من الضفة الغربية" title="قوات الاحتلال تعتقل أربعة فلسطينيين من الضفة الغربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289232.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289232.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D8%B9%D8%AA%D9%82%D9%84%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289232.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289232.html">قوات الاحتلال تعتقل أربعة فلسطينيين من الضفة الغربية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289226.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004755.jpg" alt="الوكيل جادو تفتتح أعمال اللجنة الفلسطينية الأوروبية المشتركة" title="الوكيل جادو تفتتح أعمال اللجنة الفلسطينية الأوروبية المشتركة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289226.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289226.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D9%83%D9%8A%D9%84%20%D8%AC%D8%A7%D8%AF%D9%88%20%D8%AA%D9%81%D8%AA%D8%AA%D8%AD%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289226.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289226.html">الوكيل جادو تفتتح أعمال اللجنة الفلسطينية الأوروبية المشتركة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289224.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004753.jpg" alt="وزيرة الصحة تبحث مع المعهد الوطني النرويجي للصحة العامة تعزيز التعاون" title="وزيرة الصحة تبحث مع المعهد الوطني النرويجي للصحة العامة تعزيز التعاون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289224.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289224.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%20%D8%AA%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%B9%D9%87%D8%AF%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC%D9%8A%20%D9%84%D9%84%D8%B5%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289224.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289224.html">وزيرة الصحة تبحث مع المعهد الوطني النرويجي للصحة العامة تعزيز التعاون</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289219.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004751.jpg" alt="شاهد: &amp;#34;المكتب الحركي للاقتصاديين&amp;#34; يُهنِّئ الوزير النجار بتعيينه عميداً للمعاهد الأزهرية" title="شاهد: &amp;#34;المكتب الحركي للاقتصاديين&amp;#34; يُهنِّئ الوزير النجار بتعيينه عميداً للمعاهد الأزهرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289219.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289219.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%26%2334%3B%D8%A7%D9%84%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D8%AD%D8%B1%D9%83%D9%8A%20%D9%84%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D9%8A%D9%86%26%2334%3B%20%D9%8A%D9%8F%D9%87%D9%86%D9%91%D9%90%D8%A6%20%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D9%86%D8%AC%D8%A7%D8%B1%20%D8%A8%D8%AA%D8%B9%D9%8A%D9%8A%D9%86%D9%87%20%D8%B9%D9%85%D9%8A%D8%AF%D8%A7%D9%8B%20%D9%84%D9%84%D9%85%D8%B9%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289219.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289219.html">شاهد: &#34;المكتب الحركي للاقتصاديين&#34; يُهنِّئ الوزير النجار بتعيينه عميداً للمعاهد الأزهرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289215.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004747.jpg" alt="الأحمد: فكرة عقد لقاء بين الفصائل قبل إصدار مرسوم الانتخابات &amp;#34;مرفوضة&amp;#34;" title="الأحمد: فكرة عقد لقاء بين الفصائل قبل إصدار مرسوم الانتخابات &amp;#34;مرفوضة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289215.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289215.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%3A%20%D9%81%D9%83%D8%B1%D8%A9%20%D8%B9%D9%82%D8%AF%20%D9%84%D9%82%D8%A7%D8%A1%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D9%81%D8%B5%D8%A7%D8%A6%D9%84%20%D9%82%D8%A8%D9%84%20%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1%20%D9%85%D8%B1%D8%B3%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%26%2334%3B%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289215.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289215.html">الأحمد: فكرة عقد لقاء بين الفصائل قبل إصدار مرسوم الانتخابات &#34;مرفوضة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289213.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004743.jpg" alt="إطلاق سلسلة من ورش العمل برام الله حول قضايا شمولية الأماكن العامة" title="إطلاق سلسلة من ورش العمل برام الله حول قضايا شمولية الأماكن العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289213.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289213.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B7%D9%84%D8%A7%D9%82%20%D8%B3%D9%84%D8%B3%D9%84%D8%A9%20%D9%85%D9%86%20%D9%88%D8%B1%D8%B4%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D8%A8%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87%20%D8%AD%D9%88%D9%84%20%D9%82%D8%B6%D8%A7%D9%8A%D8%A7%20%D8%B4%D9%85%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%83%D9%86%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289213.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289213.html">إطلاق سلسلة من ورش العمل برام الله حول قضايا شمولية الأماكن العامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289211.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999004742.jpg" alt="إسرائيل تقرر ترحيل مسؤول &amp;#34;هيومن رايتس ووتش&amp;#34; وعريقات يعلّق" title="إسرائيل تقرر ترحيل مسؤول &amp;#34;هيومن رايتس ووتش&amp;#34; وعريقات يعلّق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289211.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289211.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D9%82%D8%B1%D8%B1%20%D8%AA%D8%B1%D8%AD%D9%8A%D9%84%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%20%26%2334%3B%D9%87%D9%8A%D9%88%D9%85%D9%86%20%D8%B1%D8%A7%D9%8A%D8%AA%D8%B3%20%D9%88%D9%88%D8%AA%D8%B4%26%2334%3B%20%D9%88%D8%B9%D8%B1%D9%8A%D9%82%D8%A7%D8%AA%20%D9%8A%D8%B9%D9%84%D9%91%D9%82&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289211.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289211.html">إسرائيل تقرر ترحيل مسؤول &#34;هيومن رايتس ووتش&#34; وعريقات يعلّق</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/11/06/1289252.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004781.jpg" alt="أحمد السقا يفاجئ الجمهور بظهوره بالنقاب" title="أحمد السقا يفاجئ الجمهور بظهوره بالنقاب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289252.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289252.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%B3%D9%82%D8%A7%20%D9%8A%D9%81%D8%A7%D8%AC%D8%A6%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%B8%D9%87%D9%88%D8%B1%D9%87%20%D8%A8%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289252.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289252.html">أحمد السقا يفاجئ الجمهور بظهوره بالنقاب</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289238.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004765.jpg" alt="الكشف عن سبب حذف يوتيوب كليب&amp;#34;إنساي&amp;#34; لمحمد رمضان وسعد لمجرد" title="الكشف عن سبب حذف يوتيوب كليب&amp;#34;إنساي&amp;#34; لمحمد رمضان وسعد لمجرد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289238.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289238.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D8%B3%D8%A8%D8%A8%20%D8%AD%D8%B0%D9%81%20%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8%20%D9%83%D9%84%D9%8A%D8%A8%26%2334%3B%D8%A5%D9%86%D8%B3%D8%A7%D9%8A%26%2334%3B%20%D9%84%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%88%D8%B3%D8%B9%D8%AF%20%D9%84%D9%85%D8%AC%D8%B1%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289238.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289238.html">الكشف عن سبب حذف يوتيوب كليب&#34;إنساي&#34; لمحمد رمضان وسعد لمجرد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289236.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004763.jpg" alt="بعد غياب 30 عامًا..&amp;#34;كوكو شانيل&amp;#34; تعيد شريهان للمسرح" title="بعد غياب 30 عامًا..&amp;#34;كوكو شانيل&amp;#34; تعيد شريهان للمسرح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289236.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289236.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%BA%D9%8A%D8%A7%D8%A8%2030%20%D8%B9%D8%A7%D9%85%D9%8B%D8%A7..%26%2334%3B%D9%83%D9%88%D9%83%D9%88%20%D8%B4%D8%A7%D9%86%D9%8A%D9%84%26%2334%3B%20%D8%AA%D8%B9%D9%8A%D8%AF%20%D8%B4%D8%B1%D9%8A%D9%87%D8%A7%D9%86%20%D9%84%D9%84%D9%85%D8%B3%D8%B1%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289236.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289236.html">بعد غياب 30 عامًا..&#34;كوكو شانيل&#34; تعيد شريهان للمسرح</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289235.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004762.jpg" alt="عبدالمجيد عبدالله يفاجئ جمهوره في &amp;#34;ليلة سهم&amp;#34; بقرار غريب.. وأصالة تبكي" title="عبدالمجيد عبدالله يفاجئ جمهوره في &amp;#34;ليلة سهم&amp;#34; بقرار غريب.. وأصالة تبكي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289235.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289235.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%85%D8%AC%D9%8A%D8%AF%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87%20%D9%8A%D9%81%D8%A7%D8%AC%D8%A6%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%20%D9%81%D9%8A%20%26%2334%3B%D9%84%D9%8A%D9%84%D8%A9%20%D8%B3%D9%87%D9%85%26%2334%3B%20%D8%A8%D9%82%D8%B1%D8%A7%D8%B1%20%D8%BA%D8%B1%D9%8A%D8%A8..%20%D9%88%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D8%A8%D9%83%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289235.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289235.html">عبدالمجيد عبدالله يفاجئ جمهوره في &#34;ليلة سهم&#34; بقرار غريب.. وأصالة تبكي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289190.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004723.jpg" alt="ديمة الجندي تشعل غضب محبيها بهذه الصورة" title="ديمة الجندي تشعل غضب محبيها بهذه الصورة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289190.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289190.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%8A%D9%85%D8%A9%20%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A%20%D8%AA%D8%B4%D8%B9%D9%84%20%D8%BA%D8%B6%D8%A8%20%D9%85%D8%AD%D8%A8%D9%8A%D9%87%D8%A7%20%D8%A8%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289190.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289190.html">ديمة الجندي تشعل غضب محبيها بهذه الصورة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289189.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004722.jpg" alt="ليلى علوي تعيد نشر صور رومانسية جمعتها بـ نور الشريف.. والسبب؟" title="ليلى علوي تعيد نشر صور رومانسية جمعتها بـ نور الشريف.. والسبب؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289189.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289189.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D9%84%D9%89%20%D8%B9%D9%84%D9%88%D9%8A%20%D8%AA%D8%B9%D9%8A%D8%AF%20%D9%86%D8%B4%D8%B1%20%D8%B5%D9%88%D8%B1%20%D8%B1%D9%88%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A9%20%D8%AC%D9%85%D8%B9%D8%AA%D9%87%D8%A7%20%D8%A8%D9%80%20%D9%86%D9%88%D8%B1%20%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81..%20%D9%88%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289189.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289189.html">ليلى علوي تعيد نشر صور رومانسية جمعتها بـ نور الشريف.. والسبب؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289178.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004716.jpg" alt="ابتزاز وعلاقة محرمة.. تفاصيل حكم قضائي بحبس وتغريم إعلامية وفاشينيستا شهيرة" title="ابتزاز وعلاقة محرمة.. تفاصيل حكم قضائي بحبس وتغريم إعلامية وفاشينيستا شهيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289178.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289178.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D8%AA%D8%B2%D8%A7%D8%B2%20%D9%88%D8%B9%D9%84%D8%A7%D9%82%D8%A9%20%D9%85%D8%AD%D8%B1%D9%85%D8%A9..%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AD%D9%83%D9%85%20%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%20%D8%A8%D8%AD%D8%A8%D8%B3%20%D9%88%D8%AA%D8%BA%D8%B1%D9%8A%D9%85%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D9%88%D9%81%D8%A7%D8%B4%D9%8A%D9%86%D9%8A%D8%B3%D8%AA%D8%A7%20%D8%B4%D9%87%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289178.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289178.html">ابتزاز وعلاقة محرمة.. تفاصيل حكم قضائي بحبس وتغريم إعلامية وفاشينيستا شهيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289111.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004653.jpg" alt="شاهد: سلمى رشيد تستعيد رشاقتها بوصلة رقص في أول نشاط بعد الولادة" title="شاهد: سلمى رشيد تستعيد رشاقتها بوصلة رقص في أول نشاط بعد الولادة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289111.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289111.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B3%D9%84%D9%85%D9%89%20%D8%B1%D8%B4%D9%8A%D8%AF%20%D8%AA%D8%B3%D8%AA%D8%B9%D9%8A%D8%AF%20%D8%B1%D8%B4%D8%A7%D9%82%D8%AA%D9%87%D8%A7%20%D8%A8%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5%20%D9%81%D9%8A%20%D8%A3%D9%88%D9%84%20%D9%86%D8%B4%D8%A7%D8%B7%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%88%D9%84%D8%A7%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289111.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289111.html">شاهد: سلمى رشيد تستعيد رشاقتها بوصلة رقص في أول نشاط بعد الولادة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289109.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004651.jpg" alt="قرار بضبط وإحضار حمو بيكا وتوجيه 4 اتهامات له" title="قرار بضبط وإحضار حمو بيكا وتوجيه 4 اتهامات له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289109.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289109.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A8%D8%B6%D8%A8%D8%B7%20%D9%88%D8%A5%D8%AD%D8%B6%D8%A7%D8%B1%20%D8%AD%D9%85%D9%88%20%D8%A8%D9%8A%D9%83%D8%A7%20%D9%88%D8%AA%D9%88%D8%AC%D9%8A%D9%87%204%20%D8%A7%D8%AA%D9%87%D8%A7%D9%85%D8%A7%D8%AA%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289109.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289109.html">قرار بضبط وإحضار حمو بيكا وتوجيه 4 اتهامات له</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289105.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999004647.jpg" alt="تيم حسن بـ&amp;#34;لوك&amp;#34; جديد من أجل &amp;#34;العميد&amp;#34;" title="تيم حسن بـ&amp;#34;لوك&amp;#34; جديد من أجل &amp;#34;العميد&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289105.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289105.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%8A%D9%85%20%D8%AD%D8%B3%D9%86%20%D8%A8%D9%80%26%2334%3B%D9%84%D9%88%D9%83%26%2334%3B%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A3%D8%AC%D9%84%20%26%2334%3B%D8%A7%D9%84%D8%B9%D9%85%D9%8A%D8%AF%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289105.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289105.html">تيم حسن بـ&#34;لوك&#34; جديد من أجل &#34;العميد&#34;</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/11/06/1289259.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999004788.jpg" alt="خلال يومين.. ارتفاع حصيلة الاحتجاجات بالعراق إلى 13 قتيلاً" title="خلال يومين.. ارتفاع حصيلة الاحتجاجات بالعراق إلى 13 قتيلاً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289259.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289259.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86..%20%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%AD%D8%B5%D9%8A%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D8%A5%D9%84%D9%89%2013%20%D9%82%D8%AA%D9%8A%D9%84%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289259.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289259.html">خلال يومين.. ارتفاع حصيلة الاحتجاجات بالعراق إلى 13 قتيلاً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/06/1289240.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999004767.jpg" alt="انفجار قوي في بغداد والحكومة ترفع حظر التجول" title="انفجار قوي في بغداد والحكومة ترفع حظر التجول"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289240.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289240.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D9%82%D9%88%D9%8A%20%D9%81%D9%8A%20%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%20%D9%88%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%AA%D8%B1%D9%81%D8%B9%20%D8%AD%D8%B8%D8%B1%20%D8%A7%D9%84%D8%AA%D8%AC%D9%88%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/11/06/1289240.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/06/1289240.html">انفجار قوي في بغداد والحكومة ترفع حظر التجول</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289065.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999004609.jpg" alt="صهر بن علي يُوجه رسالة إلى قيس سعيد" title="صهر بن علي يُوجه رسالة إلى قيس سعيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289065.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289065.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%87%D8%B1%20%D8%A8%D9%86%20%D8%B9%D9%84%D9%8A%20%D9%8A%D9%8F%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%A5%D9%84%D9%89%20%D9%82%D9%8A%D8%B3%20%D8%B3%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289065.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289065.html">صهر بن علي يُوجه رسالة إلى قيس سعيد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/11/05/1289019.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999004567.jpg" alt="شاهد: أمير قطر يُهاجم دول المقاطعة" title="شاهد: أمير قطر يُهاجم دول المقاطعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289019.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289019.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A3%D9%85%D9%8A%D8%B1%20%D9%82%D8%B7%D8%B1%20%D9%8A%D9%8F%D9%87%D8%A7%D8%AC%D9%85%20%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/11/05/1289019.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/11/05/1289019.html">شاهد: أمير قطر يُهاجم دول المقاطعة</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
