<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9999000076.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9999000076.jpg",
		"datePublished": "2019-10-18T13:15:48+00:00",
		"dateCreated": "2019-10-18T13:15:48+00:00",
		"articleSection": "دولي",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا | دنيا الوطن</title>
	<meta name="description" content="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا">
	<meta name="keywords" content="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا">
		<meta property="og:title" content="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9999000076.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9999000076.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html">
<meta name="twitter:title" content="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا">
<meta name="twitter:description" content="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9999000076.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-10-18">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?0710">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0504"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
								<div id="section-live" class="container-row">
					<div class="box box-live box-inverse">
						<div class="container-content">
							<div class="box-title">
								<h3>مباشر | اشتباكات بين عدد من المتظاهرين وقوات الأمن وسط بيروت</h3>
							</div>
							<div class="box-content">
								<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falwatanvoice%2Fvideos%2F2438226416297191%2F&width=640" width="640" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>							</div>
						</div>
					</div>
				</div>
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/3.html">دولي</a></h3>
		</div>
		<h1 itemprop="headline">ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا</h1>
		<time datetime="2019-10-18" pubdate>2019-10-18</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9999000076.jpg" alt="ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا">
						<figcaption>الرئيس التركي رجب طيب أردوغان</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1284160.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2MNrEyI" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
أشاد الرئيس الأمريكي دونالد ترامب بطريقة تعامله "غير التقليدية" مع النزاع بين تركيا والمقاتلين الأكراد في شمال شرقي سوريا، قائلا إنه سمح للطرفين بالتصادم لفترة وجيزة قبل أن يتدخل.<br />
<br />
وذكر ترامب ليلة أمس الخميس، في كلمة ألقاها أمام حشد من مؤيديه ضمن إطار حملته الانتخابية في ولاية تكساس، أن تركيا والأكراد "مثل طفلين في كثير من النواحي ينبغي السماح لهما بالتصادم قليلا ثم الفصل بينهما".<br />
<br />
وتابع وفق ما نقلته وكالات إعلامية: "ما فعلته كان أسلوبا غير تقليدي: قلت إن عليهما أن يتقاتلا قليلا.. وتقاتلا لعدة أيام، وكان هذا القتال شرسا".<br />
<br />
وأشار ترامب إلى أن كلا طرفي النزاع "أصدقاء للولايات المتحدة"، مضيفا: "لكن القتال اندلع بينهما وكان هذا مرعبا. لم يستطيعا التوصل إلى اتفاق، ولذلك توجهنا إلى هناك وأكدنا أننا نرغب في إعلان هدنة".<br />
<br />
وأشاد الرئيس الأمريكي بموقف الوحدات الكردية إزاء الهدنة المتفق عليها أمس بين الولايات المتحدة وتركيا، مؤكدا أن الأكراد وافقوا على "التراجع قليلا".<br />
<br />
وشدد ترامب على أن هذه الأحداث جاءت دون إراقة قطرة من دماء الأمريكيين، وأعرب عن نيته "إبقاء تنظيم "داعش" محبوسا" وإلقاء القبض على مزيد من مسلحيه، لافتا إلى أن تركيا مستعدة للمساعدة في هذه المسألة.<br />
<br />
واستدعت تصريحات ترامب عن "التصادم بين طفلين" معارضة شديدة من قبل منتقدي الرئيس، إذ ذكّر مبعوث الإدارة الأمريكية السابق إلى التحالف الدولي لمحاربة "داعش"، بريت ماكغورك، بأن العملية التي شنتها تركيا الأسبوع الماضي ضد المقاتلين الأكراد في شرق الفرات أودت بأرواح مئات الأشخاص وأسفرت عن لجوء 200 ألف آخرين وهروب عدد من مسلحي "داعش" المحتجزين في المنطقة، مع ورود تقارير موثوق بها عن ارتكاب جرائم حرب، علاوة على إجلاء القوات الأمريكية من المنطقة وتسليم مواقعها إلى روسيا.<br />
<div><br />
</div>
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1284160.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/10/18/1284167.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000083.jpg" alt="أردوغان: سننقل جميع أراضي سوريا إلى الحكومة السورية الشرعية المقبلة" title="أردوغان: سننقل جميع أراضي سوريا إلى الحكومة السورية الشرعية المقبلة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284167.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284167.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%3A%20%D8%B3%D9%86%D9%86%D9%82%D9%84%20%D8%AC%D9%85%D9%8A%D8%B9%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284167.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284167.html">أردوغان: سننقل جميع أراضي سوريا إلى الحكومة السورية الشرعية المقبلة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284166.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000082.jpg" alt="انفجار داخل مسجد في شرق أفغانستان ومقتل 29 على الأقل" title="انفجار داخل مسجد في شرق أفغانستان ومقتل 29 على الأقل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284166.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284166.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D8%AF%D8%A7%D8%AE%D9%84%20%D9%85%D8%B3%D8%AC%D8%AF%20%D9%81%D9%8A%20%D8%B4%D8%B1%D9%82%20%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86%20%D9%88%D9%85%D9%82%D8%AA%D9%84%2029%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D9%82%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284166.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284166.html">انفجار داخل مسجد في شرق أفغانستان ومقتل 29 على الأقل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284130.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000048.jpg" alt="استقالة وزير أميركي ورد اسمه بتحقيق عزل ترامب" title="استقالة وزير أميركي ورد اسمه بتحقيق عزل ترامب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284130.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284130.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A%20%D9%88%D8%B1%D8%AF%20%D8%A7%D8%B3%D9%85%D9%87%20%D8%A8%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%B9%D8%B2%D9%84%20%D8%AA%D8%B1%D8%A7%D9%85%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284130.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284130.html">استقالة وزير أميركي ورد اسمه بتحقيق عزل ترامب</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284127.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000047.jpg" alt="العفو عن 550 ألف مدان في اليابان" title="العفو عن 550 ألف مدان في اليابان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284127.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284127.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D9%81%D9%88%20%D8%B9%D9%86%20550%20%D8%A3%D9%84%D9%81%20%D9%85%D8%AF%D8%A7%D9%86%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284127.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284127.html">العفو عن 550 ألف مدان في اليابان</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284123.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000043.jpg" alt="إضراب عام في كتالونيا والأزمة تشتعل" title="إضراب عام في كتالونيا والأزمة تشتعل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284123.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284123.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8%20%D8%B9%D8%A7%D9%85%20%D9%81%D9%8A%20%D9%83%D8%AA%D8%A7%D9%84%D9%88%D9%86%D9%8A%D8%A7%20%D9%88%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%20%D8%AA%D8%B4%D8%AA%D8%B9%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284123.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284123.html">إضراب عام في كتالونيا والأزمة تشتعل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284113.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000032.jpg" alt="قتلى في هجوم على مطار بالبرازيل" title="قتلى في هجوم على مطار بالبرازيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284113.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284113.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D8%AA%D9%84%D9%89%20%D9%81%D9%8A%20%D9%87%D8%AC%D9%88%D9%85%20%D8%B9%D9%84%D9%89%20%D9%85%D8%B7%D8%A7%D8%B1%20%D8%A8%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284113.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284113.html">قتلى في هجوم على مطار بالبرازيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284101.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9999000020.jpg" alt="تدخلات من كوشنر لتشكيل حكومة إسرائيلية جديدة" title="تدخلات من كوشنر لتشكيل حكومة إسرائيلية جديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284101.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284101.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA%20%D9%85%D9%86%20%D9%83%D9%88%D8%B4%D9%86%D8%B1%20%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%20%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284101.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284101.html">تدخلات من كوشنر لتشكيل حكومة إسرائيلية جديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/17/1284073.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998999992.jpg" alt="فريق (صفقة القرن) يزور إسرائيل للقاء نتنياهو وغانتس" title="فريق (صفقة القرن) يزور إسرائيل للقاء نتنياهو وغانتس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/17/1284073.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/17/1284073.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B1%D9%8A%D9%82%20%28%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%29%20%D9%8A%D8%B2%D9%88%D8%B1%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%84%D9%84%D9%82%D8%A7%D8%A1%20%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%20%D9%88%D8%BA%D8%A7%D9%86%D8%AA%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/10/17/1284073.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/17/1284073.html">فريق (صفقة القرن) يزور إسرائيل للقاء نتنياهو وغانتس</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/10/18/1284160.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2MNrEyI',
			text: 'ترامب: تركيا والأكراد مثل طفلين ينبغي السماح لهما بالتصادم قليلا',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/10/09/1281735.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554136.jpg" alt="أزمة سد النهضة" title="أزمة سد النهضة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/09/1281735.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/09/1281735.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B2%D9%85%D8%A9%20%D8%B3%D8%AF%20%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/09/1281735.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/09/1281735.html">أزمة سد النهضة</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/10/18/1284132.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000052.jpg" alt="ستة أسرى يواصلون معركة الأمعاء الخاوية في ظروف قاسية" title="ستة أسرى يواصلون معركة الأمعاء الخاوية في ظروف قاسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284132.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284132.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D8%AA%D8%A9%20%D8%A3%D8%B3%D8%B1%D9%89%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%D9%88%D9%86%20%D9%85%D8%B9%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B9%D8%A7%D8%A1%20%D8%A7%D9%84%D8%AE%D8%A7%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B8%D8%B1%D9%88%D9%81%20%D9%82%D8%A7%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284132.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284132.html">ستة أسرى يواصلون معركة الأمعاء الخاوية في ظروف قاسية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284131.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000051.jpg" alt="مستوطنون يمنعون المواطنين من قطف ثمار الزيتون شرق رام الله" title="مستوطنون يمنعون المواطنين من قطف ثمار الزيتون شرق رام الله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284131.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284131.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D9%85%D9%86%D8%B9%D9%88%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%85%D9%86%20%D9%82%D8%B7%D9%81%20%D8%AB%D9%85%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B2%D9%8A%D8%AA%D9%88%D9%86%20%D8%B4%D8%B1%D9%82%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284131.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284131.html">مستوطنون يمنعون المواطنين من قطف ثمار الزيتون شرق رام الله</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284122.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000042.jpg" alt="الاحتلال يستهدف أراضي المواطنين شرق خانيونس" title="الاحتلال يستهدف أراضي المواطنين شرق خانيونس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284122.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284122.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%B4%D8%B1%D9%82%20%D8%AE%D8%A7%D9%86%D9%8A%D9%88%D9%86%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284122.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284122.html">الاحتلال يستهدف أراضي المواطنين شرق خانيونس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284114.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000033.jpg" alt="كهرباء القدس: أشخاص بمناطق لا تخضع للسيطرة الفلسطينية يسرقون التيار الكهربائي" title="كهرباء القدس: أشخاص بمناطق لا تخضع للسيطرة الفلسطينية يسرقون التيار الكهربائي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284114.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284114.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%3A%20%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5%20%D8%A8%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D9%84%D8%A7%20%D8%AA%D8%AE%D8%B6%D8%B9%20%D9%84%D9%84%D8%B3%D9%8A%D8%B7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%8A%D8%B3%D8%B1%D9%82%D9%88%D9%86%20%D8%A7%D9%84%D8%AA%D9%8A%D8%A7%D8%B1%20%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A6%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284114.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284114.html">كهرباء القدس: أشخاص بمناطق لا تخضع للسيطرة الفلسطينية يسرقون التيار الكهربائي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284110.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000029.jpg" alt="8 سنوات على صفقة &amp;#34;وفاء الأحرار&amp;#34;" title="8 سنوات على صفقة &amp;#34;وفاء الأحرار&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284110.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284110.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=8%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA%20%D8%B9%D9%84%D9%89%20%D8%B5%D9%81%D9%82%D8%A9%20%26%2334%3B%D9%88%D9%81%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A3%D8%AD%D8%B1%D8%A7%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284110.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284110.html">8 سنوات على صفقة &#34;وفاء الأحرار&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284109.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000028.jpg" alt="حماس تعد بتبيض السجون الإسرائيلية من الأسرى" title="حماس تعد بتبيض السجون الإسرائيلية من الأسرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284109.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284109.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D8%B9%D8%AF%20%D8%A8%D8%AA%D8%A8%D9%8A%D8%B6%20%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284109.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284109.html">حماس تعد بتبيض السجون الإسرائيلية من الأسرى</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284108.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000027.jpg" alt="النخالة: المقاومة تتطور وتفرض معادلات وتوازنات جديدة في المنطقة" title="النخالة: المقاومة تتطور وتفرض معادلات وتوازنات جديدة في المنطقة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284108.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284108.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%86%D8%AE%D8%A7%D9%84%D8%A9%3A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%AA%D8%AA%D8%B7%D9%88%D8%B1%20%D9%88%D8%AA%D9%81%D8%B1%D8%B6%20%D9%85%D8%B9%D8%A7%D8%AF%D9%84%D8%A7%D8%AA%20%D9%88%D8%AA%D9%88%D8%A7%D8%B2%D9%86%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284108.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284108.html">النخالة: المقاومة تتطور وتفرض معادلات وتوازنات جديدة في المنطقة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284106.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9999000025.jpg" alt="الاحتلال يعتقل أربعة مواطنين في حملة مداهمات بالضفة" title="الاحتلال يعتقل أربعة مواطنين في حملة مداهمات بالضفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284106.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284106.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AD%D9%85%D9%84%D8%A9%20%D9%85%D8%AF%D8%A7%D9%87%D9%85%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B6%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284106.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284106.html">الاحتلال يعتقل أربعة مواطنين في حملة مداهمات بالضفة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/10/18/1284141.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000061.jpg" alt="شاهد: مخرج مصري يعلن &amp;#34;مفاجأة رهيبة&amp;#34; عن فستان زوجته مي عمر" title="شاهد: مخرج مصري يعلن &amp;#34;مفاجأة رهيبة&amp;#34; عن فستان زوجته مي عمر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284141.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284141.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AE%D8%B1%D8%AC%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D8%B9%D9%84%D9%86%20%26%2334%3B%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9%20%D8%B1%D9%87%D9%8A%D8%A8%D8%A9%26%2334%3B%20%D8%B9%D9%86%20%D9%81%D8%B3%D8%AA%D8%A7%D9%86%20%D8%B2%D9%88%D8%AC%D8%AA%D9%87%20%D9%85%D9%8A%20%D8%B9%D9%85%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284141.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284141.html">شاهد: مخرج مصري يعلن &#34;مفاجأة رهيبة&#34; عن فستان زوجته مي عمر</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284138.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000058.jpg" alt="بعد التجميل حلا شيحة تخطف الانظار بتغيير واضح في شكلها... ماذا فعلت؟" title="بعد التجميل حلا شيحة تخطف الانظار بتغيير واضح في شكلها... ماذا فعلت؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284138.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284138.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%8A%D9%84%20%D8%AD%D9%84%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9%20%D8%AA%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%A7%D9%86%D8%B8%D8%A7%D8%B1%20%D8%A8%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D9%88%D8%A7%D8%B6%D8%AD%20%D9%81%D9%8A%20%D8%B4%D9%83%D9%84%D9%87%D8%A7...%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%81%D8%B9%D9%84%D8%AA%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284138.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284138.html">بعد التجميل حلا شيحة تخطف الانظار بتغيير واضح في شكلها... ماذا فعلت؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284137.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000057.jpg" alt="للمرة الأولى... أصالة تتحدث عن &amp;#34;طلاقها من طارق العريان&amp;#34;" title="للمرة الأولى... أصالة تتحدث عن &amp;#34;طلاقها من طارق العريان&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284137.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284137.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%84%D9%85%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89...%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%20%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B9%D9%86%20%26%2334%3B%D8%B7%D9%84%D8%A7%D9%82%D9%87%D8%A7%20%D9%85%D9%86%20%D8%B7%D8%A7%D8%B1%D9%82%20%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%A7%D9%86%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284137.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284137.html">للمرة الأولى... أصالة تتحدث عن &#34;طلاقها من طارق العريان&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284128.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000044.jpg" alt="ريهام سعيد توجه رسالة إلى بعض زملائها : &amp;#34;بجد إخس&amp;#34;" title="ريهام سعيد توجه رسالة إلى بعض زملائها : &amp;#34;بجد إخس&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284128.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284128.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%85%20%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%AA%D9%88%D8%AC%D9%87%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%A5%D9%84%D9%89%20%D8%A8%D8%B9%D8%B6%20%D8%B2%D9%85%D9%84%D8%A7%D8%A6%D9%87%D8%A7%20%3A%20%26%2334%3B%D8%A8%D8%AC%D8%AF%20%D8%A5%D8%AE%D8%B3%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284128.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284128.html">ريهام سعيد توجه رسالة إلى بعض زملائها : &#34;بجد إخس&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284089.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000008.jpg" alt="شيماء سيف: اتفقت مع إيمي سمير غانم على هذا الحكم على حسن الرداد" title="شيماء سيف: اتفقت مع إيمي سمير غانم على هذا الحكم على حسن الرداد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284089.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284089.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D9%8A%D9%85%D8%A7%D8%A1%20%D8%B3%D9%8A%D9%81%3A%20%D8%A7%D8%AA%D9%81%D9%82%D8%AA%20%D9%85%D8%B9%20%D8%A5%D9%8A%D9%85%D9%8A%20%D8%B3%D9%85%D9%8A%D8%B1%20%D8%BA%D8%A7%D9%86%D9%85%20%D8%B9%D9%84%D9%89%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%AD%D9%83%D9%85%20%D8%B9%D9%84%D9%89%20%D8%AD%D8%B3%D9%86%20%D8%A7%D9%84%D8%B1%D8%AF%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284089.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284089.html">شيماء سيف: اتفقت مع إيمي سمير غانم على هذا الحكم على حسن الرداد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284085.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000004.jpg" alt="ابنة فيفي عبده تخطف الأنظار باطلالة غريبة وجريئة" title="ابنة فيفي عبده تخطف الأنظار باطلالة غريبة وجريئة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284085.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284085.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%86%D8%A9%20%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%AA%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1%20%D8%A8%D8%A7%D8%B7%D9%84%D8%A7%D9%84%D8%A9%20%D8%BA%D8%B1%D9%8A%D8%A8%D8%A9%20%D9%88%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284085.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284085.html">ابنة فيفي عبده تخطف الأنظار باطلالة غريبة وجريئة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284084.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9999000003.jpg" alt="ما هي حقيقة وفاة الفنان كاظم الساهر ؟" title="ما هي حقيقة وفاة الفنان كاظم الساهر ؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284084.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284084.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D9%87%D9%8A%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D9%83%D8%A7%D8%B8%D9%85%20%D8%A7%D9%84%D8%B3%D8%A7%D9%87%D8%B1%20%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284084.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284084.html">ما هي حقيقة وفاة الفنان كاظم الساهر ؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284080.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998999999.jpg" alt="هاجمت بعض متابعيها.. سما المصري تعتزل" title="هاجمت بعض متابعيها.. سما المصري تعتزل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284080.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284080.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%A7%D8%AC%D9%85%D8%AA%20%D8%A8%D8%B9%D8%B6%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%87%D8%A7..%20%D8%B3%D9%85%D8%A7%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D8%AA%D8%B9%D8%AA%D8%B2%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284080.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284080.html">هاجمت بعض متابعيها.. سما المصري تعتزل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284078.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998999997.jpg" alt="إلغاء رخصة طيار واقعة محمد رمضان مدى الحياة" title="إلغاء رخصة طيار واقعة محمد رمضان مدى الحياة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284078.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284078.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D8%B1%D8%AE%D8%B5%D8%A9%20%D8%B7%D9%8A%D8%A7%D8%B1%20%D9%88%D8%A7%D9%82%D8%B9%D8%A9%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%85%D8%AF%D9%89%20%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284078.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284078.html">إلغاء رخصة طيار واقعة محمد رمضان مدى الحياة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/10/18/1284168.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999000084.jpg" alt="السفارة المصرية في لبنان تدعو مواطنيها لتجنب مناطق الاحتجاجات" title="السفارة المصرية في لبنان تدعو مواطنيها لتجنب مناطق الاحتجاجات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284168.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284168.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%AA%D8%AF%D8%B9%D9%88%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%87%D8%A7%20%D9%84%D8%AA%D8%AC%D9%86%D8%A8%20%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284168.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284168.html">السفارة المصرية في لبنان تدعو مواطنيها لتجنب مناطق الاحتجاجات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284165.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999000081.jpg" alt="العفو الدولية: تركيا ارتكبت جرائم حرب في سوريا" title="العفو الدولية: تركيا ارتكبت جرائم حرب في سوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284165.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284165.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D9%81%D9%88%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%3A%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%D8%A7%D8%B1%D8%AA%D9%83%D8%A8%D8%AA%20%D8%AC%D8%B1%D8%A7%D8%A6%D9%85%20%D8%AD%D8%B1%D8%A8%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284165.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284165.html">العفو الدولية: تركيا ارتكبت جرائم حرب في سوريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284164.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999000080.jpg" alt="نائب رئيس الوزراء اللبناني: استقالة الحكومة واردة" title="نائب رئيس الوزراء اللبناني: استقالة الحكومة واردة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284164.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284164.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%A6%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%3A%20%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D9%88%D8%A7%D8%B1%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284164.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284164.html">نائب رئيس الوزراء اللبناني: استقالة الحكومة واردة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/10/18/1284112.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9999000031.jpg" alt="شاهد: ملك الأردن يُنظف شواطئ العقبة" title="شاهد: ملك الأردن يُنظف شواطئ العقبة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284112.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284112.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%84%D9%83%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D9%8F%D9%86%D8%B8%D9%81%20%D8%B4%D9%88%D8%A7%D8%B7%D8%A6%20%D8%A7%D9%84%D8%B9%D9%82%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/10/18/1284112.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/10/18/1284112.html">شاهد: ملك الأردن يُنظف شواطئ العقبة</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
