<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "المفتي العام: يوم الاثنين غُرّة شهر صفر",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998994909.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998994909.jpg",
		"datePublished": "2019-09-28T16:55:20+00:00",
		"dateCreated": "2019-09-28T16:55:20+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>المفتي العام: يوم الاثنين غُرّة شهر صفر | دنيا الوطن</title>
	<meta name="description" content="المفتي العام: يوم الاثنين غُرّة شهر صفر">
	<meta name="keywords" content="المفتي العام: يوم الاثنين غُرّة شهر صفر">
		<meta property="og:title" content="المفتي العام: يوم الاثنين غُرّة شهر صفر | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998994909.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="المفتي العام: يوم الاثنين غُرّة شهر صفر">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998994909.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html">
<meta name="twitter:title" content="المفتي العام: يوم الاثنين غُرّة شهر صفر">
<meta name="twitter:description" content="المفتي العام: يوم الاثنين غُرّة شهر صفر | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998994909.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-09-28">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0504"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">المفتي العام: يوم الاثنين غُرّة شهر صفر</h1>
		<time datetime="2019-09-28" pubdate>2019-09-28</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998994909.jpg" alt="المفتي العام: يوم الاثنين غُرّة شهر صفر">
						<figcaption>صورة ارشيفية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1278752.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2mtAPLL" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 أعلن الشيخ محمد حسين، المفتي العام للقدس والديار الفلسطينية، رئيس مجلس الإفتاء الأعلى، أن يوم الأحد 29/9/2019م هو المتمم <br />
  لشهر محرم 1441هـ، وأن يوم الاثنين 30/9/2019م هو الأول من شهر صفر الذي&nbsp;يليه، أعاده الله على الأمتين العربية والإسلامية بالخير واليمن والبركات.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1278752.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/09/28/1278760.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994918.jpg" alt="&amp;#34;تحالف القوى الفلسطينية&amp;#34; يعلّق على مبادرة الفصائل لإنهاء الانقسام" title="&amp;#34;تحالف القوى الفلسطينية&amp;#34; يعلّق على مبادرة الفصائل لإنهاء الانقسام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278760.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278760.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%AA%D8%AD%D8%A7%D9%84%D9%81%20%D8%A7%D9%84%D9%82%D9%88%D9%89%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%26%2334%3B%20%D9%8A%D8%B9%D9%84%D9%91%D9%82%20%D8%B9%D9%84%D9%89%20%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%A7%D9%84%D9%81%D8%B5%D8%A7%D8%A6%D9%84%20%D9%84%D8%A5%D9%86%D9%87%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D8%B3%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278760.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278760.html">&#34;تحالف القوى الفلسطينية&#34; يعلّق على مبادرة الفصائل لإنهاء الانقسام</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278758.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994916.jpg" alt="عضو تنفيذية يُطالب حماس بالاستجابة والالتزام بدعوة الرئيس لإجراء الانتخابات" title="عضو تنفيذية يُطالب حماس بالاستجابة والالتزام بدعوة الرئيس لإجراء الانتخابات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278758.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278758.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B6%D9%88%20%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%8A%D8%A9%20%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%A8%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9%20%D9%88%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%AF%D8%B9%D9%88%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278758.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278758.html">عضو تنفيذية يُطالب حماس بالاستجابة والالتزام بدعوة الرئيس لإجراء الانتخابات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278757.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994914.jpg" alt="قيادي بـ&amp;#34;حماس&amp;#34; يُعدّد مميزات مبادرة الفصائل لإنهاء الانقسام" title="قيادي بـ&amp;#34;حماس&amp;#34; يُعدّد مميزات مبادرة الفصائل لإنهاء الانقسام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278757.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278757.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%A8%D9%80%26%2334%3B%D8%AD%D9%85%D8%A7%D8%B3%26%2334%3B%20%D9%8A%D9%8F%D8%B9%D8%AF%D9%91%D8%AF%20%D9%85%D9%85%D9%8A%D8%B2%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%A7%D9%84%D9%81%D8%B5%D8%A7%D8%A6%D9%84%20%D9%84%D8%A5%D9%86%D9%87%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D8%B3%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278757.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278757.html">قيادي بـ&#34;حماس&#34; يُعدّد مميزات مبادرة الفصائل لإنهاء الانقسام</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278750.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994907.jpg" alt="الميزان: مقتل (30) مواطناً وإصابة (116) نتيجة العنف الداخلي بغزة في 2019" title="الميزان: مقتل (30) مواطناً وإصابة (116) نتيجة العنف الداخلي بغزة في 2019"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278750.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278750.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%8A%D8%B2%D8%A7%D9%86%3A%20%D9%85%D9%82%D8%AA%D9%84%20%2830%29%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D8%A7%D9%8B%20%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9%20%28116%29%20%D9%86%D8%AA%D9%8A%D8%AC%D8%A9%20%D8%A7%D9%84%D8%B9%D9%86%D9%81%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%20%D8%A8%D8%BA%D8%B2%D8%A9%20%D9%81%D9%8A%202019&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278750.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278750.html">الميزان: مقتل (30) مواطناً وإصابة (116) نتيجة العنف الداخلي بغزة في 2019</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278746.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994903.jpg" alt="فلسطينيون يرفعون علم فلسطين في منطقة غور الأردن شمالي البحر الميت" title="فلسطينيون يرفعون علم فلسطين في منطقة غور الأردن شمالي البحر الميت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278746.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278746.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D8%B1%D9%81%D8%B9%D9%88%D9%86%20%D8%B9%D9%84%D9%85%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D8%BA%D9%88%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D8%B4%D9%85%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%D9%85%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278746.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278746.html">فلسطينيون يرفعون علم فلسطين في منطقة غور الأردن شمالي البحر الميت</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278745.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994902.jpg" alt="متطرفون يهود يدعون لاقتحام &amp;#34;الأقصى&amp;#34; غداً" title="متطرفون يهود يدعون لاقتحام &amp;#34;الأقصى&amp;#34; غداً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278745.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278745.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AA%D8%B7%D8%B1%D9%81%D9%88%D9%86%20%D9%8A%D9%87%D9%88%D8%AF%20%D9%8A%D8%AF%D8%B9%D9%88%D9%86%20%D9%84%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%26%2334%3B%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%26%2334%3B%20%D8%BA%D8%AF%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278745.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278745.html">متطرفون يهود يدعون لاقتحام &#34;الأقصى&#34; غداً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278742.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994899.jpg" alt="معايعة: قطاع السياحة في فلسطين له أهمية خاصة" title="معايعة: قطاع السياحة في فلسطين له أهمية خاصة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278742.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278742.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B9%D8%A7%D9%8A%D8%B9%D8%A9%3A%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%84%D9%87%20%D8%A3%D9%87%D9%85%D9%8A%D8%A9%20%D8%AE%D8%A7%D8%B5%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278742.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278742.html">معايعة: قطاع السياحة في فلسطين له أهمية خاصة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278741.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998994898.jpg" alt="الرجوب يشيد بقرار الاتحاد التونسي اعتبار اللاعب الفلسطيني لاعباً محلياً" title="الرجوب يشيد بقرار الاتحاد التونسي اعتبار اللاعب الفلسطيني لاعباً محلياً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278741.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278741.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%AC%D9%88%D8%A8%20%D9%8A%D8%B4%D9%8A%D8%AF%20%D8%A8%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%20%D8%A7%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%20%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%84%D8%A7%D8%B9%D8%A8%D8%A7%D9%8B%20%D9%85%D8%AD%D9%84%D9%8A%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278741.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278741.html">الرجوب يشيد بقرار الاتحاد التونسي اعتبار اللاعب الفلسطيني لاعباً محلياً</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2mtAPLL',
			text: 'المفتي العام: يوم الاثنين غُرّة شهر صفر',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/09/24/1277459.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998993722.jpg" alt="لعبة معبر رفح" title="لعبة معبر رفح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/24/1277459.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/24/1277459.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%B9%D8%A8%D8%A9%20%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2019/09/24/1277459.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/24/1277459.html">لعبة معبر رفح</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/09/28/1278758.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994916.jpg" alt="عضو تنفيذية يُطالب حماس بالاستجابة والالتزام بدعوة الرئيس لإجراء الانتخابات" title="عضو تنفيذية يُطالب حماس بالاستجابة والالتزام بدعوة الرئيس لإجراء الانتخابات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278758.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278758.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B6%D9%88%20%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%8A%D8%A9%20%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%A8%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9%20%D9%88%D8%A7%D9%84%D8%A7%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%AF%D8%B9%D9%88%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278758.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278758.html">عضو تنفيذية يُطالب حماس بالاستجابة والالتزام بدعوة الرئيس لإجراء الانتخابات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278752.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994909.jpg" alt="المفتي العام: يوم الاثنين غُرّة شهر صفر" title="المفتي العام: يوم الاثنين غُرّة شهر صفر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%3A%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86%20%D8%BA%D9%8F%D8%B1%D9%91%D8%A9%20%D8%B4%D9%87%D8%B1%20%D8%B5%D9%81%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278752.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278752.html">المفتي العام: يوم الاثنين غُرّة شهر صفر</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278746.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994903.jpg" alt="فلسطينيون يرفعون علم فلسطين في منطقة غور الأردن شمالي البحر الميت" title="فلسطينيون يرفعون علم فلسطين في منطقة غور الأردن شمالي البحر الميت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278746.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278746.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86%20%D9%8A%D8%B1%D9%81%D8%B9%D9%88%D9%86%20%D8%B9%D9%84%D9%85%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D8%BA%D9%88%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D8%B4%D9%85%D8%A7%D9%84%D9%8A%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%20%D8%A7%D9%84%D9%85%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278746.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278746.html">فلسطينيون يرفعون علم فلسطين في منطقة غور الأردن شمالي البحر الميت</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278742.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994899.jpg" alt="معايعة: قطاع السياحة في فلسطين له أهمية خاصة" title="معايعة: قطاع السياحة في فلسطين له أهمية خاصة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278742.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278742.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B9%D8%A7%D9%8A%D8%B9%D8%A9%3A%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%84%D9%87%20%D8%A3%D9%87%D9%85%D9%8A%D8%A9%20%D8%AE%D8%A7%D8%B5%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278742.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278742.html">معايعة: قطاع السياحة في فلسطين له أهمية خاصة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278733.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994890.jpg" alt="شاهد: جيش الاحتلال يستهدف المسعفين شرق رفح بعد تهديدهم عبر الهواتف" title="شاهد: جيش الاحتلال يستهدف المسعفين شرق رفح بعد تهديدهم عبر الهواتف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278733.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278733.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%20%D8%A7%D9%84%D9%85%D8%B3%D8%B9%D9%81%D9%8A%D9%86%20%D8%B4%D8%B1%D9%82%20%D8%B1%D9%81%D8%AD%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%D9%87%D9%85%20%D8%B9%D8%A8%D8%B1%20%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%AA%D9%81&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278733.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278733.html">شاهد: جيش الاحتلال يستهدف المسعفين شرق رفح بعد تهديدهم عبر الهواتف</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278730.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994887.jpg" alt="قيادي بفتح: لم نرفض رؤية الفصائل ولكنها &amp;#34;مضيعة للوقت&amp;#34;" title="قيادي بفتح: لم نرفض رؤية الفصائل ولكنها &amp;#34;مضيعة للوقت&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278730.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278730.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D8%A8%D9%81%D8%AA%D8%AD%3A%20%D9%84%D9%85%20%D9%86%D8%B1%D9%81%D8%B6%20%D8%B1%D8%A4%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D8%B5%D8%A7%D8%A6%D9%84%20%D9%88%D9%84%D9%83%D9%86%D9%87%D8%A7%20%26%2334%3B%D9%85%D8%B6%D9%8A%D8%B9%D8%A9%20%D9%84%D9%84%D9%88%D9%82%D8%AA%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278730.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278730.html">قيادي بفتح: لم نرفض رؤية الفصائل ولكنها &#34;مضيعة للوقت&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278729.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994886.jpg" alt="شاهد: تراشق ومشادة بين عزام الأحمد وغازي حمد بمقابلة تلفزيونية" title="شاهد: تراشق ومشادة بين عزام الأحمد وغازي حمد بمقابلة تلفزيونية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278729.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278729.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%AA%D8%B1%D8%A7%D8%B4%D9%82%20%D9%88%D9%85%D8%B4%D8%A7%D8%AF%D8%A9%20%D8%A8%D9%8A%D9%86%20%D8%B9%D8%B2%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%20%D9%88%D8%BA%D8%A7%D8%B2%D9%8A%20%D8%AD%D9%85%D8%AF%20%D8%A8%D9%85%D9%82%D8%A7%D8%A8%D9%84%D8%A9%20%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278729.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278729.html">شاهد: تراشق ومشادة بين عزام الأحمد وغازي حمد بمقابلة تلفزيونية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278723.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998994880.jpg" alt="المركز الفلسطيني يَعقد دائرة مستديرة حول نتائج دراسة واقع المرأة بالمخيمات" title="المركز الفلسطيني يَعقد دائرة مستديرة حول نتائج دراسة واقع المرأة بالمخيمات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278723.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278723.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%8A%D9%8E%D8%B9%D9%82%D8%AF%20%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9%20%D9%85%D8%B3%D8%AA%D8%AF%D9%8A%D8%B1%D8%A9%20%D8%AD%D9%88%D9%84%20%D9%86%D8%AA%D8%A7%D8%A6%D8%AC%20%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9%20%D9%88%D8%A7%D9%82%D8%B9%20%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9%20%D8%A8%D8%A7%D9%84%D9%85%D8%AE%D9%8A%D9%85%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278723.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278723.html">المركز الفلسطيني يَعقد دائرة مستديرة حول نتائج دراسة واقع المرأة بالمخيمات</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/09/28/1278734.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994891.jpg" alt="شاهد: محمد صندقلي ملك جمال لبنان ٢٠١٩" title="شاهد: محمد صندقلي ملك جمال لبنان ٢٠١٩"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278734.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278734.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%AD%D9%85%D8%AF%20%D8%B5%D9%86%D8%AF%D9%82%D9%84%D9%8A%20%D9%85%D9%84%D9%83%20%D8%AC%D9%85%D8%A7%D9%84%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D9%A2%D9%A0%D9%A1%D9%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278734.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278734.html">شاهد: محمد صندقلي ملك جمال لبنان ٢٠١٩</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278668.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994825.jpg" alt="وفاة حفيد مغني الراب الشهير &amp;#34;سنوب دوج&amp;#34;.. شاهد لحظة موته" title="وفاة حفيد مغني الراب الشهير &amp;#34;سنوب دوج&amp;#34;.. شاهد لحظة موته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278668.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278668.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%AD%D9%81%D9%8A%D8%AF%20%D9%85%D8%BA%D9%86%D9%8A%20%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1%20%26%2334%3B%D8%B3%D9%86%D9%88%D8%A8%20%D8%AF%D9%88%D8%AC%26%2334%3B..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%84%D8%AD%D8%B8%D8%A9%20%D9%85%D9%88%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278668.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278668.html">وفاة حفيد مغني الراب الشهير &#34;سنوب دوج&#34;.. شاهد لحظة موته</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278601.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994761.jpg" alt="لقطة رومانسية تجمع السقا بطليقته.. هل عادا لبعضهما؟" title="لقطة رومانسية تجمع السقا بطليقته.. هل عادا لبعضهما؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278601.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278601.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%82%D8%B7%D8%A9%20%D8%B1%D9%88%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A9%20%D8%AA%D8%AC%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%82%D8%A7%20%D8%A8%D8%B7%D9%84%D9%8A%D9%82%D8%AA%D9%87..%20%D9%87%D9%84%20%D8%B9%D8%A7%D8%AF%D8%A7%20%D9%84%D8%A8%D8%B9%D8%B6%D9%87%D9%85%D8%A7%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278601.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278601.html">لقطة رومانسية تجمع السقا بطليقته.. هل عادا لبعضهما؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278597.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994758.jpg" alt="خبر سار لعشاق إيشواريا راي" title="خبر سار لعشاق إيشواريا راي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278597.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278597.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D8%A8%D8%B1%20%D8%B3%D8%A7%D8%B1%20%D9%84%D8%B9%D8%B4%D8%A7%D9%82%20%D8%A5%D9%8A%D8%B4%D9%88%D8%A7%D8%B1%D9%8A%D8%A7%20%D8%B1%D8%A7%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278597.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278597.html">خبر سار لعشاق إيشواريا راي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278595.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994756.jpg" alt="إليسا تتنزه في شوارع تركيا بالدراجة" title="إليسا تتنزه في شوارع تركيا بالدراجة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278595.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278595.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%84%D9%8A%D8%B3%D8%A7%20%D8%AA%D8%AA%D9%86%D8%B2%D9%87%20%D9%81%D9%8A%20%D8%B4%D9%88%D8%A7%D8%B1%D8%B9%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%AC%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278595.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278595.html">إليسا تتنزه في شوارع تركيا بالدراجة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278582.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994744.jpg" alt="بعد ظهورها في الجونة.. حكاية 3 صور جمعت بين محمد هنيدي وزوجته" title="بعد ظهورها في الجونة.. حكاية 3 صور جمعت بين محمد هنيدي وزوجته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278582.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278582.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AC%D9%88%D9%86%D8%A9..%20%D8%AD%D9%83%D8%A7%D9%8A%D8%A9%203%20%D8%B5%D9%88%D8%B1%20%D8%AC%D9%85%D8%B9%D8%AA%20%D8%A8%D9%8A%D9%86%20%D9%85%D8%AD%D9%85%D8%AF%20%D9%87%D9%86%D9%8A%D8%AF%D9%8A%20%D9%88%D8%B2%D9%88%D8%AC%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278582.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278582.html">بعد ظهورها في الجونة.. حكاية 3 صور جمعت بين محمد هنيدي وزوجته</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278550.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994713.jpg" alt="شيرين رضا: أنا &amp;#34;أم خدود حمرا&amp;#34;.. وهذه الأغنية لـ&amp;#34;عمرو دياب&amp;#34; موجهة لي" title="شيرين رضا: أنا &amp;#34;أم خدود حمرا&amp;#34;.. وهذه الأغنية لـ&amp;#34;عمرو دياب&amp;#34; موجهة لي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278550.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278550.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B1%D8%B6%D8%A7%3A%20%D8%A3%D9%86%D8%A7%20%26%2334%3B%D8%A3%D9%85%20%D8%AE%D8%AF%D9%88%D8%AF%20%D8%AD%D9%85%D8%B1%D8%A7%26%2334%3B..%20%D9%88%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%D9%84%D9%80%26%2334%3B%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%26%2334%3B%20%D9%85%D9%88%D8%AC%D9%87%D8%A9%20%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278550.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278550.html">شيرين رضا: أنا &#34;أم خدود حمرا&#34;.. وهذه الأغنية لـ&#34;عمرو دياب&#34; موجهة لي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278518.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994682.jpg" alt="وائل كفوري ينشر لأوّل مرّة مشاهد من منزله الخيالي في زحلة" title="وائل كفوري ينشر لأوّل مرّة مشاهد من منزله الخيالي في زحلة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278518.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278518.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%A7%D8%A6%D9%84%20%D9%83%D9%81%D9%88%D8%B1%D9%8A%20%D9%8A%D9%86%D8%B4%D8%B1%20%D9%84%D8%A3%D9%88%D9%91%D9%84%20%D9%85%D8%B1%D9%91%D8%A9%20%D9%85%D8%B4%D8%A7%D9%87%D8%AF%20%D9%85%D9%86%20%D9%85%D9%86%D8%B2%D9%84%D9%87%20%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D9%84%D9%8A%20%D9%81%D9%8A%20%D8%B2%D8%AD%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278518.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278518.html">وائل كفوري ينشر لأوّل مرّة مشاهد من منزله الخيالي في زحلة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278508.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994672.jpg" alt="تحت مُسمى &amp;#34;جريمة شرف&amp;#34;..  صدور الحكم النهائي لقاتل شقيقته كيم كارداشيان باكستان" title="تحت مُسمى &amp;#34;جريمة شرف&amp;#34;..  صدور الحكم النهائي لقاتل شقيقته كيم كارداشيان باكستان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278508.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278508.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AD%D8%AA%20%D9%85%D9%8F%D8%B3%D9%85%D9%89%20%26%2334%3B%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%D8%B4%D8%B1%D9%81%26%2334%3B..%20%20%D8%B5%D8%AF%D9%88%D8%B1%20%D8%A7%D9%84%D8%AD%D9%83%D9%85%20%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%20%D9%84%D9%82%D8%A7%D8%AA%D9%84%20%D8%B4%D9%82%D9%8A%D9%82%D8%AA%D9%87%20%D9%83%D9%8A%D9%85%20%D9%83%D8%A7%D8%B1%D8%AF%D8%A7%D8%B4%D9%8A%D8%A7%D9%86%20%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278508.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278508.html">تحت مُسمى &#34;جريمة شرف&#34;..  صدور الحكم النهائي لقاتل شقيقته كيم كارداشيان باكستان</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278499.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998994663.jpg" alt="أول ظهور للفنانة المصرية هنا الزاهد بعد مرضها خلال شهر العسل" title="أول ظهور للفنانة المصرية هنا الزاهد بعد مرضها خلال شهر العسل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278499.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278499.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D9%87%D9%86%D8%A7%20%D8%A7%D9%84%D8%B2%D8%A7%D9%87%D8%AF%20%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B1%D8%B6%D9%87%D8%A7%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%B4%D9%87%D8%B1%20%D8%A7%D9%84%D8%B9%D8%B3%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278499.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278499.html">أول ظهور للفنانة المصرية هنا الزاهد بعد مرضها خلال شهر العسل</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/09/28/1278755.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998994912.jpg" alt="صور: لبنان يدخل مرحلة العد العكسي لحفر البئر الاستكشافي الأوّل" title="صور: لبنان يدخل مرحلة العد العكسي لحفر البئر الاستكشافي الأوّل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278755.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278755.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D9%8A%D8%AF%D8%AE%D9%84%20%D9%85%D8%B1%D8%AD%D9%84%D8%A9%20%D8%A7%D9%84%D8%B9%D8%AF%20%D8%A7%D9%84%D8%B9%D9%83%D8%B3%D9%8A%20%D9%84%D8%AD%D9%81%D8%B1%20%D8%A7%D9%84%D8%A8%D8%A6%D8%B1%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%83%D8%B4%D8%A7%D9%81%D9%8A%20%D8%A7%D9%84%D8%A3%D9%88%D9%91%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278755.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278755.html">صور: لبنان يدخل مرحلة العد العكسي لحفر البئر الاستكشافي الأوّل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278713.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998994871.jpg" alt="شاهد.. إعلامي مصري: شقيق أمير قطر يدعم السيسي ويرفض ممارسات (الجزيرة)" title="شاهد.. إعلامي مصري: شقيق أمير قطر يدعم السيسي ويرفض ممارسات (الجزيرة)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278713.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278713.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF..%20%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%20%D9%85%D8%B5%D8%B1%D9%8A%3A%20%D8%B4%D9%82%D9%8A%D9%82%20%D8%A3%D9%85%D9%8A%D8%B1%20%D9%82%D8%B7%D8%B1%20%D9%8A%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D9%88%D9%8A%D8%B1%D9%81%D8%B6%20%D9%85%D9%85%D8%A7%D8%B1%D8%B3%D8%A7%D8%AA%20%28%D8%A7%D9%84%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278713.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278713.html">شاهد.. إعلامي مصري: شقيق أمير قطر يدعم السيسي ويرفض ممارسات (الجزيرة)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278679.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998994837.jpg" alt="مصر تَرفض بيان &amp;#34;حقوق الإنسان&amp;#34; وتَنفي اعتقال مُنتقدي الحكومة" title="مصر تَرفض بيان &amp;#34;حقوق الإنسان&amp;#34; وتَنفي اعتقال مُنتقدي الحكومة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278679.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278679.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%20%D8%AA%D9%8E%D8%B1%D9%81%D8%B6%20%D8%A8%D9%8A%D8%A7%D9%86%20%26%2334%3B%D8%AD%D9%82%D9%88%D9%82%20%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%26%2334%3B%20%D9%88%D8%AA%D9%8E%D9%86%D9%81%D9%8A%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D9%85%D9%8F%D9%86%D8%AA%D9%82%D8%AF%D9%8A%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278679.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278679.html">مصر تَرفض بيان &#34;حقوق الإنسان&#34; وتَنفي اعتقال مُنتقدي الحكومة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/09/28/1278644.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998994805.jpg" alt="&amp;#34;البرلمان العربي&amp;#34; يثمن دعم المملكة لتمويل خطة الاستجابة الإنسانية في اليمن" title="&amp;#34;البرلمان العربي&amp;#34; يثمن دعم المملكة لتمويل خطة الاستجابة الإنسانية في اليمن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278644.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278644.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%26%2334%3B%20%D9%8A%D8%AB%D9%85%D9%86%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9%20%D9%84%D8%AA%D9%85%D9%88%D9%8A%D9%84%20%D8%AE%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AC%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%8A%D9%85%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/09/28/1278644.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/09/28/1278644.html">&#34;البرلمان العربي&#34; يثمن دعم المملكة لتمويل خطة الاستجابة الإنسانية في اليمن</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
