<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998983421.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998983421.jpg",
		"datePublished": "2019-08-09T09:43:39+00:00",
		"dateCreated": "2019-08-09T09:43:39+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "116",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن | دنيا الوطن</title>
	<meta name="description" content="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن">
	<meta name="keywords" content="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن">
		<meta property="og:title" content="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998983421.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998983421.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html">
<meta name="twitter:title" content="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن">
<meta name="twitter:description" content="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998983421.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-08-09">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0504"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																														</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
								<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<div id="block-4"></div>
						<script>
						<!--// <![CDATA[
							OA_showDom(4, 'block-4');
						// ]]> --></script>
																							</div>
				</div>
				
				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن</h1>
		<time datetime="2019-08-09" pubdate>2019-08-09</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998983421.jpg" alt="الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1266180.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2Tk2c6B" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
اعتقلت قوات الاحتلال الإسرائيلي، فجر اليوم الجمعة،&nbsp;منسق لجان المقاومة الشعبية في قرية كفر قدوم مراد شتيوي، أثناء عودته من الأردن عبر معبر الكرامة.<br />
<br />
وأفادت وكالة (وفا) بأن قوات الاحتلال اعتقلت شتيوي، أثناء عودته من الأردن.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1266180.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/08/09/1266194.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983433.jpg" alt="مستوطنون يخطون شعارات عنصرية شرقي يطا بالخليل" title="مستوطنون يخطون شعارات عنصرية شرقي يطا بالخليل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266194.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266194.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%AE%D8%B7%D9%88%D9%86%20%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%B4%D8%B1%D9%82%D9%8A%20%D9%8A%D8%B7%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266194.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266194.html">مستوطنون يخطون شعارات عنصرية شرقي يطا بالخليل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266183.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983424.jpg" alt="دعوات لوقف الإجراءات التعسفية بحق الأسرى خلال العيد" title="دعوات لوقف الإجراءات التعسفية بحق الأسرى خلال العيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266183.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266183.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%B9%D9%88%D8%A7%D8%AA%20%D9%84%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%B9%D8%B3%D9%81%D9%8A%D8%A9%20%D8%A8%D8%AD%D9%82%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266183.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266183.html">دعوات لوقف الإجراءات التعسفية بحق الأسرى خلال العيد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266178.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983419.jpg" alt="قوات الاحتلال تواصل البحث عن منفذ عملية (غوش عتصيون)" title="قوات الاحتلال تواصل البحث عن منفذ عملية (غوش عتصيون)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266178.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266178.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D8%A8%D8%AD%D8%AB%20%D8%B9%D9%86%20%D9%85%D9%86%D9%81%D8%B0%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%28%D8%BA%D9%88%D8%B4%20%D8%B9%D8%AA%D8%B5%D9%8A%D9%88%D9%86%29&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266178.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266178.html">قوات الاحتلال تواصل البحث عن منفذ عملية (غوش عتصيون)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266177.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983418.jpg" alt="تفاصيل جديدة حول عملية (غوش عتصيون).. المسلح لم يكن لديه نية الاختطاف" title="تفاصيل جديدة حول عملية (غوش عتصيون).. المسلح لم يكن لديه نية الاختطاف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266177.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266177.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%AD%D9%88%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%28%D8%BA%D9%88%D8%B4%20%D8%B9%D8%AA%D8%B5%D9%8A%D9%88%D9%86%29..%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%AD%20%D9%84%D9%85%20%D9%8A%D9%83%D9%86%20%D9%84%D8%AF%D9%8A%D9%87%20%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D8%B7%D8%A7%D9%81&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266177.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266177.html">تفاصيل جديدة حول عملية (غوش عتصيون).. المسلح لم يكن لديه نية الاختطاف</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266174.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983415.jpg" alt="حماس: مخطط اقتحام الأقصى يوم العيد قد يفجر الأوضاع كما حدث في العام 2000" title="حماس: مخطط اقتحام الأقصى يوم العيد قد يفجر الأوضاع كما حدث في العام 2000"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266174.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266174.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%A7%D8%B3%3A%20%D9%85%D8%AE%D8%B7%D8%B7%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%20%D9%82%D8%AF%20%D9%8A%D9%81%D8%AC%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9%20%D9%83%D9%85%D8%A7%20%D8%AD%D8%AF%D8%AB%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%202000&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266174.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266174.html">حماس: مخطط اقتحام الأقصى يوم العيد قد يفجر الأوضاع كما حدث في العام 2000</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266172.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983411.jpg" alt="إسرائيل: السلطة الفلسطينية تتحمل مسؤولية قتل الجندي قرب (غوش عتصيون)" title="إسرائيل: السلطة الفلسطينية تتحمل مسؤولية قتل الجندي قرب (غوش عتصيون)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266172.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266172.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%3A%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%AA%D8%AD%D9%85%D9%84%20%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9%20%D9%82%D8%AA%D9%84%20%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%8A%20%D9%82%D8%B1%D8%A8%20%28%D8%BA%D9%88%D8%B4%20%D8%B9%D8%AA%D8%B5%D9%8A%D9%88%D9%86%29&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266172.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266172.html">إسرائيل: السلطة الفلسطينية تتحمل مسؤولية قتل الجندي قرب (غوش عتصيون)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266169.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983408.jpg" alt="(هآرتس) تُحذر من الانتفاضة الثالثة وتؤكد: حماس تُخطط للعودة لتنفيذ العمليات التفجيرية" title="(هآرتس) تُحذر من الانتفاضة الثالثة وتؤكد: حماس تُخطط للعودة لتنفيذ العمليات التفجيرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266169.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266169.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%28%D9%87%D8%A2%D8%B1%D8%AA%D8%B3%29%20%D8%AA%D9%8F%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%81%D8%A7%D8%B6%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%88%D8%AA%D8%A4%D9%83%D8%AF%3A%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AA%D9%8F%D8%AE%D8%B7%D8%B7%20%D9%84%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266169.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266169.html">(هآرتس) تُحذر من الانتفاضة الثالثة وتؤكد: حماس تُخطط للعودة لتنفيذ العمليات التفجيرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266166.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998983405.jpg" alt="الهيئة الإسلامية تفتي بتأخير الأضحية في القدس إلى ثاني أيام العيد" title="الهيئة الإسلامية تفتي بتأخير الأضحية في القدس إلى ثاني أيام العيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266166.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266166.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%AA%D9%81%D8%AA%D9%8A%20%D8%A8%D8%AA%D8%A3%D8%AE%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B6%D8%AD%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D8%A5%D9%84%D9%89%20%D8%AB%D8%A7%D9%86%D9%8A%20%D8%A3%D9%8A%D8%A7%D9%85%20%D8%A7%D9%84%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266166.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266166.html">الهيئة الإسلامية تفتي بتأخير الأضحية في القدس إلى ثاني أيام العيد</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2Tk2c6B',
			text: 'الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<div id="block-14"></div>
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/08/07/1265636.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998982970.jpg" alt="فوضى فتاوى دينية" title="فوضى فتاوى دينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/07/1265636.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/07/1265636.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%88%D8%B6%D9%89%20%D9%81%D8%AA%D8%A7%D9%88%D9%89%20%D8%AF%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/08/07/1265636.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/07/1265636.html">فوضى فتاوى دينية</a></h2></div>								</div>
							</div>

							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/08/09/1266194.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983433.jpg" alt="مستوطنون يخطون شعارات عنصرية شرقي يطا بالخليل" title="مستوطنون يخطون شعارات عنصرية شرقي يطا بالخليل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266194.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266194.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%AE%D8%B7%D9%88%D9%86%20%D8%B4%D8%B9%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%B4%D8%B1%D9%82%D9%8A%20%D9%8A%D8%B7%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266194.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266194.html">مستوطنون يخطون شعارات عنصرية شرقي يطا بالخليل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266183.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983424.jpg" alt="دعوات لوقف الإجراءات التعسفية بحق الأسرى خلال العيد" title="دعوات لوقف الإجراءات التعسفية بحق الأسرى خلال العيد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266183.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266183.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%B9%D9%88%D8%A7%D8%AA%20%D9%84%D9%88%D9%82%D9%81%20%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%B9%D8%B3%D9%81%D9%8A%D8%A9%20%D8%A8%D8%AD%D9%82%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B9%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266183.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266183.html">دعوات لوقف الإجراءات التعسفية بحق الأسرى خلال العيد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266180.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983421.jpg" alt="الاحتلال يعتقل &amp;#34;مراد شتيوي&amp;#34; أثناء عودته من الأردن" title="الاحتلال يعتقل &amp;#34;مراد شتيوي&amp;#34; أثناء عودته من الأردن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%26%2334%3B%D9%85%D8%B1%D8%A7%D8%AF%20%D8%B4%D8%AA%D9%8A%D9%88%D9%8A%26%2334%3B%20%D8%A3%D8%AB%D9%86%D8%A7%D8%A1%20%D8%B9%D9%88%D8%AF%D8%AA%D9%87%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266180.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266180.html">الاحتلال يعتقل &#34;مراد شتيوي&#34; أثناء عودته من الأردن</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266178.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983419.jpg" alt="قوات الاحتلال تواصل البحث عن منفذ عملية (غوش عتصيون)" title="قوات الاحتلال تواصل البحث عن منفذ عملية (غوش عتصيون)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266178.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266178.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D8%A8%D8%AD%D8%AB%20%D8%B9%D9%86%20%D9%85%D9%86%D9%81%D8%B0%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%28%D8%BA%D9%88%D8%B4%20%D8%B9%D8%AA%D8%B5%D9%8A%D9%88%D9%86%29&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266178.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266178.html">قوات الاحتلال تواصل البحث عن منفذ عملية (غوش عتصيون)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266164.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983403.jpg" alt="كيف تكون الحالة الجوية أيام الوقفة والعيد؟" title="كيف تكون الحالة الجوية أيام الوقفة والعيد؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266164.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266164.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D9%8A%D9%81%20%D8%AA%D9%83%D9%88%D9%86%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9%20%D8%A3%D9%8A%D8%A7%D9%85%20%D8%A7%D9%84%D9%88%D9%82%D9%81%D8%A9%20%D9%88%D8%A7%D9%84%D8%B9%D9%8A%D8%AF%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266164.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266164.html">كيف تكون الحالة الجوية أيام الوقفة والعيد؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266162.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983399.jpg" alt="وفاة مواطن في حادث سير جنوب قطاع غزة" title="وفاة مواطن في حادث سير جنوب قطاع غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266162.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266162.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%81%D9%8A%20%D8%AD%D8%A7%D8%AF%D8%AB%20%D8%B3%D9%8A%D8%B1%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266162.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266162.html">وفاة مواطن في حادث سير جنوب قطاع غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/08/1266160.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983397.jpg" alt="بتعليمات من الرئيس: الخارجية سترفع كامل ملف الاستيطان إلى &amp;#34;الجنائية الدولية&amp;#34;" title="بتعليمات من الرئيس: الخارجية سترفع كامل ملف الاستيطان إلى &amp;#34;الجنائية الدولية&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266160.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266160.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%AA%D8%B9%D9%84%D9%8A%D9%85%D8%A7%D8%AA%20%D9%85%D9%86%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%3A%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%B3%D8%AA%D8%B1%D9%81%D8%B9%20%D9%83%D8%A7%D9%85%D9%84%20%D9%85%D9%84%D9%81%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86%20%D8%A5%D9%84%D9%89%20%26%2334%3B%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D8%A6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266160.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/08/1266160.html">بتعليمات من الرئيس: الخارجية سترفع كامل ملف الاستيطان إلى &#34;الجنائية الدولية&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/08/1266159.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998983396.jpg" alt="مستوطنون يرشقون مركبات المواطنين بالحجارة قرب قرية اللبن شمال رام الله" title="مستوطنون يرشقون مركبات المواطنين بالحجارة قرب قرية اللبن شمال رام الله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266159.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266159.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D8%B1%D8%B4%D9%82%D9%88%D9%86%20%D9%85%D8%B1%D9%83%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D8%AD%D8%AC%D8%A7%D8%B1%D8%A9%20%D9%82%D8%B1%D8%A8%20%D9%82%D8%B1%D9%8A%D8%A9%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266159.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/08/1266159.html">مستوطنون يرشقون مركبات المواطنين بالحجارة قرب قرية اللبن شمال رام الله</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/08/09/1266195.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983434.jpg" alt="هل تجتمع نادين نجيم وقصي خولي من جديد في الموسم المقبل؟" title="هل تجتمع نادين نجيم وقصي خولي من جديد في الموسم المقبل؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266195.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266195.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D8%AA%D8%AC%D8%AA%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%D9%86%20%D9%86%D8%AC%D9%8A%D9%85%20%D9%88%D9%82%D8%B5%D9%8A%20%D8%AE%D9%88%D9%84%D9%8A%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266195.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266195.html">هل تجتمع نادين نجيم وقصي خولي من جديد في الموسم المقبل؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266193.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983432.jpg" alt="شاهد: كارول سماحة تحسم شائعة طلاقها وتخلع خاتم الزواج" title="شاهد: كارول سماحة تحسم شائعة طلاقها وتخلع خاتم الزواج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266193.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266193.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%83%D8%A7%D8%B1%D9%88%D9%84%20%D8%B3%D9%85%D8%A7%D8%AD%D8%A9%20%D8%AA%D8%AD%D8%B3%D9%85%20%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9%20%D8%B7%D9%84%D8%A7%D9%82%D9%87%D8%A7%20%D9%88%D8%AA%D8%AE%D9%84%D8%B9%20%D8%AE%D8%A7%D8%AA%D9%85%20%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266193.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266193.html">شاهد: كارول سماحة تحسم شائعة طلاقها وتخلع خاتم الزواج</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266184.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983425.jpg" alt="شاهد: اليسا تتفاعل مع الجمهور في تونس وتقدم وصلة رقص على المسرح" title="شاهد: اليسا تتفاعل مع الجمهور في تونس وتقدم وصلة رقص على المسرح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266184.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266184.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D9%8A%D8%B3%D8%A7%20%D8%AA%D8%AA%D9%81%D8%A7%D8%B9%D9%84%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%81%D9%8A%20%D8%AA%D9%88%D9%86%D8%B3%20%D9%88%D8%AA%D9%82%D8%AF%D9%85%20%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266184.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266184.html">شاهد: اليسا تتفاعل مع الجمهور في تونس وتقدم وصلة رقص على المسرح</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266182.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983423.jpg" alt="بأولى حلقات ذا فويس.. أحلام تتسبب في غضب حماقي وراغب وسميرة" title="بأولى حلقات ذا فويس.. أحلام تتسبب في غضب حماقي وراغب وسميرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266182.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266182.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A3%D9%88%D9%84%D9%89%20%D8%AD%D9%84%D9%82%D8%A7%D8%AA%20%D8%B0%D8%A7%20%D9%81%D9%88%D9%8A%D8%B3..%20%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8%20%D9%81%D9%8A%20%D8%BA%D8%B6%D8%A8%20%D8%AD%D9%85%D8%A7%D9%82%D9%8A%20%D9%88%D8%B1%D8%A7%D8%BA%D8%A8%20%D9%88%D8%B3%D9%85%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266182.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266182.html">بأولى حلقات ذا فويس.. أحلام تتسبب في غضب حماقي وراغب وسميرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266176.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983417.jpg" alt="اليونيسف تختار نانسي عجرم وإبنتها ليا لتشجيع الرضاعة الطبيعية" title="اليونيسف تختار نانسي عجرم وإبنتها ليا لتشجيع الرضاعة الطبيعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266176.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266176.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%8A%D9%88%D9%86%D9%8A%D8%B3%D9%81%20%D8%AA%D8%AE%D8%AA%D8%A7%D8%B1%20%D9%86%D8%A7%D9%86%D8%B3%D9%8A%20%D8%B9%D8%AC%D8%B1%D9%85%20%D9%88%D8%A5%D8%A8%D9%86%D8%AA%D9%87%D8%A7%20%D9%84%D9%8A%D8%A7%20%D9%84%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D8%B1%D8%B6%D8%A7%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266176.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266176.html">اليونيسف تختار نانسي عجرم وإبنتها ليا لتشجيع الرضاعة الطبيعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266175.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983416.jpg" alt="سلاف فواخرجي برفقة ابنها حمزة في ظهور جديد" title="سلاف فواخرجي برفقة ابنها حمزة في ظهور جديد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266175.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266175.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%A7%D9%81%20%D9%81%D9%88%D8%A7%D8%AE%D8%B1%D8%AC%D9%8A%20%D8%A8%D8%B1%D9%81%D9%82%D8%A9%20%D8%A7%D8%A8%D9%86%D9%87%D8%A7%20%D8%AD%D9%85%D8%B2%D8%A9%20%D9%81%D9%8A%20%D8%B8%D9%87%D9%88%D8%B1%20%D8%AC%D8%AF%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266175.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266175.html">سلاف فواخرجي برفقة ابنها حمزة في ظهور جديد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266173.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983413.jpg" alt="شاهد: ميادة الحناوي تصاب بدوخة وتسقط على الأرض أثناء غنائها في تونس" title="شاهد: ميادة الحناوي تصاب بدوخة وتسقط على الأرض أثناء غنائها في تونس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266173.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266173.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%8A%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AD%D9%86%D8%A7%D9%88%D9%8A%20%D8%AA%D8%B5%D8%A7%D8%A8%20%D8%A8%D8%AF%D9%88%D8%AE%D8%A9%20%D9%88%D8%AA%D8%B3%D9%82%D8%B7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D8%B1%D8%B6%20%D8%A3%D8%AB%D9%86%D8%A7%D8%A1%20%D8%BA%D9%86%D8%A7%D8%A6%D9%87%D8%A7%20%D9%81%D9%8A%20%D8%AA%D9%88%D9%86%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266173.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266173.html">شاهد: ميادة الحناوي تصاب بدوخة وتسقط على الأرض أثناء غنائها في تونس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266170.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983409.jpg" alt="شاهد: هيا الشعيبي تحذر جمهورها برسالة عاجلة بعد إصابتها بمرض مفاجئ" title="شاهد: هيا الشعيبي تحذر جمهورها برسالة عاجلة بعد إصابتها بمرض مفاجئ"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266170.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266170.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%87%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B9%D9%8A%D8%A8%D9%8A%20%D8%AA%D8%AD%D8%B0%D8%B1%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%B9%D8%A7%D8%AC%D9%84%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87%D8%A7%20%D8%A8%D9%85%D8%B1%D8%B6%20%D9%85%D9%81%D8%A7%D8%AC%D8%A6&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266170.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266170.html">شاهد: هيا الشعيبي تحذر جمهورها برسالة عاجلة بعد إصابتها بمرض مفاجئ</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266168.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983407.jpg" alt="شاهد: الفنان أحمد حاتم يحتفل بعقد قرانه.. من تكون عروسه؟" title="شاهد: الفنان أحمد حاتم يحتفل بعقد قرانه.. من تكون عروسه؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266168.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266168.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%AD%D8%A7%D8%AA%D9%85%20%D9%8A%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%B9%D9%82%D8%AF%20%D9%82%D8%B1%D8%A7%D9%86%D9%87..%20%D9%85%D9%86%20%D8%AA%D9%83%D9%88%D9%86%20%D8%B9%D8%B1%D9%88%D8%B3%D9%87%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266168.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266168.html">شاهد: الفنان أحمد حاتم يحتفل بعقد قرانه.. من تكون عروسه؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/08/1266112.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998983345.jpg" alt="شاهد الصورة التي نشرها أحمد فهمي واعتذر عن بشاعتها" title="شاهد الصورة التي نشرها أحمد فهمي واعتذر عن بشاعتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266112.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266112.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D9%86%D8%B4%D8%B1%D9%87%D8%A7%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%87%D9%85%D9%8A%20%D9%88%D8%A7%D8%B9%D8%AA%D8%B0%D8%B1%20%D8%B9%D9%86%20%D8%A8%D8%B4%D8%A7%D8%B9%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266112.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/08/1266112.html">شاهد الصورة التي نشرها أحمد فهمي واعتذر عن بشاعتها</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/08/09/1266187.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998983428.jpg" alt="الإمارات تسحب شكوى ضد قطر" title="الإمارات تسحب شكوى ضد قطر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266187.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266187.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AA%D8%B3%D8%AD%D8%A8%20%D8%B4%D9%83%D9%88%D9%89%20%D8%B6%D8%AF%20%D9%82%D8%B7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266187.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266187.html">الإمارات تسحب شكوى ضد قطر</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/09/1266186.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998983427.jpg" alt="شاهد: صحيفة لبنانية تصدر بطبعة فارغة لأول مرة" title="شاهد: صحيفة لبنانية تصدر بطبعة فارغة لأول مرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266186.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266186.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B5%D8%AD%D9%8A%D9%81%D8%A9%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D8%B7%D8%A8%D8%B9%D8%A9%20%D9%81%D8%A7%D8%B1%D8%BA%D8%A9%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/08/09/1266186.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/09/1266186.html">شاهد: صحيفة لبنانية تصدر بطبعة فارغة لأول مرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/08/1266132.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998983368.jpg" alt="مصرع ثمانية مسلحين في اشتباك مع قوات الأمن المصري" title="مصرع ثمانية مسلحين في اشتباك مع قوات الأمن المصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266132.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266132.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D8%AB%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%20%D9%85%D8%B9%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/08/08/1266132.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/08/1266132.html">مصرع ثمانية مسلحين في اشتباك مع قوات الأمن المصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/08/08/1265918.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998983165.jpg" alt="برلماني عراقي: لسنا بحاجة الآن لـ(إس-400)" title="برلماني عراقي: لسنا بحاجة الآن لـ(إس-400)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/08/08/1265918.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/08/08/1265918.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A%20%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%3A%20%D9%84%D8%B3%D9%86%D8%A7%20%D8%A8%D8%AD%D8%A7%D8%AC%D8%A9%20%D8%A7%D9%84%D8%A2%D9%86%20%D9%84%D9%80%28%D8%A5%D8%B3-400%29&url=https://www.alwatanvoice.com/arabic/news/2019/08/08/1265918.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/08/08/1265918.html">برلماني عراقي: لسنا بحاجة الآن لـ(إس-400)</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
</body>
</html>
