<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998976644.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998976644.jpg",
		"datePublished": "2019-07-08T16:40:56+00:00",
		"dateCreated": "2019-07-08T16:40:56+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "65",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل | دنيا الوطن</title>
	<meta name="description" content="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل">
	<meta name="keywords" content="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل">
		<meta property="og:title" content="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998976644.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998976644.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html">
<meta name="twitter:title" content="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل">
<meta name="twitter:description" content="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998976644.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-07-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0504"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//twpasol.com/c/alwatanvoice.js"></script>
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->
</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews hide" data-id="83978">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>جيش الاحتلال يزعم اكتشاف نفق للمقاومة جنوب قطاع غزة</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '152986341424008',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/ar_AR/sdk.js"></script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل</h1>
		<time datetime="2019-07-08" pubdate>2019-07-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998976644.jpg" alt="ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل">
						<figcaption>رئيس سلطة الطاقة والموارد الطبيعية الفلسطينية ظافر ملحم</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1257735.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2XX6uFM" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
أكد رئيس سلطة الطاقة والموارد الطبيعية الفلسطينية ظافر ملحم اليوم (الإثنين) أنها حققت تقدما ملموسا في تنويع مصادر الطاقة الكهربائية ضمن خطط "الانفكاك" التدريجي عن الاقتصاد الإسرائيلي.<br />
<br />
وقال ملحم، إن مذكرة التفاهم التي توقعيها أمس مع الأردن في مجال الطاقة تعزز المساعي الفلسطينية لتنويع مصادر الطاقة الكهربائية وفق ما أوردته صحيفة (القدس المحلية).<br />
<br />
وأوضح ملحم أن الاتفاق مع الأردن يقوم على بدء المرحلة الثانية من الربط الكهربائي، ما يمكننا من استيعاب 80 ميغاواط بدلا من 26 ميغاواط، وبالتالي تغطية شرق القدس ومدينة أريحا بالكامل بالشبكة الكهربائية، متمنيا سرعة انجاز المشروع لأهميته الاستراتيجية.<br />
<br />
وذكر أن تنفيذ هذه الخطوة يحتاج إلى 12 شهرا لتنفيذ المشروع بالكامل على أن يتم التوقيع الرسمي للاتفاقية الخاصة بذلك في الأول من أغسطس المقبل.<br />
<br />
وأفاد بأن التوصل إلى هذا الاتفاق مع الأردن يندرج ضمن خطة فلسطينية يتم تنفيذها منذ فترة لتخفيف الاعتماد على مصدر طاقة واحد ممثلا بالمصدر الإسرائيلي.<br />
<br />
وقال عن ذلك " لدينا هدف استراتيجي وضعته الحكومة الفلسطينية من أجل تنويع مصادر الطاقة الكهربائية وعدم الاعتماد على مصدر واحد وهو المصدر الإسرائيلي".<br />
<br />
وأضاف أن ذلك يتم من خلال عدة خطط، أبرزها تخفيض كميات الكهرباء الواردة من إسرائيل عبر مشاريع الربط الإقليمي مع دول مجاورة مثل الأردن ومصر، وبناء محطات توليد كهرباء فلسطينية ضمن مشروع قائم حاليا تحت التنفيذ ومشاريع الطاقة المتجددة.<br />
<br />
ويحصل الفلسطينيون على 1100 ميغاواط من إسرائيل بتكلفة مالية تصل إلى 200 مليون شيقل إسرائيلي شهريا (الدولار الأمريكي يساوي 3.60 شيقل إسرائيلي) في أوقات الذروة في فصلي الشتاء والصيف من العام، بحسب ملحم.<br />
<br />
وعن البدائل، ذكر ملحم "لدينا مشروع لمحطة توليد للكهرباء بقدرة 450 ميغاواط في جنين، كما نعمل وفق خطة استراتيجية للحصول على حوالي 200 ميغاواط طاقة متجددة (الطاقة الشمسية)".<br />
<br />
وبخصوص إنتاج الطاقة الشمسية، قال ملحم "نحن ننتج حاليا 40 ميغاواط من الطاقة البديلة تعمل حاليا على أسطح المنازل والمؤسسات، بالإضافة إلى مشاريع لإنتاج حوالي 110 ميغاواط حصلت على رخصة للمباشرة بالتنفيذ، وهي مشاريع في مناطق الضفة الغربية وقطاع غزة".<br />
<br />
وأشار إلى إقامة محطتي إنتاج للطاقة الشمسية في كل من طوباس وأريحا في الضفة الغربية بقدرة 15 ميغاواط لكل واحدة منهما، وهو ما يعزز الإنتاج الفلسطيني للطاقة البديلة.
			<!-- <div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>!-->
		</div>

		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1257735.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/07/08/1257752.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976655.jpg" alt="جيش الاحتلال يزعم اكتشاف نفق للمقاومة جنوب قطاع غزة" title="جيش الاحتلال يزعم اكتشاف نفق للمقاومة جنوب قطاع غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257752.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257752.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B2%D8%B9%D9%85%20%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D9%86%D9%81%D9%82%20%D9%84%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257752.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257752.html">جيش الاحتلال يزعم اكتشاف نفق للمقاومة جنوب قطاع غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257750.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976653.jpg" alt="الجامعة العربية تطالب فرنسا بإلغاء تسمية &amp;#34;ساحة القدس&amp;#34;" title="الجامعة العربية تطالب فرنسا بإلغاء تسمية &amp;#34;ساحة القدس&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257750.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257750.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D8%B7%D8%A7%D9%84%D8%A8%20%D9%81%D8%B1%D9%86%D8%B3%D8%A7%20%D8%A8%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D8%AA%D8%B3%D9%85%D9%8A%D8%A9%20%26%2334%3B%D8%B3%D8%A7%D8%AD%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257750.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257750.html">الجامعة العربية تطالب فرنسا بإلغاء تسمية &#34;ساحة القدس&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257741.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976648.jpg" alt="الهيئة العليا لمسيرات العودة تصدر بيان صحفي في الذكرى الخامسة لحرب غزة" title="الهيئة العليا لمسيرات العودة تصدر بيان صحفي في الذكرى الخامسة لحرب غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257741.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257741.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%B9%D9%84%D9%8A%D8%A7%20%D9%84%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B5%D8%AD%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3%D8%A9%20%D9%84%D8%AD%D8%B1%D8%A8%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257741.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257741.html">الهيئة العليا لمسيرات العودة تصدر بيان صحفي في الذكرى الخامسة لحرب غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257739.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976647.jpg" alt="اشتية يتسلم التقرير السنوي لهيئة تسوية الاراضي والمياه لعام 2018" title="اشتية يتسلم التقرير السنوي لهيئة تسوية الاراضي والمياه لعام 2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257739.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257739.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D8%A7%D9%84%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A%20%D9%84%D9%87%D9%8A%D8%A6%D8%A9%20%D8%AA%D8%B3%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87%20%D9%84%D8%B9%D8%A7%D9%85%202018&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257739.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257739.html">اشتية يتسلم التقرير السنوي لهيئة تسوية الاراضي والمياه لعام 2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257738.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976646.jpg" alt="الديمقراطية تشارك في المنتدى الشعبي العربي تحت شعار &amp;#34;متحدون ضد صفقة العصر&amp;#34;" title="الديمقراطية تشارك في المنتدى الشعبي العربي تحت شعار &amp;#34;متحدون ضد صفقة العصر&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257738.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257738.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%20%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AF%D9%89%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D8%AA%D8%AD%D8%AA%20%D8%B4%D8%B9%D8%A7%D8%B1%20%26%2334%3B%D9%85%D8%AA%D8%AD%D8%AF%D9%88%D9%86%20%D8%B6%D8%AF%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B5%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257738.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257738.html">الديمقراطية تشارك في المنتدى الشعبي العربي تحت شعار &#34;متحدون ضد صفقة العصر&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257737.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976645.jpg" alt="الاحتلال يعيق حركة المواطنين غرب جنين" title="الاحتلال يعيق حركة المواطنين غرب جنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257737.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257737.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%8A%D9%82%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%BA%D8%B1%D8%A8%20%D8%AC%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257737.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257737.html">الاحتلال يعيق حركة المواطنين غرب جنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257733.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976643.jpg" alt="كتلة هوائية حارة تضرب البلاد نهاية الأسبوع" title="كتلة هوائية حارة تضرب البلاد نهاية الأسبوع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257733.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257733.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%AA%D9%84%D8%A9%20%D9%87%D9%88%D8%A7%D8%A6%D9%8A%D8%A9%20%D8%AD%D8%A7%D8%B1%D8%A9%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF%20%D9%86%D9%87%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257733.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257733.html">كتلة هوائية حارة تضرب البلاد نهاية الأسبوع</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257726.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998976637.jpg" alt="بانتزاع آخر عقار له بالقدس.. إسرائيل تلاحق الراحل عرفات بمثواه الأخير" title="بانتزاع آخر عقار له بالقدس.. إسرائيل تلاحق الراحل عرفات بمثواه الأخير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257726.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257726.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%86%D8%AA%D8%B2%D8%A7%D8%B9%20%D8%A2%D8%AE%D8%B1%20%D8%B9%D9%82%D8%A7%D8%B1%20%D9%84%D9%87%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3..%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D9%84%D8%A7%D8%AD%D9%82%20%D8%A7%D9%84%D8%B1%D8%A7%D8%AD%D9%84%20%D8%B9%D8%B1%D9%81%D8%A7%D8%AA%20%D8%A8%D9%85%D8%AB%D9%88%D8%A7%D9%87%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257726.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257726.html">بانتزاع آخر عقار له بالقدس.. إسرائيل تلاحق الراحل عرفات بمثواه الأخير</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/07/08/1257735.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2XX6uFM',
			text: 'ملحم يتحدث عن بدائل الكهرباء بعد خطة الانفكاك عن اسرائيل',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/07/03/1256356.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554136.jpg" alt="عريقات بين نفقين" title="عريقات بين نفقين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/03/1256356.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/03/1256356.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B1%D9%8A%D9%82%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D9%86%D9%81%D9%82%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/07/03/1256356.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/03/1256356.html">عريقات بين نفقين</a></h2></div>								</div>
							</div>

														<div class="box-block box-block-w265h90 hide" style="width: 360px; margin-top: 1rem;">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(17);
									// ]]> -->
									</script>
								</div>
							</div>
							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/07/08/1257741.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976648.jpg" alt="الهيئة العليا لمسيرات العودة تصدر بيان صحفي في الذكرى الخامسة لحرب غزة" title="الهيئة العليا لمسيرات العودة تصدر بيان صحفي في الذكرى الخامسة لحرب غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257741.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257741.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9%20%D8%A7%D9%84%D8%B9%D9%84%D9%8A%D8%A7%20%D9%84%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A8%D9%8A%D8%A7%D9%86%20%D8%B5%D8%AD%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B0%D9%83%D8%B1%D9%89%20%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3%D8%A9%20%D9%84%D8%AD%D8%B1%D8%A8%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257741.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257741.html">الهيئة العليا لمسيرات العودة تصدر بيان صحفي في الذكرى الخامسة لحرب غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257739.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976647.jpg" alt="اشتية يتسلم التقرير السنوي لهيئة تسوية الاراضي والمياه لعام 2018" title="اشتية يتسلم التقرير السنوي لهيئة تسوية الاراضي والمياه لعام 2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257739.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257739.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D8%A7%D9%84%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A%20%D9%84%D9%87%D9%8A%D8%A6%D8%A9%20%D8%AA%D8%B3%D9%88%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87%20%D9%84%D8%B9%D8%A7%D9%85%202018&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257739.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257739.html">اشتية يتسلم التقرير السنوي لهيئة تسوية الاراضي والمياه لعام 2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257738.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976646.jpg" alt="الديمقراطية تشارك في المنتدى الشعبي العربي تحت شعار &amp;#34;متحدون ضد صفقة العصر&amp;#34;" title="الديمقراطية تشارك في المنتدى الشعبي العربي تحت شعار &amp;#34;متحدون ضد صفقة العصر&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257738.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257738.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9%20%D8%AA%D8%B4%D8%A7%D8%B1%D9%83%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AF%D9%89%20%D8%A7%D9%84%D8%B4%D8%B9%D8%A8%D9%8A%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D8%AA%D8%AD%D8%AA%20%D8%B4%D8%B9%D8%A7%D8%B1%20%26%2334%3B%D9%85%D8%AA%D8%AD%D8%AF%D9%88%D9%86%20%D8%B6%D8%AF%20%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B5%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257738.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257738.html">الديمقراطية تشارك في المنتدى الشعبي العربي تحت شعار &#34;متحدون ضد صفقة العصر&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257737.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976645.jpg" alt="الاحتلال يعيق حركة المواطنين غرب جنين" title="الاحتلال يعيق حركة المواطنين غرب جنين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257737.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257737.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D9%8A%D9%82%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%BA%D8%B1%D8%A8%20%D8%AC%D9%86%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257737.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257737.html">الاحتلال يعيق حركة المواطنين غرب جنين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257722.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976633.jpg" alt="مركز الميزان: الاحتلال يحظر 85% من مساحة الصيد المتفق عليها ببحر غزة" title="مركز الميزان: الاحتلال يحظر 85% من مساحة الصيد المتفق عليها ببحر غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257722.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257722.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B1%D9%83%D8%B2%20%D8%A7%D9%84%D9%85%D9%8A%D8%B2%D8%A7%D9%86%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AD%D8%B8%D8%B1%2085%25%20%D9%85%D9%86%20%D9%85%D8%B3%D8%A7%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B5%D9%8A%D8%AF%20%D8%A7%D9%84%D9%85%D8%AA%D9%81%D9%82%20%D8%B9%D9%84%D9%8A%D9%87%D8%A7%20%D8%A8%D8%A8%D8%AD%D8%B1%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257722.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257722.html">مركز الميزان: الاحتلال يحظر 85% من مساحة الصيد المتفق عليها ببحر غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257718.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976630.jpg" alt="كحيل يعلن عن خطوة هامة لفتح سوق الانشاءات العربي للفلسطينيين" title="كحيل يعلن عن خطوة هامة لفتح سوق الانشاءات العربي للفلسطينيين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257718.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257718.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%AD%D9%8A%D9%84%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%B9%D9%86%20%D8%AE%D8%B7%D9%88%D8%A9%20%D9%87%D8%A7%D9%85%D8%A9%20%D9%84%D9%81%D8%AA%D8%AD%20%D8%B3%D9%88%D9%82%20%D8%A7%D9%84%D8%A7%D9%86%D8%B4%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%20%D9%84%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257718.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257718.html">كحيل يعلن عن خطوة هامة لفتح سوق الانشاءات العربي للفلسطينيين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257711.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976628.jpg" alt="الجامعة العربية الأمريكية تستحدث برنامج البكالوريوس في علم الأطراف الصناعية" title="الجامعة العربية الأمريكية تستحدث برنامج البكالوريوس في علم الأطراف الصناعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257711.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257711.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D8%AA%D8%B3%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC%20%D8%A7%D9%84%D8%A8%D9%83%D8%A7%D9%84%D9%88%D8%B1%D9%8A%D9%88%D8%B3%20%D9%81%D9%8A%20%D8%B9%D9%84%D9%85%20%D8%A7%D9%84%D8%A3%D8%B7%D8%B1%D8%A7%D9%81%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257711.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257711.html">الجامعة العربية الأمريكية تستحدث برنامج البكالوريوس في علم الأطراف الصناعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257709.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998976627.jpg" alt="&amp;#34;بكدار&amp;#34; ونقابة الصحفيين يوقعان اتفاقية لتطوير الصحافة الاقتصادية في فلسطين" title="&amp;#34;بكدار&amp;#34; ونقابة الصحفيين يوقعان اتفاقية لتطوير الصحافة الاقتصادية في فلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257709.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257709.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%A8%D9%83%D8%AF%D8%A7%D8%B1%26%2334%3B%20%D9%88%D9%86%D9%82%D8%A7%D8%A8%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%20%D9%8A%D9%88%D9%82%D8%B9%D8%A7%D9%86%20%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A9%20%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257709.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257709.html">&#34;بكدار&#34; ونقابة الصحفيين يوقعان اتفاقية لتطوير الصحافة الاقتصادية في فلسطين</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/07/08/1257615.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976544.jpg" alt="جو رعد يقوم بحركات غريبة لحليمة بولند و يثير ضجة" title="جو رعد يقوم بحركات غريبة لحليمة بولند و يثير ضجة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257615.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257615.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%88%20%D8%B1%D8%B9%D8%AF%20%D9%8A%D9%82%D9%88%D9%85%20%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA%20%D8%BA%D8%B1%D9%8A%D8%A8%D8%A9%20%D9%84%D8%AD%D9%84%D9%8A%D9%85%D8%A9%20%D8%A8%D9%88%D9%84%D9%86%D8%AF%20%D9%88%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%B6%D8%AC%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257615.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257615.html">جو رعد يقوم بحركات غريبة لحليمة بولند و يثير ضجة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257528.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976478.jpg" alt="شاهد أول صورة لريهام سعيد بعد مرضها الأخير" title="شاهد أول صورة لريهام سعيد بعد مرضها الأخير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257528.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257528.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%84%D8%B1%D9%8A%D9%87%D8%A7%D9%85%20%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%A8%D8%B9%D8%AF%20%D9%85%D8%B1%D8%B6%D9%87%D8%A7%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257528.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257528.html">شاهد أول صورة لريهام سعيد بعد مرضها الأخير</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257515.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976466.jpg" alt="ظهور صادم لـ&amp;#34;أيقونة الجمال&amp;#34;صوفيا لورين في عمر الـ84 عاماً" title="ظهور صادم لـ&amp;#34;أيقونة الجمال&amp;#34;صوفيا لورين في عمر الـ84 عاماً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257515.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257515.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B8%D9%87%D9%88%D8%B1%20%D8%B5%D8%A7%D8%AF%D9%85%20%D9%84%D9%80%26%2334%3B%D8%A3%D9%8A%D9%82%D9%88%D9%86%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84%26%2334%3B%D8%B5%D9%88%D9%81%D9%8A%D8%A7%20%D9%84%D9%88%D8%B1%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%B9%D9%85%D8%B1%20%D8%A7%D9%84%D9%8084%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257515.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257515.html">ظهور صادم لـ&#34;أيقونة الجمال&#34;صوفيا لورين في عمر الـ84 عاماً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257507.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976462.jpg" alt="زوجة وائل جسار تروي قصة هربها معه قبل زواجها من آخر بـ9 أيام" title="زوجة وائل جسار تروي قصة هربها معه قبل زواجها من آخر بـ9 أيام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257507.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257507.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%88%D8%AC%D8%A9%20%D9%88%D8%A7%D8%A6%D9%84%20%D8%AC%D8%B3%D8%A7%D8%B1%20%D8%AA%D8%B1%D9%88%D9%8A%20%D9%82%D8%B5%D8%A9%20%D9%87%D8%B1%D8%A8%D9%87%D8%A7%20%D9%85%D8%B9%D9%87%20%D9%82%D8%A8%D9%84%20%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A2%D8%AE%D8%B1%20%D8%A8%D9%809%20%D8%A3%D9%8A%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257507.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257507.html">زوجة وائل جسار تروي قصة هربها معه قبل زواجها من آخر بـ9 أيام</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257504.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976460.jpg" alt="بـ&amp;#34;جينز&amp;#34; ورشاقة عالية.. شاهد: شذى حسون تخطف الأنظار في تحدي &amp;#34;غطاء الزجاجة&amp;#34;" title="بـ&amp;#34;جينز&amp;#34; ورشاقة عالية.. شاهد: شذى حسون تخطف الأنظار في تحدي &amp;#34;غطاء الزجاجة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257504.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257504.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%80%26%2334%3B%D8%AC%D9%8A%D9%86%D8%B2%26%2334%3B%20%D9%88%D8%B1%D8%B4%D8%A7%D9%82%D8%A9%20%D8%B9%D8%A7%D9%84%D9%8A%D8%A9..%20%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%B4%D8%B0%D9%89%20%D8%AD%D8%B3%D9%88%D9%86%20%D8%AA%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1%20%D9%81%D9%8A%20%D8%AA%D8%AD%D8%AF%D9%8A%20%26%2334%3B%D8%BA%D8%B7%D8%A7%D8%A1%20%D8%A7%D9%84%D8%B2%D8%AC%D8%A7%D8%AC%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257504.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257504.html">بـ&#34;جينز&#34; ورشاقة عالية.. شاهد: شذى حسون تخطف الأنظار في تحدي &#34;غطاء الزجاجة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257500.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976459.jpg" alt="صورة جديدة لابن قصي خولي تؤكد أنه أخفى الخبر طويلًا" title="صورة جديدة لابن قصي خولي تؤكد أنه أخفى الخبر طويلًا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257500.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257500.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%84%D8%A7%D8%A8%D9%86%20%D9%82%D8%B5%D9%8A%20%D8%AE%D9%88%D9%84%D9%8A%20%D8%AA%D8%A4%D9%83%D8%AF%20%D8%A3%D9%86%D9%87%20%D8%A3%D8%AE%D9%81%D9%89%20%D8%A7%D9%84%D8%AE%D8%A8%D8%B1%20%D8%B7%D9%88%D9%8A%D9%84%D9%8B%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257500.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257500.html">صورة جديدة لابن قصي خولي تؤكد أنه أخفى الخبر طويلًا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257496.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976456.jpg" alt="بطلة مسلسل &amp;#34;العاصوف&amp;#34; تثير الجدل برقصة على العمود.. ومعلقون: &amp;#34;رقصة بار&amp;#34;" title="بطلة مسلسل &amp;#34;العاصوف&amp;#34; تثير الجدل برقصة على العمود.. ومعلقون: &amp;#34;رقصة بار&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257496.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257496.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B7%D9%84%D8%A9%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%88%D9%81%26%2334%3B%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84%20%D8%A8%D8%B1%D9%82%D8%B5%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B9%D9%85%D9%88%D8%AF..%20%D9%88%D9%85%D8%B9%D9%84%D9%82%D9%88%D9%86%3A%20%26%2334%3B%D8%B1%D9%82%D8%B5%D8%A9%20%D8%A8%D8%A7%D8%B1%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257496.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257496.html">بطلة مسلسل &#34;العاصوف&#34; تثير الجدل برقصة على العمود.. ومعلقون: &#34;رقصة بار&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257488.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976448.jpg" alt="وفاة الممثل الأمريكي &amp;#34;كامرون بويس&amp;#34; نجم مسلسلات &amp;#34;ديزني&amp;#34; عن 20 عامًا" title="وفاة الممثل الأمريكي &amp;#34;كامرون بويس&amp;#34; نجم مسلسلات &amp;#34;ديزني&amp;#34; عن 20 عامًا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257488.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257488.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%26%2334%3B%D9%83%D8%A7%D9%85%D8%B1%D9%88%D9%86%20%D8%A8%D9%88%D9%8A%D8%B3%26%2334%3B%20%D9%86%D8%AC%D9%85%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA%20%26%2334%3B%D8%AF%D9%8A%D8%B2%D9%86%D9%8A%26%2334%3B%20%D8%B9%D9%86%2020%20%D8%B9%D8%A7%D9%85%D9%8B%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257488.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257488.html">وفاة الممثل الأمريكي &#34;كامرون بويس&#34; نجم مسلسلات &#34;ديزني&#34; عن 20 عامًا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257478.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976443.jpg" alt="نشطاء يتهمون فنان سويدي بسرقة لحن أغنية سعد لمجرد &amp;#34;كازابلانكا&amp;#34;.. استمع واحكم" title="نشطاء يتهمون فنان سويدي بسرقة لحن أغنية سعد لمجرد &amp;#34;كازابلانكا&amp;#34;.. استمع واحكم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257478.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257478.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%B4%D8%B7%D8%A7%D8%A1%20%D9%8A%D8%AA%D9%87%D9%85%D9%88%D9%86%20%D9%81%D9%86%D8%A7%D9%86%20%D8%B3%D9%88%D9%8A%D8%AF%D9%8A%20%D8%A8%D8%B3%D8%B1%D9%82%D8%A9%20%D9%84%D8%AD%D9%86%20%D8%A3%D8%BA%D9%86%D9%8A%D8%A9%20%D8%B3%D8%B9%D8%AF%20%D9%84%D9%85%D8%AC%D8%B1%D8%AF%20%26%2334%3B%D9%83%D8%A7%D8%B2%D8%A7%D8%A8%D9%84%D8%A7%D9%86%D9%83%D8%A7%26%2334%3B..%20%D8%A7%D8%B3%D8%AA%D9%85%D8%B9%20%D9%88%D8%A7%D8%AD%D9%83%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257478.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257478.html">نشطاء يتهمون فنان سويدي بسرقة لحن أغنية سعد لمجرد &#34;كازابلانكا&#34;.. استمع واحكم</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257477.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998976441.jpg" alt="عاصفة انتقادات وجدل بعد رفض مارسيل خليفة غناء النشيد الوطني بمهرجان بعلبك" title="عاصفة انتقادات وجدل بعد رفض مارسيل خليفة غناء النشيد الوطني بمهرجان بعلبك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257477.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257477.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%A7%D8%B5%D9%81%D8%A9%20%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF%D8%A7%D8%AA%20%D9%88%D8%AC%D8%AF%D9%84%20%D8%A8%D8%B9%D8%AF%20%D8%B1%D9%81%D8%B6%20%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9%20%D8%BA%D9%86%D8%A7%D8%A1%20%D8%A7%D9%84%D9%86%D8%B4%D9%8A%D8%AF%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D8%A8%D9%85%D9%87%D8%B1%D8%AC%D8%A7%D9%86%20%D8%A8%D8%B9%D9%84%D8%A8%D9%83&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257477.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257477.html">عاصفة انتقادات وجدل بعد رفض مارسيل خليفة غناء النشيد الوطني بمهرجان بعلبك</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/07/08/1257724.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998976635.jpg" alt="السيسي: تحقيق التكامل الإنتاجي والصناعي بين الدول الافريقية يتطلب المزيد من الجهد" title="السيسي: تحقيق التكامل الإنتاجي والصناعي بين الدول الافريقية يتطلب المزيد من الجهد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257724.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257724.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%3A%20%D8%AA%D8%AD%D9%82%D9%8A%D9%82%20%D8%A7%D9%84%D8%AA%D9%83%D8%A7%D9%85%D9%84%20%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%D9%8A%20%D9%88%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D8%A7%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9%20%D9%8A%D8%AA%D8%B7%D9%84%D8%A8%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D8%AF%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AC%D9%87%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257724.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257724.html">السيسي: تحقيق التكامل الإنتاجي والصناعي بين الدول الافريقية يتطلب المزيد من الجهد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257701.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998976624.jpg" alt="الملك سلمان يعطي توجيهات للصحفيين السعوديين" title="الملك سلمان يعطي توجيهات للصحفيين السعوديين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257701.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257701.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%84%D9%83%20%D8%B3%D9%84%D9%85%D8%A7%D9%86%20%D9%8A%D8%B9%D8%B7%D9%8A%20%D8%AA%D9%88%D8%AC%D9%8A%D9%87%D8%A7%D8%AA%20%D9%84%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257701.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257701.html">الملك سلمان يعطي توجيهات للصحفيين السعوديين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257490.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998976455.jpg" alt="10 ملايين قطعة سلاح بيد الأردنيين ووزير الداخلية يتعهد بضبطها" title="10 ملايين قطعة سلاح بيد الأردنيين ووزير الداخلية يتعهد بضبطها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257490.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257490.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=10%20%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86%20%D9%82%D8%B7%D8%B9%D8%A9%20%D8%B3%D9%84%D8%A7%D8%AD%20%D8%A8%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D9%8A%D9%86%20%D9%88%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D9%8A%D8%AA%D8%B9%D9%87%D8%AF%20%D8%A8%D8%B6%D8%A8%D8%B7%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257490.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257490.html">10 ملايين قطعة سلاح بيد الأردنيين ووزير الداخلية يتعهد بضبطها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/07/08/1257475.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998976440.jpg" alt="مصرع عشرات الحوثيين في معارك وقصف جوي بصعدة" title="مصرع عشرات الحوثيين في معارك وقصف جوي بصعدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257475.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257475.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D9%88%D9%82%D8%B5%D9%81%20%D8%AC%D9%88%D9%8A%20%D8%A8%D8%B5%D8%B9%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/07/08/1257475.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/07/08/1257475.html">مصرع عشرات الحوثيين في معارك وقصف جوي بصعدة</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":7,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
