<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998972062.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998972062.jpg",
		"datePublished": "2019-06-19T05:15:26+00:00",
		"dateCreated": "2019-06-19T05:15:26+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "116",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى | دنيا الوطن</title>
	<meta name="description" content="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى">
	<meta name="keywords" content="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى">
		<meta property="og:title" content="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998972062.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998972062.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html">
<meta name="twitter:title" content="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى">
<meta name="twitter:description" content="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998972062.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-06-19">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0504"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
			</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى</h1>
		<time datetime="2019-06-19" pubdate>2019-06-19</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998972062.jpg" alt="فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1252157.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2Zyw7tW" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 دعت حركة التحرير الوطني الفلسطيني (فتح) إلى الإضراب العام والشامل، الذي يشمل جميع مناحي الحياة، وذلك يوم الثلاثاء الموافق 25/6/2019م رفضاً واستنكاراً لورشة المنامة.<br />
 <br />
 كما دعت الحركة في بيان لها، وصل "دنيا الوطن" نسخة عنه، إلى أن يكون يوم الاثنين الموافق 24/6/2019م&nbsp; يوماً للمسيرات والفعاليات الوطنية الغاضبة في جميع محافظات الوطن والمنافي، وفي الشتات تنظم اعتصامات منددة بورشة المنامة،&nbsp;موجهة التحية&nbsp;لكافة الدول والمنظمات الدولية، التي رفضت المشاركة في الورشة، والتي وصفتها بـ (ورشة العُهر والخيانة"، وفق تعبيرها.<br />
 <br />
 وحذرت (فتح) من مغبة التعاطي مع أي اجسام مشبوهة، تستهدف إعادة استنساخ روابط قرى جديدة عبر ما يعرف بالغرفة التجارية المشتركة، ودعت الحركة "رجال الأعمال وأصحاب الشركات ورأس المال إلى الثبات على الموقف الوطني، كما عودونا، والانحياز لشعبنا الفلسطيني ومؤسساته الوطنية"، وفق تعبير البيان.<br />
 <br />
 كما حذرت وبشدة "من التعاطي مع حملات التشويه والاستهداف المبرمجة واغتيال السمعة التي تطال قيادات الشعب الفلسطيني ورموزه الرسمية والأهلية والحركية والأمنية".<br />
 <br />
 وأكدت الحركة على ضرورة إفشال هذه التحركات المسعورة والتي تقف خلفها ماكنات إعلامية مشبوهة ومعادية للشعب الفلسطيني.<br />
 <br />
 ودعت الحركة إلى إنهاء الانقسام، وتحقيق المصالحة الوطنية.<br />
 <br />
وفيما يلي نص بيان فتح:<br />
<br />
 بسم الله الرحمن الرحيم<br />
 <br />
 بيان صادر عن حركة التحرير الوطني الفلسطيني "فتح"<br />
<br />
 قال تعالى (... وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ) (5) صدق الله العظيم. القصص.<br />
 يا جماهير شعبنا الفلسطيني البطل في كافة اماكن تواجده، في الضفة الباسلة وفي غزة الجريحة الابية وفي القدس العاصمة الابدية وفي الارض المحتلة عام 1948 م وفي مخيمات اللجوء و المنافي ... يا احرار امتنا العربية والاسلامية...يا احرار العالم في كل مكان.<br />
<br />
 تواصل الادارة الامريكية ومعها الاحتلال الصهيوني واعداء شعبنا الفلسطيني حالة العداء والاستهداف لشعبنا الفلسطيني على طريق انهاء وتصفية القضية الفلسطينية وشرعنة الاحتلال الصهيوني على الارض الفلسطينية، وذلك عبر محاولة النيل من ثوابتنا الوطنية التي ارسى دعائمها قوافل الشهداء وعلى رأسهم الرئيس الخالد ياسر عرفات.... والتي واصل حمل لوائها السيد الرئيس محمود عباس.... فجاءت خطوة نقل السفارة الامريكية من تل الربيع الى القدس المحتلة ، وما رافقها من وقف للمساعدات&nbsp; على طريق انهاء وشطب وكالة غوث وتشغيل اللاجئيين الفلسطينيين الشاهد الأبرز على استمرار نكبة وماساة&nbsp; شعبنا الفلسطيني كخطوة على طريق انهاء&nbsp; وشطب حق العودة ، وكذا الحال اطلاق يد الاحتلال الصهيوني للاطباق على القدس والمسجد الاقصى وتهويد الاغوار والاراضي الفلسطينية، وتشريع الاستيطان وشن حرب اقتصادية مسعورة عبر نهب مقدرات شعبنا والمقايضة على الكرامة الوطنية لعوائل الشهداء والاسرى مقابل الاموال الفلسطينية في محاولة يائسة&nbsp; لتجريم النضال الوطني الفلسطيني.&nbsp;<div><br />
 ان ايغال الاحتلال في عدوانه واعتداءاته واجرامه بحق شعبنا ومقدساته عبر ايقاظ واستدعاء الخلايا النائمة لنشر الفوضى والفلتان تمهيدا لاعادة عهد روابط القرى والادارة المدنية.... والأطاحة&nbsp; بالسلطة الوطنية الفلسطينية عبر نشر الشائعات واشاعة الفوضى والاحتراب الداخلي والتطبيع .... الخ، امام هذه المعطيات وغيرها.... فان حركة التحرير الوطني الفلسطيني "فتح" ومعها فصائل منظمة التحرير الفلسطينية والقوى الحية لشعبنا الرافضة لما يدعى بصفقة العصر وورشة المنامة (الندامة) واستنادا الى وحدة الموقف الرسمي والشعبي والفصائلي والوطني ، فقد تداعت حركة فتح الى اجتماع طارئ واستثنائي لامناء سر اقاليم حركة فتح في الضفة الفلسطينية ، وبحضور قيادة التعبئة والتنظيم لمناقشة خطورة ما يجري ، حيث خلصت الى اتخاذ الخطوات والقرارات التالية:<br />
 <br />
 أولاً: حيّا المجتمعون الموقف الفلسطيني الرسمي للقيادة الفلسطينية وعلى رأسها فخامة السيد الرئيس الذي يتحدى ويتصدى لمؤامرة العصر والمتمسك بالثوابت الوطنية والمصالح العليا لشعبنا الفلسطيني.<br />
 <br />
 ثانياً: حمّل المجتمعون حكومة الاحتلال الصهيوني ومصلحة السجون تدهور الاوضاع الميدانية في السجون والمعتقلات بوجه عام وفي سجن عسقلان على وجه الخصوص ، حيث اعلن بواسلنا هناك عن الاضراب المفتوح عن الطعام وذلك بدءا من&nbsp; يوم غد الاحد ، ودعت الحركة جماهير شعبنا الفلسطيني البطل الى القيام&nbsp; بحملات&nbsp; دعم واسناد لاسرانا الابطال حتى تتحقق مطالبهم العادلة.<br />
 <br />
 ثالثاً: حذرت الحركة وبشدة من التعاطي مع حملات التشويه والاستهداف المبرمجة واغتيال السمعة التي تطال قيادات الشعب الفلسطيني ورموزه الرسمية والاهلية والحركية والامنية ، واكدت الحركة على ضرورة افشال هذه التحركات المسعورة والتي تقف خلفها ماكنات اعلامية مشبوهة ومعادية لشعبنا الفلسطيني.<br />
 <br />
 رابعاً: توقفت الحركة عند مسؤولياتها اتجاه بعض حالات الخروج عن الصف الوطني والتي اطلت برؤوسها القبيحة والعفنة عبر اقامة افطار رمضاني مع عصابات المستوطنين في خليل الرحمن في المنطقة المصنفة H1، او مشاركة مستوطنين في عرس فلسطيني في قرية دير قديس غرب رام الله ، او تسجيل مقابلات تلفزيونية للادارة المدنية ومنسق اعمال حكومة الاحتلال في بلدة حوارة . ان الحركة اذ تحيي خليل الرحمن وبلدة حوارة ودير قديس لاسهاماتهم النضالية والوطنية ولتضحياتهم في مسيرة الثورة لتؤكد على ان اجراءات حركية ووطنية رادعة وحازمة ستتخذ بحق كل المتورطين في التطبيع مع الاحتلال.<br />
 <br />
 خامساً: يكون يوم الاثنين الموافق 24/6/2019م&nbsp; يوما للمسيرات والفعاليات الوطنية الغاضبة في جميع محافظات الوطن والمنافي ، وفي الشتات تنظم اعتصامات منددة بورشة المنامة . وحيت الحركة كافة الدول والمنظمات الدولية التي رفضت المشاركة في ورشة العهر والخيانة.<br />
 <br />
 سادساً: تدعو الحركة الى الاضراب العام والشامل الذي يشمل جميع مناحي الحياة وذلك يوم الثلاثاء الموافق 25/6/2019م رفضا واستنكارا لورشة المنامة التي تستهدف جوهر القضية الفلسطينية برمتها.<br />
 <br />
 سابعاً: تؤكد الحركة على ضرورة تصعيد المقاومة الشعبية ضد الاحتلال وعصابات المستوطنين في كافة نقاط التماس والشوارع الالتفافية وذلك يوم الاربعاء الموافق 26/6/2019م.<br />
 <br />
 ثامناً: تندد الحركة بالحرب الاقتصادية التي تشنها حكومة الاحتلال والإرهاب في تل ابيب والتي تمثلت بنشر مزيد من الحواجز و سرقة واحتجاز العائدات الضريبية والاموال الفلسطينية في محاولة بائسة لتركيع شعبنا الفلسطيني وتجريم النضال الوطني لشهدائنا الابرار واسرانا الابطال.<br />
 <br />
 تاسعاً: تحذر الحركة من مغبة التعاطي مع أي اجسام مشبوهة تستهدف اعادة استنساخ روابط قرى جديدة عبر ما يعرف بالغرفة التجارية المشتركة ، ودعت الحركة رجال الاعمال واصحاب الشركات ورأس المال الى الثبات على الموقف الوطني كما عودونا والانحياز لشعبنا الفلسطيني ومؤسساته الوطنية.<br />
 <br />
 عاشراً: تحذر الحركة حكومة الاحتلال والارهاب التي زادت في الاونة الاخيرة من وتيرة اجراءاتها القمعية واقتحاماتها المتكررة للمسجد الاقصى المبارك وعمليات الاعتقال والملاحقة لكوادرنا في القدس العاصمة لان القدس كانت وستبقى مفتاح الحرب والسلام.<br />
 <br />
أحد عشر: تدعو الحركة الى ضرورة العودة عن الانقلاب الأسود وانهاء الانقسام فورا وقبل فوات الاوان، فبوحدتنا الوطنية الحقيقية نتصدى ونفشل كل المؤامرات ونقصر من عمر الاحتلال والغزاة.<br />
 <br />
 لا لورشة المنامة.. لا لصفقة القرن.<br />
</div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1252157.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/06/19/1252173.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972073.jpg" alt="الشيخ: الحصار المالي على السلطة الفلسطينية يشتد ضراوة" title="الشيخ: الحصار المالي على السلطة الفلسطينية يشتد ضراوة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252173.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252173.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D9%8A%D8%AE%3A%20%D8%A7%D9%84%D8%AD%D8%B5%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%8A%D8%B4%D8%AA%D8%AF%20%D8%B6%D8%B1%D8%A7%D9%88%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252173.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252173.html">الشيخ: الحصار المالي على السلطة الفلسطينية يشتد ضراوة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252168.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972070.jpg" alt="عيسى: إسرائيل تتحدى الاتفاقيات الدولية بمصادرة الأراضي وتسارع الاستيطان" title="عيسى: إسرائيل تتحدى الاتفاقيات الدولية بمصادرة الأراضي وتسارع الاستيطان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252168.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252168.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%B3%D9%89%3A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D8%AA%D8%AD%D8%AF%D9%89%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A8%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%88%D8%AA%D8%B3%D8%A7%D8%B1%D8%B9%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252168.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252168.html">عيسى: إسرائيل تتحدى الاتفاقيات الدولية بمصادرة الأراضي وتسارع الاستيطان</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252161.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972066.jpg" alt="العثور على جثة مواطن مُعلقًا ومشنوقًا بحبل في رام الله" title="العثور على جثة مواطن مُعلقًا ومشنوقًا بحبل في رام الله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252161.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252161.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%AB%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%85%D9%8F%D8%B9%D9%84%D9%82%D9%8B%D8%A7%20%D9%88%D9%85%D8%B4%D9%86%D9%88%D9%82%D9%8B%D8%A7%20%D8%A8%D8%AD%D8%A8%D9%84%20%D9%81%D9%8A%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252161.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252161.html">العثور على جثة مواطن مُعلقًا ومشنوقًا بحبل في رام الله</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252160.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972065.jpg" alt="الأحمد: تطورات مهمة وإيجابية بملف المصالحة ووفد مصري يلتقي الرئيس عباس قريباً" title="الأحمد: تطورات مهمة وإيجابية بملف المصالحة ووفد مصري يلتقي الرئيس عباس قريباً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252160.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252160.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%3A%20%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA%20%D9%85%D9%87%D9%85%D8%A9%20%D9%88%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9%20%D8%A8%D9%85%D9%84%D9%81%20%D8%A7%D9%84%D9%85%D8%B5%D8%A7%D9%84%D8%AD%D8%A9%20%D9%88%D9%88%D9%81%D8%AF%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D8%A8%D8%A7%D8%B3%20%D9%82%D8%B1%D9%8A%D8%A8%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252160.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252160.html">الأحمد: تطورات مهمة وإيجابية بملف المصالحة ووفد مصري يلتقي الرئيس عباس قريباً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252155.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972060.jpg" alt="فجرًا.. الاحتلال يعتقل مواطنين ويُداهم مدن الضفة الغربية" title="فجرًا.. الاحتلال يعتقل مواطنين ويُداهم مدن الضفة الغربية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252155.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252155.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AC%D8%B1%D9%8B%D8%A7..%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%B9%D8%AA%D9%82%D9%84%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%88%D9%8A%D9%8F%D8%AF%D8%A7%D9%87%D9%85%20%D9%85%D8%AF%D9%86%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252155.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252155.html">فجرًا.. الاحتلال يعتقل مواطنين ويُداهم مدن الضفة الغربية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252153.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972057.jpg" alt="أسعار صرف العملات مقابل الشيكل اليوم الأربعاء" title="أسعار صرف العملات مقابل الشيكل اليوم الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252153.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252153.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%B5%D8%B1%D9%81%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA%20%D9%85%D9%82%D8%A7%D8%A8%D9%84%20%D8%A7%D9%84%D8%B4%D9%8A%D9%83%D9%84%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252153.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252153.html">أسعار صرف العملات مقابل الشيكل اليوم الأربعاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252152.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972056.jpg" alt="أجواء معتدلة وارتفاع يطرأ على درجات الحرارة" title="أجواء معتدلة وارتفاع يطرأ على درجات الحرارة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252152.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252152.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AC%D9%88%D8%A7%D8%A1%20%D9%85%D8%B9%D8%AA%D8%AF%D9%84%D8%A9%20%D9%88%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D9%8A%D8%B7%D8%B1%D8%A3%20%D8%B9%D9%84%D9%89%20%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252152.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252152.html">أجواء معتدلة وارتفاع يطرأ على درجات الحرارة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252143.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998972047.jpg" alt="أمان وهيئة مكافحة الفساد تتفقان على توحيد جهودهما في مكافحة الفساد" title="أمان وهيئة مكافحة الفساد تتفقان على توحيد جهودهما في مكافحة الفساد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252143.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252143.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D8%A7%D9%86%20%D9%88%D9%87%D9%8A%D8%A6%D8%A9%20%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9%20%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%AA%D8%AA%D9%81%D9%82%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D8%AD%D9%8A%D8%AF%20%D8%AC%D9%87%D9%88%D8%AF%D9%87%D9%85%D8%A7%20%D9%81%D9%8A%20%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9%20%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252143.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252143.html">أمان وهيئة مكافحة الفساد تتفقان على توحيد جهودهما في مكافحة الفساد</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/06/19/1252157.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2Zyw7tW',
			text: 'فتح تدعو لإضراب شامل الثلاثاء المقبل وتحذر من استنساخ روابط القرى',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/06/16/1251398.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998971431.jpg" alt="احتمالات حرب الخليج" title="احتمالات حرب الخليج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/16/1251398.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/16/1251398.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%D8%A7%D8%AA%20%D8%AD%D8%B1%D8%A8%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2019/06/16/1251398.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/16/1251398.html">احتمالات حرب الخليج</a></h2></div>								</div>
							</div>

														<div class="box-block box-block-w265h90" style="width: 360px; margin-top: 1rem;">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(17);
									// ]]> -->
									</script>
								</div>
							</div>
							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/06/19/1252168.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972070.jpg" alt="عيسى: إسرائيل تتحدى الاتفاقيات الدولية بمصادرة الأراضي وتسارع الاستيطان" title="عيسى: إسرائيل تتحدى الاتفاقيات الدولية بمصادرة الأراضي وتسارع الاستيطان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252168.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252168.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%8A%D8%B3%D9%89%3A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D8%AA%D8%AA%D8%AD%D8%AF%D9%89%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D8%A8%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D9%88%D8%AA%D8%B3%D8%A7%D8%B1%D8%B9%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B7%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252168.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252168.html">عيسى: إسرائيل تتحدى الاتفاقيات الدولية بمصادرة الأراضي وتسارع الاستيطان</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252143.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972047.jpg" alt="أمان وهيئة مكافحة الفساد تتفقان على توحيد جهودهما في مكافحة الفساد" title="أمان وهيئة مكافحة الفساد تتفقان على توحيد جهودهما في مكافحة الفساد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252143.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252143.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D8%A7%D9%86%20%D9%88%D9%87%D9%8A%D8%A6%D8%A9%20%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9%20%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF%20%D8%AA%D8%AA%D9%81%D9%82%D8%A7%D9%86%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D8%AD%D9%8A%D8%AF%20%D8%AC%D9%87%D9%88%D8%AF%D9%87%D9%85%D8%A7%20%D9%81%D9%8A%20%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9%20%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252143.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252143.html">أمان وهيئة مكافحة الفساد تتفقان على توحيد جهودهما في مكافحة الفساد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252141.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972045.jpg" alt="العسيلي: لدينا توجه نحو الاعتماد على الطاقة المتجددة عبر إدارة النفايات الصلبة" title="العسيلي: لدينا توجه نحو الاعتماد على الطاقة المتجددة عبر إدارة النفايات الصلبة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252141.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252141.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%B3%D9%8A%D9%84%D9%8A%3A%20%D9%84%D8%AF%D9%8A%D9%86%D8%A7%20%D8%AA%D9%88%D8%AC%D9%87%20%D9%86%D8%AD%D9%88%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D9%85%D8%A7%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9%20%D8%A7%D9%84%D9%85%D8%AA%D8%AC%D8%AF%D8%AF%D8%A9%20%D8%B9%D8%A8%D8%B1%20%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%81%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D9%84%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252141.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252141.html">العسيلي: لدينا توجه نحو الاعتماد على الطاقة المتجددة عبر إدارة النفايات الصلبة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252139.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972043.jpg" alt="&amp;#34;صندوق إقراض الطلبة&amp;#34; يضع خطة طوارئ بسبب الأزمة المالية" title="&amp;#34;صندوق إقراض الطلبة&amp;#34; يضع خطة طوارئ بسبب الأزمة المالية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252139.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252139.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D8%B5%D9%86%D8%AF%D9%88%D9%82%20%D8%A5%D9%82%D8%B1%D8%A7%D8%B6%20%D8%A7%D9%84%D8%B7%D9%84%D8%A8%D8%A9%26%2334%3B%20%D9%8A%D8%B6%D8%B9%20%D8%AE%D8%B7%D8%A9%20%D8%B7%D9%88%D8%A7%D8%B1%D8%A6%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252139.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252139.html">&#34;صندوق إقراض الطلبة&#34; يضع خطة طوارئ بسبب الأزمة المالية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252123.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972028.jpg" alt="شعث: القيادة لن تذهب لمؤتمر البحرين أو غيره سواء سياسياً أو اقتصادياً" title="شعث: القيادة لن تذهب لمؤتمر البحرين أو غيره سواء سياسياً أو اقتصادياً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252123.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252123.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%B9%D8%AB%3A%20%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%84%D9%86%20%D8%AA%D8%B0%D9%87%D8%A8%20%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86%20%D8%A3%D9%88%20%D8%BA%D9%8A%D8%B1%D9%87%20%D8%B3%D9%88%D8%A7%D8%A1%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A7%D9%8B%20%D8%A3%D9%88%20%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252123.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252123.html">شعث: القيادة لن تذهب لمؤتمر البحرين أو غيره سواء سياسياً أو اقتصادياً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252121.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972026.jpg" alt="أبو هولي: عجز (أونروا) 211 مليون دولار ومؤتمر للمانحين يوم 25 الجاري" title="أبو هولي: عجز (أونروا) 211 مليون دولار ومؤتمر للمانحين يوم 25 الجاري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252121.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252121.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%87%D9%88%D9%84%D9%8A%3A%20%D8%B9%D8%AC%D8%B2%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20211%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D9%88%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%D9%84%D9%84%D9%85%D8%A7%D9%86%D8%AD%D9%8A%D9%86%20%D9%8A%D9%88%D9%85%2025%20%D8%A7%D9%84%D8%AC%D8%A7%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252121.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252121.html">أبو هولي: عجز (أونروا) 211 مليون دولار ومؤتمر للمانحين يوم 25 الجاري</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252120.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972025.jpg" alt="المرصد يُرحب بعزم الرئيس على إصدار مرسوم للانتخابات العامة" title="المرصد يُرحب بعزم الرئيس على إصدار مرسوم للانتخابات العامة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252120.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252120.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF%20%D9%8A%D9%8F%D8%B1%D8%AD%D8%A8%20%D8%A8%D8%B9%D8%B2%D9%85%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%B9%D9%84%D9%89%20%D8%A5%D8%B5%D8%AF%D8%A7%D8%B1%20%D9%85%D8%B1%D8%B3%D9%88%D9%85%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252120.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252120.html">المرصد يُرحب بعزم الرئيس على إصدار مرسوم للانتخابات العامة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252116.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998972021.jpg" alt="وزير الاقتصاد: تشكيل فريق لإطلاق فعاليات اليوم الوطني لتشجيع المنتج الفلسطيني" title="وزير الاقتصاد: تشكيل فريق لإطلاق فعاليات اليوم الوطني لتشجيع المنتج الفلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252116.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252116.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%3A%20%D8%AA%D8%B4%D9%83%D9%8A%D9%84%20%D9%81%D8%B1%D9%8A%D9%82%20%D9%84%D8%A5%D8%B7%D9%84%D8%A7%D9%82%20%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%84%D8%AA%D8%B4%D8%AC%D9%8A%D8%B9%20%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252116.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252116.html">وزير الاقتصاد: تشكيل فريق لإطلاق فعاليات اليوم الوطني لتشجيع المنتج الفلسطيني</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/06/19/1252183.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998972079.jpg" alt="العارضة &amp;#34;العارية&amp;#34; تزور منطقة جريمة السائحتين بالمغرب" title="العارضة &amp;#34;العارية&amp;#34; تزور منطقة جريمة السائحتين بالمغرب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252183.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252183.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D8%B6%D8%A9%20%26%2334%3B%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B2%D9%88%D8%B1%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A6%D8%AD%D8%AA%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252183.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252183.html">العارضة &#34;العارية&#34; تزور منطقة جريمة السائحتين بالمغرب</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252181.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998972077.jpg" alt="عمرو دياب يطالب بإغلاق 5 قنوات فضائية" title="عمرو دياب يطالب بإغلاق 5 قنوات فضائية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252181.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252181.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A8%D8%A5%D8%BA%D9%84%D8%A7%D9%82%205%20%D9%82%D9%86%D9%88%D8%A7%D8%AA%20%D9%81%D8%B6%D8%A7%D8%A6%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252181.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252181.html">عمرو دياب يطالب بإغلاق 5 قنوات فضائية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252177.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998972076.jpg" alt="محمد رمضان يصر على الظهور عاريًا في كليب &amp;#34;بابا&amp;#34;" title="محمد رمضان يصر على الظهور عاريًا في كليب &amp;#34;بابا&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252177.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252177.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%8A%D8%B5%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%B8%D9%87%D9%88%D8%B1%20%D8%B9%D8%A7%D8%B1%D9%8A%D9%8B%D8%A7%20%D9%81%D9%8A%20%D9%83%D9%84%D9%8A%D8%A8%20%26%2334%3B%D8%A8%D8%A7%D8%A8%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252177.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252177.html">محمد رمضان يصر على الظهور عاريًا في كليب &#34;بابا&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252070.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971977.jpg" alt="ابنتا توبا بويوكستون تثيران الجدل.. شاهدوا كيف أصبحتا" title="ابنتا توبا بويوكستون تثيران الجدل.. شاهدوا كيف أصبحتا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252070.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252070.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%86%D8%AA%D8%A7%20%D8%AA%D9%88%D8%A8%D8%A7%20%D8%A8%D9%88%D9%8A%D9%88%D9%83%D8%B3%D8%AA%D9%88%D9%86%20%D8%AA%D8%AB%D9%8A%D8%B1%D8%A7%D9%86%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84..%20%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7%20%D9%83%D9%8A%D9%81%20%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252070.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252070.html">ابنتا توبا بويوكستون تثيران الجدل.. شاهدوا كيف أصبحتا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252068.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971975.jpg" alt="نجمة &amp;#34;Friends&amp;#34; تحتفل بعيد ميلادها مع زميلتيها من المسلسل الشهير" title="نجمة &amp;#34;Friends&amp;#34; تحتفل بعيد ميلادها مع زميلتيها من المسلسل الشهير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252068.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252068.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%85%D8%A9%20%26%2334%3BFriends%26%2334%3B%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7%20%D9%85%D8%B9%20%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%8A%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252068.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252068.html">نجمة &#34;Friends&#34; تحتفل بعيد ميلادها مع زميلتيها من المسلسل الشهير</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252067.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971974.jpg" alt="نجوم الفن يسخرون من قصة شعر علي ربيع الجديدة" title="نجوم الفن يسخرون من قصة شعر علي ربيع الجديدة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252067.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252067.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D9%81%D9%86%20%D9%8A%D8%B3%D8%AE%D8%B1%D9%88%D9%86%20%D9%85%D9%86%20%D9%82%D8%B5%D8%A9%20%D8%B4%D8%B9%D8%B1%20%D8%B9%D9%84%D9%8A%20%D8%B1%D8%A8%D9%8A%D8%B9%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252067.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252067.html">نجوم الفن يسخرون من قصة شعر علي ربيع الجديدة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252054.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971961.jpg" alt="إيمي سمير غانم تبهر جمهورها بمكياج يغير ملامحها" title="إيمي سمير غانم تبهر جمهورها بمكياج يغير ملامحها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252054.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252054.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%8A%D9%85%D9%8A%20%D8%B3%D9%85%D9%8A%D8%B1%20%D8%BA%D8%A7%D9%86%D9%85%20%D8%AA%D8%A8%D9%87%D8%B1%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D9%85%D9%83%D9%8A%D8%A7%D8%AC%20%D9%8A%D8%BA%D9%8A%D8%B1%20%D9%85%D9%84%D8%A7%D9%85%D8%AD%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252054.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252054.html">إيمي سمير غانم تبهر جمهورها بمكياج يغير ملامحها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252049.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971956.jpg" alt="وسط صمت الأغلبية.. كيف خلق تفاعل المشاهير مع وفاة محمد مرسي الكثير من الأزمات؟" title="وسط صمت الأغلبية.. كيف خلق تفاعل المشاهير مع وفاة محمد مرسي الكثير من الأزمات؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252049.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252049.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B3%D8%B7%20%D8%B5%D9%85%D8%AA%20%D8%A7%D9%84%D8%A3%D8%BA%D9%84%D8%A8%D9%8A%D8%A9..%20%D9%83%D9%8A%D9%81%20%D8%AE%D9%84%D9%82%20%D8%AA%D9%81%D8%A7%D8%B9%D9%84%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D9%87%D9%8A%D8%B1%20%D9%85%D8%B9%20%D9%88%D9%81%D8%A7%D8%A9%20%D9%85%D8%AD%D9%85%D8%AF%20%D9%85%D8%B1%D8%B3%D9%8A%20%D8%A7%D9%84%D9%83%D8%AB%D9%8A%D8%B1%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252049.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252049.html">وسط صمت الأغلبية.. كيف خلق تفاعل المشاهير مع وفاة محمد مرسي الكثير من الأزمات؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252019.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971940.jpg" alt="أول ظهور لهيفاء وهبي من داخل المستشفى" title="أول ظهور لهيفاء وهبي من داخل المستشفى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252019.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252019.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D9%87%D9%8A%D9%81%D8%A7%D8%A1%20%D9%88%D9%87%D8%A8%D9%8A%20%D9%85%D9%86%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252019.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252019.html">أول ظهور لهيفاء وهبي من داخل المستشفى</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1251929.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998971874.jpg" alt="بـ &amp;#34;نظارة وكاش مايوه&amp;#34;.. فيفي عبده تثير الجدل" title="بـ &amp;#34;نظارة وكاش مايوه&amp;#34;.. فيفي عبده تثير الجدل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1251929.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1251929.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D9%80%20%26%2334%3B%D9%86%D8%B8%D8%A7%D8%B1%D8%A9%20%D9%88%D9%83%D8%A7%D8%B4%20%D9%85%D8%A7%D9%8A%D9%88%D9%87%26%2334%3B..%20%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1251929.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1251929.html">بـ &#34;نظارة وكاش مايوه&#34;.. فيفي عبده تثير الجدل</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/06/19/1252176.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998972075.jpg" alt="خديعة مخابراتية مصرية للاستخبارات الأجنبية بقضية هشام عشماوي" title="خديعة مخابراتية مصرية للاستخبارات الأجنبية بقضية هشام عشماوي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252176.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252176.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D8%AF%D9%8A%D8%B9%D8%A9%20%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9%20%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9%20%D8%A8%D9%82%D8%B6%D9%8A%D8%A9%20%D9%87%D8%B4%D8%A7%D9%85%20%D8%B9%D8%B4%D9%85%D8%A7%D9%88%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252176.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252176.html">خديعة مخابراتية مصرية للاستخبارات الأجنبية بقضية هشام عشماوي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/19/1252164.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998972068.jpg" alt="إعفاء أستاذ جامعي بالسعودية بسبب تغريدة على (تويتر)" title="إعفاء أستاذ جامعي بالسعودية بسبب تغريدة على (تويتر)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252164.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252164.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B9%D9%81%D8%A7%D8%A1%20%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0%20%D8%AC%D8%A7%D9%85%D8%B9%D9%8A%20%D8%A8%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A9%20%D8%B9%D9%84%D9%89%20%28%D8%AA%D9%88%D9%8A%D8%AA%D8%B1%29&url=https://www.alwatanvoice.com/arabic/news/2019/06/19/1252164.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/19/1252164.html">إعفاء أستاذ جامعي بالسعودية بسبب تغريدة على (تويتر)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252127.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998972031.jpg" alt="زيارة تاريخية لأمير الكويت إلى العراق غداً" title="زيارة تاريخية لأمير الكويت إلى العراق غداً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252127.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252127.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9%20%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%D8%A9%20%D9%84%D8%A3%D9%85%D9%8A%D8%B1%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D8%BA%D8%AF%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252127.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252127.html">زيارة تاريخية لأمير الكويت إلى العراق غداً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/06/18/1252125.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998972029.jpg" alt="البنتاغون الأمريكي: مقاتلات &amp;#34;إف 15- إيه&amp;#34; تتجه إلى الخليج" title="البنتاغون الأمريكي: مقاتلات &amp;#34;إف 15- إيه&amp;#34; تتجه إلى الخليج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252125.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252125.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%3A%20%D9%85%D9%82%D8%A7%D8%AA%D9%84%D8%A7%D8%AA%20%26%2334%3B%D8%A5%D9%81%2015-%20%D8%A5%D9%8A%D9%87%26%2334%3B%20%D8%AA%D8%AA%D8%AC%D9%87%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2019/06/18/1252125.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/06/18/1252125.html">البنتاغون الأمريكي: مقاتلات &#34;إف 15- إيه&#34; تتجه إلى الخليج</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":881,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
