<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998963776.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998963776.jpg",
		"datePublished": "2019-05-08T07:09:17+00:00",
		"dateCreated": "2019-05-08T07:09:17+00:00",
		"articleSection": "دولي",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية | دنيا الوطن</title>
	<meta name="description" content="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية">
	<meta name="keywords" content="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية">
		<meta property="og:title" content="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998963776.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998963776.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html">
<meta name="twitter:title" content="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية">
<meta name="twitter:description" content="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998963776.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-05-08">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?0504"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
			</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews hide" data-id="82167">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>آلاف المقاطعات تخيّم على مسابقة (يوروفيجن) في (إسرائيل)</h2></li><li><h2>الصين تدعو إلى تطبيق الاتفاق النووي الإيراني بالكامل</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/3.html">دولي</a></h3>
		</div>
		<h1 itemprop="headline">(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية</h1>
		<time datetime="2019-05-08" pubdate>2019-05-08</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998963776.jpg" alt="(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية">
						<figcaption>صورة ارشيفية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1241989.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2V7HqXt" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 اشتعلت الأمور بين واشنطن وإيران، بعد تقرير لصحيفة (وول ستريت جورنا) قالت فيه: إن الإدارة الأميركية، قررت&nbsp;تعزيز قواتها&nbsp;في الخليج في ضوء معلومات استخبارية، أفادت بأن إيران تخطط لاستهداف مصالح أميركية في دول عدة بالمنطقة، عبر&nbsp;هجمات متنوعة، تشمل غارات بطائرات مسيرة وتفجيرات واغتيالات.<br />
 <br />
 لكن مسؤولاً في وزارة الدفاع الأمريكية، أكد أنه "لا حرب أميركية إيرانية تلوح في الأفق"، مشيراً إلى أن الهدف الأساسي من التحركات في الخليج، يتمثل في "إظهار قوة الردع العسكرية الأميركية في وجه تهديدات إيران".<br />
 <br />
 فيما أعلنت وزارة الخارجية الإيرانية، الأربعاء، أن إيران أبلغت رسمياً سفراء كل من بريطانيا وفرنسا وألمانيا والصين وروسيا بقرارها (التوقف عن تنفيذ بعض التزاماتها) بموجب الاتفاق النووي الذي أبرم عام 2015.<br />
 <br />
 وأوضحت في بيان، أن القرار أبلغ صباح الأربعاء إلى سفراء الدول الخمس، في خطوة أتت بعد سنة تماماً من الانسحاب الأميركي من الاتفاق النووي، وفق (العربية).<br />
 <br />
 <b>روحاني يلوح بالمزيد<br />
 </b><br />
 إلى ذلك، أشارت الوزارة إلى أن الرئيس الإيراني حسن روحاني، أكد في رسائل إلى زعماء القوى العالمية الخمس، أن طهران لن تبيع اليورانيوم المخصب والمياه الثقيلة لدول أخرى بعد الآن.<br />
 <br />
 وأضاف روحاني أن بلاده ستخفض مزيداً من التزاماتها ضمن الاتفاق النووي، وستزيد مستوى تخصيب اليورانيوم، بعد مهلة 60 يوماً.<br />
 <br />
 كما حذر من "رد صارم" إذا أحيل الملف النووي مرة أخرى إلى مجلس الأمن الدولي، وقال: إن طهران مستعدة للمفاوضات النووية.<br />
 <br />
 وكانت وسائل إعلام رسمية إيرانية، أفادت الثلاثاء، بأن&nbsp;وزارة الخارجية الإيرانية، ستعلن "التزامات أقل"&nbsp;في إطار الاتفاق النووي لعام 2015 لمبعوثي الدول الخمس الموقعة على الاتفاق الأربعاء، وأن الرئيس حسن روحاني سيبعث برسالة.<br />
 <br />
 كما ذكرت&nbsp;هيئة الإذاعة الإيرانية الرسمية،&nbsp;الاثنين، أن إيران سوف تستأنف برنامجها النووي المتوقف، رداً على انسحاب الولايات المتحدة من الاتفاق النووي المبرم عام 2015 لكنها لن تنسحب من الاتفاق.<br />
 <br />
 ونقلت هيئة الإذاعة عن مصدر مقرب من لجنة رسمية تشرف على الاتفاق النووي، القول: إن الرئيس حسن روحاني، سيعلن أن إيران ستقلص بعضاً من تعهداتها "البسيطة والعامة" بموجب الاتفاق في الثامن من أيار/ مايو أي بعد عام بالتمام من إعلان الرئيس الأميركي دونالد ترامب انسحاب بلاده من الاتفاق.<br />
 <br />
 وقال المصدر وفقاً للوكالة: "رداً على خروج أميركا من الاتفاق النووي، والوعود الجوفاء من الدول الأوروبية في تنفيذ التزاماتها، قررت إيران استئناف جزء من الأنشطة النووية التي توقفت بموجب إطار الاتفاق النووي".<br />
 <br />
 <b>تحركات أمريكية&nbsp;<br />
 </b><br />
 أفاد مسؤول في وزارة الدفاع الأميركية (البنتاغون) بأنه سيجري إرسال أربع قاذفات من طراز (بي 52) من سلاح الجو الأميركي إلى منطقة الخليج، للمشاركة فيما وصفه بردع أي عدوان ولحماية المصالح الأميركية.<br />
 <br />
 وبحسب (الجزيرة) وثيقة من البنتاغون قالت: إن سلاح الجو الأميركي، سيعيد نشر هذه القاذفات، وأشارت إلى&nbsp;أن تحرك حاملة الطائرات الأميركية (أبراهام لنكولن) باتجاه منطقة الخليج كان مجدولاً، ولكن&nbsp;جاء طلب تسريع وصولها في وقت أبكر لمواجهة التهديدات في المنطقة.<br />
 <br />
 من جانبه، قال المتحدث باسم القيادة المركزية الأميركية القبطان بيل يوربان: إن القيادة المركزية للقوات البحرية الأميركية ستحدد موقع حاملة الطائرات أبراهام لنكولن بالشكل الذي يضمن حماية القوات والمصالح الأميركية في المنطقة، وردع أي هجوم.<br />
 <br />
 وقال يوربان: إن القوات الأميركية الجوية، ستنشر طائرات (بي 52) في منطقة القيادة المركزية، دون أن تحدد تاريخ النشر، مؤكداً أن هناك مؤشرات واضحة على أن إيران والقوات التي تعمل لصالحها، تستعد لشن هجوم محتمل ضد القوات الأميركية في المنطقة سواء براً أو بحراً.<br />
 <br />
 <b>تحذير أوروبي</b><div><br />
 </div><div>وأفادت مصادر في بروكسيل، الثلاثاء، أن الاتحاد الأوروبي، أبلغ إيران وجوب التقيد بتنفيذ التزامات الاتفاق النووي كاملة،&nbsp;كما حذرت فرنسا من الإخلال بالاتفاق.&nbsp;</div><div><br />
 </div><div>وقال مصدر في الرئاسة الفرنسية، الثلاثاء، إن أوروبا ستضطر لإعادة فرض عقوبات على إيران إذا تراجعت طهران عن أجزاء من الاتفاق النووي.<br />
 <br />
 وأضاف المصدر "لا نريد أن تُعلن طهران غدا إجراءات تخرق الاتفاق النووي، لأننا كأوروبيين في هذه الحالة، سنضطر لإعادة فرض العقوبات وفقاً لشروط الاتفاق، لا نريد أن نقوم بذلك، ونأمل ألا تتخذ طهران هذا القرار".<br />
 <br />
 <b>بومبيو: تصعيد إيران وراء زيارتي للعراق</b></div><div><b><br />
 </b><div>إلى ذلك، فقد غادر وزير الخارجية الأميركي مايك بومبيو، مساء الثلاثاء، بغداد بعد زيارة خاطفة، التقى خلالها رئيس الوزراء العراقي عادل عبد المهدي.</div><div><br />
 </div><div>وأكد بومبيو لعبد المهدي، أن واشنطن ملتزمة بحماية سيادة العراق، مشيراً إلى أن إيران تصعّد من أنشطتها في المنطقة، وأنه توجه إلى العراق بسبب هذا "التصعيد" الإيراني،&nbsp;<span style="font-size: 20.8px;">مشيراً إلى أن بغداد وعدت بـ (حماية) المصالح الأميركية.</span></div></div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1241989.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/05/08/1242021.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963798.jpg" alt="الشرطة الأفغانية: انفجار قوي يَهزُّ وسط كابل وتوقعات بسقوط ضحايا" title="الشرطة الأفغانية: انفجار قوي يَهزُّ وسط كابل وتوقعات بسقوط ضحايا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242021.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242021.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D9%8A%D8%A9%3A%20%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1%20%D9%82%D9%88%D9%8A%20%D9%8A%D9%8E%D9%87%D8%B2%D9%91%D9%8F%20%D9%88%D8%B3%D8%B7%20%D9%83%D8%A7%D8%A8%D9%84%20%D9%88%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A8%D8%B3%D9%82%D9%88%D8%B7%20%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242021.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242021.html">الشرطة الأفغانية: انفجار قوي يَهزُّ وسط كابل وتوقعات بسقوط ضحايا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1242010.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963790.jpg" alt="الغارديان: بسبب فلسطيني الاستخبارات الأمريكية تُحذر النرويج من (تهديد سعودي)" title="الغارديان: بسبب فلسطيني الاستخبارات الأمريكية تُحذر النرويج من (تهديد سعودي)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242010.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242010.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%BA%D8%A7%D8%B1%D8%AF%D9%8A%D8%A7%D9%86%3A%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%AD%D8%B0%D8%B1%20%D8%A7%D9%84%D9%86%D8%B1%D9%88%D9%8A%D8%AC%20%D9%85%D9%86%20%28%D8%AA%D9%87%D8%AF%D9%8A%D8%AF%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%29&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242010.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242010.html">الغارديان: بسبب فلسطيني الاستخبارات الأمريكية تُحذر النرويج من (تهديد سعودي)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241943.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963741.jpg" alt="نذير الحرب ضد إيران.. أمريكا تُرسل طائرات &amp;#34;بي 52&amp;#34; إلى الشرق الأوسط" title="نذير الحرب ضد إيران.. أمريكا تُرسل طائرات &amp;#34;بي 52&amp;#34; إلى الشرق الأوسط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241943.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241943.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%B0%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%20%D8%B6%D8%AF%20%D8%A5%D9%8A%D8%B1%D8%A7%D9%86..%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D8%AA%D9%8F%D8%B1%D8%B3%D9%84%20%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%26%2334%3B%D8%A8%D9%8A%2052%26%2334%3B%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241943.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241943.html">نذير الحرب ضد إيران.. أمريكا تُرسل طائرات &#34;بي 52&#34; إلى الشرق الأوسط</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241941.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963738.jpg" alt="أميركا تُرسل أربع قاذفات وحاملة طائرات إلى الشرق الأوسط" title="أميركا تُرسل أربع قاذفات وحاملة طائرات إلى الشرق الأوسط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241941.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241941.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D8%A7%20%D8%AA%D9%8F%D8%B1%D8%B3%D9%84%20%D8%A3%D8%B1%D8%A8%D8%B9%20%D9%82%D8%A7%D8%B0%D9%81%D8%A7%D8%AA%20%D9%88%D8%AD%D8%A7%D9%85%D9%84%D8%A9%20%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D8%B4%D8%B1%D9%82%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241941.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241941.html">أميركا تُرسل أربع قاذفات وحاملة طائرات إلى الشرق الأوسط</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241939.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963736.jpg" alt="داعية تنظيم الدولة يعود إلى بيته في بريطانيا" title="داعية تنظيم الدولة يعود إلى بيته في بريطانيا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241939.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241939.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D9%8A%D8%B9%D9%88%D8%AF%20%D8%A5%D9%84%D9%89%20%D8%A8%D9%8A%D8%AA%D9%87%20%D9%81%D9%8A%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241939.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241939.html">داعية تنظيم الدولة يعود إلى بيته في بريطانيا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241937.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963734.jpg" alt="مُسلح يحتجز رهائن في متجر جنوب فرنسا" title="مُسلح يحتجز رهائن في متجر جنوب فرنسا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241937.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241937.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%8F%D8%B3%D9%84%D8%AD%20%D9%8A%D8%AD%D8%AA%D8%AC%D8%B2%20%D8%B1%D9%87%D8%A7%D8%A6%D9%86%20%D9%81%D9%8A%20%D9%85%D8%AA%D8%AC%D8%B1%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%81%D8%B1%D9%86%D8%B3%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241937.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241937.html">مُسلح يحتجز رهائن في متجر جنوب فرنسا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241936.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963733.jpg" alt="طائرة روسية تحمل 100 راكب تنزلق ولا إصابات" title="طائرة روسية تحمل 100 راكب تنزلق ولا إصابات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241936.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241936.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%20%D8%AA%D8%AD%D9%85%D9%84%20100%20%D8%B1%D8%A7%D9%83%D8%A8%20%D8%AA%D9%86%D8%B2%D9%84%D9%82%20%D9%88%D9%84%D8%A7%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241936.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241936.html">طائرة روسية تحمل 100 راكب تنزلق ولا إصابات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998963727.jpg" alt="&amp;#34;مقبرة الطيران&amp;#34; أين تُركن الطائرات عند الوصول لسن التقاعد؟" title="&amp;#34;مقبرة الطيران&amp;#34; أين تُركن الطائرات عند الوصول لسن التقاعد؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%85%D9%82%D8%A8%D8%B1%D8%A9%20%D8%A7%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86%26%2334%3B%20%D8%A3%D9%8A%D9%86%20%D8%AA%D9%8F%D8%B1%D9%83%D9%86%20%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%D8%B9%D9%86%D8%AF%20%D8%A7%D9%84%D9%88%D8%B5%D9%88%D9%84%20%D9%84%D8%B3%D9%86%20%D8%A7%D9%84%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241931.html">&#34;مقبرة الطيران&#34; أين تُركن الطائرات عند الوصول لسن التقاعد؟</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/05/08/1241989.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2V7HqXt',
			text: '(واشنطن) تُحرك قواتها باتجاه الخليج و(إيران) تُعلق رسمياً تعهدات نووية',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/05/02/1240385.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554136.jpg" alt="هشام الجخ وبشار المصري" title="هشام الجخ وبشار المصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/02/1240385.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/02/1240385.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%B4%D8%A7%D9%85%20%D8%A7%D9%84%D8%AC%D8%AE%20%D9%88%D8%A8%D8%B4%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/05/02/1240385.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/02/1240385.html">هشام الجخ وبشار المصري</a></h2></div>								</div>
							</div>

														<div class="box-block box-block-w265h90" style="width: 360px; margin-top: 1rem;">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(17);
									// ]]> -->
									</script>
								</div>
							</div>
							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/05/08/1242014.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963793.jpg" alt="الاحتلال يمنع سفر سبعة مواطنين من معبر الكرامة أمس" title="الاحتلال يمنع سفر سبعة مواطنين من معبر الكرامة أمس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242014.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242014.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%85%D9%86%D8%B9%20%D8%B3%D9%81%D8%B1%20%D8%B3%D8%A8%D8%B9%D8%A9%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D9%85%D9%86%20%D9%85%D8%B9%D8%A8%D8%B1%20%D8%A7%D9%84%D9%83%D8%B1%D8%A7%D9%85%D8%A9%20%D8%A3%D9%85%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242014.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242014.html">الاحتلال يمنع سفر سبعة مواطنين من معبر الكرامة أمس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1242007.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963787.jpg" alt="حمد تبحث مع القنصل البريطاني سبل التعاون" title="حمد تبحث مع القنصل البريطاني سبل التعاون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242007.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242007.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%85%D8%AF%20%D8%AA%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%82%D9%86%D8%B5%D9%84%20%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D8%B3%D8%A8%D9%84%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242007.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242007.html">حمد تبحث مع القنصل البريطاني سبل التعاون</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1242005.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963785.jpg" alt="مستوطنون يُعرقلون حركة المرور شمال رام الله" title="مستوطنون يُعرقلون حركة المرور شمال رام الله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242005.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242005.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D9%8F%D8%B9%D8%B1%D9%82%D9%84%D9%88%D9%86%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%20%D8%B4%D9%85%D8%A7%D9%84%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242005.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242005.html">مستوطنون يُعرقلون حركة المرور شمال رام الله</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1242004.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963784.jpg" alt="الوزيران عورتاني والهدمي يبحثان سبل تعزيز دعم التعليم بالقدس" title="الوزيران عورتاني والهدمي يبحثان سبل تعزيز دعم التعليم بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242004.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242004.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%D8%A7%D9%86%20%D8%B9%D9%88%D8%B1%D8%AA%D8%A7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D9%87%D8%AF%D9%85%D9%8A%20%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86%20%D8%B3%D8%A8%D9%84%20%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242004.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242004.html">الوزيران عورتاني والهدمي يبحثان سبل تعزيز دعم التعليم بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241977.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963771.jpg" alt="يمكث بمستشفى بالخليل.. سبعيني من غزة يحتاج إلى &amp;#34;مشد طبي&amp;#34; بعدما تقطعت به السُبُل" title="يمكث بمستشفى بالخليل.. سبعيني من غزة يحتاج إلى &amp;#34;مشد طبي&amp;#34; بعدما تقطعت به السُبُل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241977.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241977.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D9%85%D9%83%D8%AB%20%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89%20%D8%A8%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84..%20%D8%B3%D8%A8%D8%B9%D9%8A%D9%86%D9%8A%20%D9%85%D9%86%20%D8%BA%D8%B2%D8%A9%20%D9%8A%D8%AD%D8%AA%D8%A7%D8%AC%20%D8%A5%D9%84%D9%89%20%26%2334%3B%D9%85%D8%B4%D8%AF%20%D8%B7%D8%A8%D9%8A%26%2334%3B%20%D8%A8%D8%B9%D8%AF%D9%85%D8%A7%20%D8%AA%D9%82%D8%B7%D8%B9%D8%AA%20%D8%A8%D9%87%20%D8%A7%D9%84%D8%B3%D9%8F%D8%A8%D9%8F%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241977.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241977.html">يمكث بمستشفى بالخليل.. سبعيني من غزة يحتاج إلى &#34;مشد طبي&#34; بعدما تقطعت به السُبُل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241975.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963770.jpg" alt="نتنياهو يؤدي طقوسا تلمودية في ساحة البراق" title="نتنياهو يؤدي طقوسا تلمودية في ساحة البراق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241975.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241975.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%20%D9%8A%D8%A4%D8%AF%D9%8A%20%D8%B7%D9%82%D9%88%D8%B3%D8%A7%20%D8%AA%D9%84%D9%85%D9%88%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B3%D8%A7%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D9%82&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241975.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241975.html">نتنياهو يؤدي طقوسا تلمودية في ساحة البراق</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241968.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963766.jpg" alt="أسعار العملات اليوم الأربعاء" title="أسعار العملات اليوم الأربعاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241968.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241968.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241968.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241968.html">أسعار العملات اليوم الأربعاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241966.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998963765.jpg" alt="مواجهات واغلاق طرق في نابلس" title="مواجهات واغلاق طرق في نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241966.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241966.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%88%D8%A7%D8%BA%D9%84%D8%A7%D9%82%20%D8%B7%D8%B1%D9%82%20%D9%81%D9%8A%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241966.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241966.html">مواجهات واغلاق طرق في نابلس</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/05/08/1242009.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963789.jpg" alt="تامر حسني يكشف مرض هذا الفنان الذي اكتأب بسبب إيناس الدغيدي" title="تامر حسني يكشف مرض هذا الفنان الذي اكتأب بسبب إيناس الدغيدي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242009.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242009.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A%20%D9%8A%D9%83%D8%B4%D9%81%20%D9%85%D8%B1%D8%B6%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%A7%D9%83%D8%AA%D8%A3%D8%A8%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A5%D9%8A%D9%86%D8%A7%D8%B3%20%D8%A7%D9%84%D8%AF%D8%BA%D9%8A%D8%AF%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242009.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242009.html">تامر حسني يكشف مرض هذا الفنان الذي اكتأب بسبب إيناس الدغيدي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1242006.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963786.jpg" alt="شاهد رد ابن الوليد بن طلال عندما سأله المذيع هل هذا رقم والدك؟" title="شاهد رد ابن الوليد بن طلال عندما سأله المذيع هل هذا رقم والدك؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242006.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242006.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%B1%D8%AF%20%D8%A7%D8%A8%D9%86%20%D8%A7%D9%84%D9%88%D9%84%D9%8A%D8%AF%20%D8%A8%D9%86%20%D8%B7%D9%84%D8%A7%D9%84%20%D8%B9%D9%86%D8%AF%D9%85%D8%A7%20%D8%B3%D8%A3%D9%84%D9%87%20%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%20%D9%87%D9%84%20%D9%87%D8%B0%D8%A7%20%D8%B1%D9%82%D9%85%20%D9%88%D8%A7%D9%84%D8%AF%D9%83%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1242006.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1242006.html">شاهد رد ابن الوليد بن طلال عندما سأله المذيع هل هذا رقم والدك؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241988.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963775.jpg" alt="تشييع جنازة محسنة توفيق وسط غياب نجوم الفن" title="تشييع جنازة محسنة توفيق وسط غياب نجوم الفن"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241988.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241988.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B4%D9%8A%D9%8A%D8%B9%20%D8%AC%D9%86%D8%A7%D8%B2%D8%A9%20%D9%85%D8%AD%D8%B3%D9%86%D8%A9%20%D8%AA%D9%88%D9%81%D9%8A%D9%82%20%D9%88%D8%B3%D8%B7%20%D8%BA%D9%8A%D8%A7%D8%A8%20%D9%86%D8%AC%D9%88%D9%85%20%D8%A7%D9%84%D9%81%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241988.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241988.html">تشييع جنازة محسنة توفيق وسط غياب نجوم الفن</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241983.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963772.jpg" alt="لأول مرة في دراما رمضان.. ترجمة مسلسل &amp;#34;زلزال&amp;#34; بلغة الإشارة‎" title="لأول مرة في دراما رمضان.. ترجمة مسلسل &amp;#34;زلزال&amp;#34; بلغة الإشارة‎"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241983.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241983.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9%20%D9%81%D9%8A%20%D8%AF%D8%B1%D8%A7%D9%85%D8%A7%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86..%20%D8%AA%D8%B1%D8%AC%D9%85%D8%A9%20%D9%85%D8%B3%D9%84%D8%B3%D9%84%20%26%2334%3B%D8%B2%D9%84%D8%B2%D8%A7%D9%84%26%2334%3B%20%D8%A8%D9%84%D8%BA%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B4%D8%A7%D8%B1%D8%A9%E2%80%8E&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241983.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241983.html">لأول مرة في دراما رمضان.. ترجمة مسلسل &#34;زلزال&#34; بلغة الإشارة‎</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241972.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963768.jpg" alt="أول ظهور لشريف مدكور بعد استئصال &amp;#34;سرطان القولون&amp;#34;" title="أول ظهور لشريف مدكور بعد استئصال &amp;#34;سرطان القولون&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241972.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241972.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%84%D8%B4%D8%B1%D9%8A%D9%81%20%D9%85%D8%AF%D9%83%D9%88%D8%B1%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D8%B3%D8%AA%D8%A6%D8%B5%D8%A7%D9%84%20%26%2334%3B%D8%B3%D8%B1%D8%B7%D8%A7%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%84%D9%88%D9%86%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241972.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241972.html">أول ظهور لشريف مدكور بعد استئصال &#34;سرطان القولون&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241970.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963767.jpg" alt="لو مرضت أحلام.. هل تتبرع لها شمس بأعضائها؟" title="لو مرضت أحلام.. هل تتبرع لها شمس بأعضائها؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241970.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241970.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%88%20%D9%85%D8%B1%D8%B6%D8%AA%20%D8%A3%D8%AD%D9%84%D8%A7%D9%85..%20%D9%87%D9%84%20%D8%AA%D8%AA%D8%A8%D8%B1%D8%B9%20%D9%84%D9%87%D8%A7%20%D8%B4%D9%85%D8%B3%20%D8%A8%D8%A3%D8%B9%D8%B6%D8%A7%D8%A6%D9%87%D8%A7%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241970.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241970.html">لو مرضت أحلام.. هل تتبرع لها شمس بأعضائها؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241890.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963685.jpg" alt="وفاة الإعلامية السورية مايا كوجك.. وخطيبها المخرج ينعاها بكلمات مؤثرة" title="وفاة الإعلامية السورية مايا كوجك.. وخطيبها المخرج ينعاها بكلمات مؤثرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241890.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241890.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%85%D8%A7%D9%8A%D8%A7%20%D9%83%D9%88%D8%AC%D9%83..%20%D9%88%D8%AE%D8%B7%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC%20%D9%8A%D9%86%D8%B9%D8%A7%D9%87%D8%A7%20%D8%A8%D9%83%D9%84%D9%85%D8%A7%D8%AA%20%D9%85%D8%A4%D8%AB%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241890.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241890.html">وفاة الإعلامية السورية مايا كوجك.. وخطيبها المخرج ينعاها بكلمات مؤثرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241884.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963680.jpg" alt="دينا: تزوجت 9 مرات وفيفي عبده أنقذتني بعدما أقدمت على الانتحار" title="دينا: تزوجت 9 مرات وفيفي عبده أنقذتني بعدما أقدمت على الانتحار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241884.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241884.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%8A%D9%86%D8%A7%3A%20%D8%AA%D8%B2%D9%88%D8%AC%D8%AA%209%20%D9%85%D8%B1%D8%A7%D8%AA%20%D9%88%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D8%A3%D9%86%D9%82%D8%B0%D8%AA%D9%86%D9%8A%20%D8%A8%D8%B9%D8%AF%D9%85%D8%A7%20%D8%A3%D9%82%D8%AF%D9%85%D8%AA%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241884.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241884.html">دينا: تزوجت 9 مرات وفيفي عبده أنقذتني بعدما أقدمت على الانتحار</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241859.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963660.jpg" alt="ما هي العادة التي لازمت فاتن حمامة في رمضان منذ طفولتها حتى الأمومة؟" title="ما هي العادة التي لازمت فاتن حمامة في رمضان منذ طفولتها حتى الأمومة؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241859.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241859.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%A7%20%D9%87%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D9%84%D8%A7%D8%B2%D9%85%D8%AA%20%D9%81%D8%A7%D8%AA%D9%86%20%D8%AD%D9%85%D8%A7%D9%85%D8%A9%20%D9%81%D9%8A%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20%D9%85%D9%86%D8%B0%20%D8%B7%D9%81%D9%88%D9%84%D8%AA%D9%87%D8%A7%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D8%A3%D9%85%D9%88%D9%85%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241859.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241859.html">ما هي العادة التي لازمت فاتن حمامة في رمضان منذ طفولتها حتى الأمومة؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241845.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998963647.jpg" alt="عمرو أديب يكشف سبب اعتداء أحمد الفيشاوي عليه" title="عمرو أديب يكشف سبب اعتداء أحمد الفيشاوي عليه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241845.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241845.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%85%D8%B1%D9%88%20%D8%A3%D8%AF%D9%8A%D8%A8%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B3%D8%A8%D8%A8%20%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D9%81%D9%8A%D8%B4%D8%A7%D9%88%D9%8A%20%D8%B9%D9%84%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241845.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241845.html">عمرو أديب يكشف سبب اعتداء أحمد الفيشاوي عليه</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/05/08/1241950.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998963748.jpg" alt="السعودية للقطريين: يمكنكم تأدية العمرة" title="السعودية للقطريين: يمكنكم تأدية العمرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241950.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241950.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D9%84%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D9%8A%D9%86%3A%20%D9%8A%D9%85%D9%83%D9%86%D9%83%D9%85%20%D8%AA%D8%A3%D8%AF%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241950.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241950.html">السعودية للقطريين: يمكنكم تأدية العمرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241949.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998963747.jpg" alt="شقيق بوتفليقة يواجه الإعدام" title="شقيق بوتفليقة يواجه الإعدام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241949.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241949.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D9%82%D9%8A%D9%82%20%D8%A8%D9%88%D8%AA%D9%81%D9%84%D9%8A%D9%82%D8%A9%20%D9%8A%D9%88%D8%A7%D8%AC%D9%87%20%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241949.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241949.html">شقيق بوتفليقة يواجه الإعدام</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/08/1241945.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998963743.jpg" alt="أمير سعودي يدعو إلى مقاطعة المنتجات التركية" title="أمير سعودي يدعو إلى مقاطعة المنتجات التركية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241945.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241945.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%85%D9%8A%D8%B1%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%D9%8A%D8%AF%D8%B9%D9%88%20%D8%A5%D9%84%D9%89%20%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/05/08/1241945.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/08/1241945.html">أمير سعودي يدعو إلى مقاطعة المنتجات التركية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/05/07/1241944.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998963742.jpg" alt="الحريري: لبنان بَعيد عن الإفلاس" title="الحريري: لبنان بَعيد عن الإفلاس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241944.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241944.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%B1%D9%8A%3A%20%D9%84%D8%A8%D9%86%D8%A7%D9%86%20%D8%A8%D9%8E%D8%B9%D9%8A%D8%AF%20%D8%B9%D9%86%20%D8%A7%D9%84%D8%A5%D9%81%D9%84%D8%A7%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/05/07/1241944.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/05/07/1241944.html">الحريري: لبنان بَعيد عن الإفلاس</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":6,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
