<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998958678.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998958678.jpg",
		"datePublished": "2019-04-17T07:09:36+00:00",
		"dateCreated": "2019-04-17T07:09:36+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى | دنيا الوطن</title>
	<meta name="description" content="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى">
	<meta name="keywords" content="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى">
		<meta property="og:title" content="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998958678.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998958678.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html">
<meta name="twitter:title" content="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى">
<meta name="twitter:description" content="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998958678.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-04-17">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
			</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى</h1>
		<time datetime="2019-04-17" pubdate>2019-04-17</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998958678.jpg" alt="الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1235662.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2PchyrQ" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
قالت وزارة الخارجية والمغتربين: إن حريّة الأسرى والمعتقلين الفلسطينيين، تتصدر أهم أولويات سياستها الخارجية.<br />
 <br />
 ووجهت، الوزارة في بيان لها، اليوم الأربعاء، التحية والإجلال لأسرى الحرية في سجون الاحتلال الإسرائيلي، بمناسبة يوم الأسير الفلسطيني، معتبرة اياهم حاملي لواء الأمل والحرية، والصامدين في وجه الاحتلال الغاشم.<br />
 <br />
 وأكدت أن استمرار سياسة الاعتقال الجماعي التعسفي التي تتبعها إسرائيل، السلطة القائمة بالاحتلال، هي جزء لا يتجزأ من منظومة الاضطهاد والقمع التي تمارسها لديمومة نظامها الاستعماري في دولة فلسطين المحتلة.<br />
 <br />
 وأشارت الوزارة إلى أن منظومة المحاكم الإسرائيلية، ومن ضمنها العسكرية، هي أذرع للاحتلال الإسرائيلي وتساهم في ترسيخ استعمارها لأرض دولة فلسطين من خلال انتهاكها للمعايير الدولية وضمانات المحاكمة العادلة المنصوص عليها في المواثيق والاتفاقيات الدولية.<div><br />
</div><div>وأكدت الوزارة، أن هذه المنظومة تضم محكمة عسكرية خاصة بالأطفال تعد الأولى والوحيدة في العالم، ويعتقل سنوياً ما يتراوح بين 500 إلى 700 طفل فلسطيني بنسبة إدانة تصل إلى 100%، في مخالفة واضحة لمبادئ حقوق الانسان والقانون الدولي الإنساني، إذ تهدف هذه المحاكم لتجريم الشعب الفلسطيني لرفضهم الاحتلال الإسرائيلي ومطالبتهم بحقوقهم الأساسية والوطنية، حيث يقبع حالياً أكثر من 5700 أسير فلسطيني في سجون الاحتلال الإسرائيلي غير القانونية، من بينهم 250 طفلاً و47 امرأة.<br />
 <br />
 ورأت الوزارة أن سياسة الاعتقال الإسرائيلية هي جريمة ممنهجة وواسعة النطاق، وتستخدم ضمن جملة من العقوبات الجماعية التي تفرضها سلطة الاحتلال على أبناء شعبنا الفلسطيني، وتطال هذه السياسة جميع أطياف الشعب الفلسطيني، أطفالاً ونساءً ونواباً بالإضافة الى القيادات والأكاديميين والنشطاء والمدافعين عن حقوق الانسان.</div><div><br />
</div><div>وطالبت الوزارة بالوقف الفوري لهذه السياسات التي تعمل على قمع وترهيب شعبنا وغيرها من سياسات الاعتقالات اليومية وخاصة الاعتقالات الليلية التي تستهدف الأطفال الفلسطينيين والنساء، علاوةً على ضرورة انهاء سياسات التنكيل والتعذيب الممنهجة بحق المعتقلين وخاصة الأطفال والنساء، كما أكدت الوزارة على ضرورة دعم أسرانا البواسل الصامدين في سجون الاحتلال، عنوان حرية الشعب الفلسطيني، وانهاء معاناة الأطفال والنساء في سجون الاحتلال.<br />
 <br />
 وطالبت الوزارة المجتمع الدولي، بما فيها الأطراف السامية المتعاقدة لاتفاقيات جنيف الأربعة، بتحمل مسؤولياته القانونية من خلال توفير الحماية للشعب الفلسطيني وخاصة الأطفال، واحترام التزاماتهم المنصوص عليها بناء على القانون الدولي واتخاذ التدابير والخطوات اللازمة لمساءلة ومحاسبة إسرائيل، السلطة القائمة بالاحتلال، على جرائمها وانتهاكاتها المستمرة بحق أبناء شعبنا الصامدين على ارضهم، وخاصة الأسرى والأسيرات في سجون الاحتلال، بالإضافة الى ضرورة الافراج العاجل والفوري عن المعتقلين والأسرى الفلسطينيين باعتبار ذلك واجبا انسانيا وقانونيا على الدول وكل مُدافع عن الحرية حول العالم.<br />
 <br />
 وفي الختام، أكدت وزارة الخارجية والمغتربين، أنها ستبذل كافة الجهود السياسية، القانونية والدبلوماسية للدفاع عن قضية الأسرى وحقوقهم المشروعة في الحرية، بما يكفل حرية الشعب الفلسطيني وانتهاء الاحتلال الإسرائيلي وتجسيد دولة فلسطين مستقلة وعاصمتها القدس الشريف.<br />
</div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1235662.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/04/17/1235770.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958744.jpg" alt="الأتيرة تتفقد المشاريع البيئية في بلدة بني نعيم" title="الأتيرة تتفقد المشاريع البيئية في بلدة بني نعيم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235770.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235770.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%AA%D9%8A%D8%B1%D8%A9%20%D8%AA%D8%AA%D9%81%D9%82%D8%AF%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A8%D9%84%D8%AF%D8%A9%20%D8%A8%D9%86%D9%8A%20%D9%86%D8%B9%D9%8A%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235770.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235770.html">الأتيرة تتفقد المشاريع البيئية في بلدة بني نعيم</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235767.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958742.jpg" alt="مجدلاني: تقرير البنك الدولي يعكس الأوضاع الاقتصادية الواقعية" title="مجدلاني: تقرير البنك الدولي يعكس الأوضاع الاقتصادية الواقعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235767.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235767.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%3A%20%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%B9%D9%83%D8%B3%20%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235767.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235767.html">مجدلاني: تقرير البنك الدولي يعكس الأوضاع الاقتصادية الواقعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235754.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958732.jpg" alt="ابو هولي: ما يطرح لقضية اللاجئين من حلول خارجة عن القرارات الدولية مرفوضة" title="ابو هولي: ما يطرح لقضية اللاجئين من حلول خارجة عن القرارات الدولية مرفوضة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235754.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235754.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%88%20%D9%87%D9%88%D9%84%D9%8A%3A%20%D9%85%D8%A7%20%D9%8A%D8%B7%D8%B1%D8%AD%20%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86%20%D9%85%D9%86%20%D8%AD%D9%84%D9%88%D9%84%20%D8%AE%D8%A7%D8%B1%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235754.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235754.html">ابو هولي: ما يطرح لقضية اللاجئين من حلول خارجة عن القرارات الدولية مرفوضة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235750.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958728.jpg" alt="الاقتصاد تُسجل 176 شركة جديدة وترخص 16 مصنعاً خلال الشهر الماضي" title="الاقتصاد تُسجل 176 شركة جديدة وترخص 16 مصنعاً خلال الشهر الماضي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235750.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235750.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%AA%D9%8F%D8%B3%D8%AC%D9%84%20176%20%D8%B4%D8%B1%D9%83%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%88%D8%AA%D8%B1%D8%AE%D8%B5%2016%20%D9%85%D8%B5%D9%86%D8%B9%D8%A7%D9%8B%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235750.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235750.html">الاقتصاد تُسجل 176 شركة جديدة وترخص 16 مصنعاً خلال الشهر الماضي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235749.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958727.jpg" alt="أحمد يوسف: ما يصلنا من مقر الرئاسة لايُبشر بخير..ودحلان سيكون بأي مجلس قيادي فلسطيني" title="أحمد يوسف: ما يصلنا من مقر الرئاسة لايُبشر بخير..ودحلان سيكون بأي مجلس قيادي فلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235749.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235749.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D9%8A%D9%88%D8%B3%D9%81%3A%20%D9%85%D8%A7%20%D9%8A%D8%B5%D9%84%D9%86%D8%A7%20%D9%85%D9%86%20%D9%85%D9%82%D8%B1%20%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%20%D9%84%D8%A7%D9%8A%D9%8F%D8%A8%D8%B4%D8%B1%20%D8%A8%D8%AE%D9%8A%D8%B1..%D9%88%D8%AF%D8%AD%D9%84%D8%A7%D9%86%20%D8%B3%D9%8A%D9%83%D9%88%D9%86%20%D8%A8%D8%A3%D9%8A%20%D9%85%D8%AC%D9%84%D8%B3%20%D9%82%D9%8A%D8%A7%D8%AF%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235749.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235749.html">أحمد يوسف: ما يصلنا من مقر الرئاسة لايُبشر بخير..ودحلان سيكون بأي مجلس قيادي فلسطيني</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235743.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958725.jpg" alt="بالأسماء: الداخلية تُعلن آلية السفر عبر معبر رفح يوم الخميس" title="بالأسماء: الداخلية تُعلن آلية السفر عبر معبر رفح يوم الخميس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235743.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235743.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%3A%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B9%D9%84%D9%86%20%D8%A2%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%20%D8%B9%D8%A8%D8%B1%20%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235743.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235743.html">بالأسماء: الداخلية تُعلن آلية السفر عبر معبر رفح يوم الخميس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235735.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958721.jpg" alt="غدًا.. اجتماع لتنفيذية منظمة التحرير لإقرار إرسال وفود لدول ومنظمات" title="غدًا.. اجتماع لتنفيذية منظمة التحرير لإقرار إرسال وفود لدول ومنظمات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235735.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235735.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%AF%D9%8B%D8%A7..%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0%D9%8A%D8%A9%20%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D9%84%D8%A5%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A5%D8%B1%D8%B3%D8%A7%D9%84%20%D9%88%D9%81%D9%88%D8%AF%20%D9%84%D8%AF%D9%88%D9%84%20%D9%88%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235735.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235735.html">غدًا.. اجتماع لتنفيذية منظمة التحرير لإقرار إرسال وفود لدول ومنظمات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235731.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998958718.jpg" alt="مساء اليوم..&amp;#34;المنظمات الاهلية&amp;#34; تطلق حملة &amp;#34;يوم الاسير&amp;#34; وتدعو &amp;#34;للتغريد&amp;#34;" title="مساء اليوم..&amp;#34;المنظمات الاهلية&amp;#34; تطلق حملة &amp;#34;يوم الاسير&amp;#34; وتدعو &amp;#34;للتغريد&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235731.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235731.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%A7%D8%A1%20%D8%A7%D9%84%D9%8A%D9%88%D9%85..%26%2334%3B%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%26%2334%3B%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%B3%D9%8A%D8%B1%26%2334%3B%20%D9%88%D8%AA%D8%AF%D8%B9%D9%88%20%26%2334%3B%D9%84%D9%84%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235731.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235731.html">مساء اليوم..&#34;المنظمات الاهلية&#34; تطلق حملة &#34;يوم الاسير&#34; وتدعو &#34;للتغريد&#34;</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/04/17/1235662.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2PchyrQ',
			text: 'الخارجية: جهود سياسية وقانونية ودبلوماسية مكثفة دفاعاً عن الأسرى',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/04/15/1234842.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554136.jpg" alt="محمية للذئاب في نابلس تخليداً لقصة النبي يوسف" title="محمية للذئاب في نابلس تخليداً لقصة النبي يوسف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/15/1234842.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/15/1234842.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D9%8A%D8%A9%20%D9%84%D9%84%D8%B0%D8%A6%D8%A7%D8%A8%20%D9%81%D9%8A%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%20%D8%AA%D8%AE%D9%84%D9%8A%D8%AF%D8%A7%D9%8B%20%D9%84%D9%82%D8%B5%D8%A9%20%D8%A7%D9%84%D9%86%D8%A8%D9%8A%20%D9%8A%D9%88%D8%B3%D9%81&url=https://www.alwatanvoice.com/arabic/news/2019/04/15/1234842.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/15/1234842.html">محمية للذئاب في نابلس تخليداً لقصة النبي يوسف</a></h2></div>								</div>
							</div>

														<div class="box-block box-block-w265h90" style="width: 360px; margin-top: 1rem;">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(17);
									// ]]> -->
									</script>
								</div>
							</div>
							
							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/04/17/1235767.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958742.jpg" alt="مجدلاني: تقرير البنك الدولي يعكس الأوضاع الاقتصادية الواقعية" title="مجدلاني: تقرير البنك الدولي يعكس الأوضاع الاقتصادية الواقعية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235767.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235767.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D8%AF%D9%84%D8%A7%D9%86%D9%8A%3A%20%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D8%B9%D9%83%D8%B3%20%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235767.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235767.html">مجدلاني: تقرير البنك الدولي يعكس الأوضاع الاقتصادية الواقعية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235754.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958732.jpg" alt="ابو هولي: ما يطرح لقضية اللاجئين من حلول خارجة عن القرارات الدولية مرفوضة" title="ابو هولي: ما يطرح لقضية اللاجئين من حلول خارجة عن القرارات الدولية مرفوضة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235754.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235754.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%88%20%D9%87%D9%88%D9%84%D9%8A%3A%20%D9%85%D8%A7%20%D9%8A%D8%B7%D8%B1%D8%AD%20%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86%20%D9%85%D9%86%20%D8%AD%D9%84%D9%88%D9%84%20%D8%AE%D8%A7%D8%B1%D8%AC%D8%A9%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20%D9%85%D8%B1%D9%81%D9%88%D8%B6%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235754.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235754.html">ابو هولي: ما يطرح لقضية اللاجئين من حلول خارجة عن القرارات الدولية مرفوضة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235750.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958728.jpg" alt="الاقتصاد تُسجل 176 شركة جديدة وترخص 16 مصنعاً خلال الشهر الماضي" title="الاقتصاد تُسجل 176 شركة جديدة وترخص 16 مصنعاً خلال الشهر الماضي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235750.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235750.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%AA%D9%8F%D8%B3%D8%AC%D9%84%20176%20%D8%B4%D8%B1%D9%83%D8%A9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D9%88%D8%AA%D8%B1%D8%AE%D8%B5%2016%20%D9%85%D8%B5%D9%86%D8%B9%D8%A7%D9%8B%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D9%87%D8%B1%20%D8%A7%D9%84%D9%85%D8%A7%D8%B6%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235750.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235750.html">الاقتصاد تُسجل 176 شركة جديدة وترخص 16 مصنعاً خلال الشهر الماضي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235743.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958725.jpg" alt="بالأسماء: الداخلية تُعلن آلية السفر عبر معبر رفح يوم الخميس" title="بالأسماء: الداخلية تُعلن آلية السفر عبر معبر رفح يوم الخميس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235743.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235743.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%3A%20%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B9%D9%84%D9%86%20%D8%A2%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%20%D8%B9%D8%A8%D8%B1%20%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD%20%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235743.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235743.html">بالأسماء: الداخلية تُعلن آلية السفر عبر معبر رفح يوم الخميس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235731.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958718.jpg" alt="مساء اليوم..&amp;#34;المنظمات الاهلية&amp;#34; تطلق حملة &amp;#34;يوم الاسير&amp;#34; وتدعو &amp;#34;للتغريد&amp;#34;" title="مساء اليوم..&amp;#34;المنظمات الاهلية&amp;#34; تطلق حملة &amp;#34;يوم الاسير&amp;#34; وتدعو &amp;#34;للتغريد&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235731.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235731.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%A7%D8%A1%20%D8%A7%D9%84%D9%8A%D9%88%D9%85..%26%2334%3B%D8%A7%D9%84%D9%85%D9%86%D8%B8%D9%85%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%26%2334%3B%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%A7%D8%B3%D9%8A%D8%B1%26%2334%3B%20%D9%88%D8%AA%D8%AF%D8%B9%D9%88%20%26%2334%3B%D9%84%D9%84%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235731.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235731.html">مساء اليوم..&#34;المنظمات الاهلية&#34; تطلق حملة &#34;يوم الاسير&#34; وتدعو &#34;للتغريد&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235728.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958717.jpg" alt="اشتية يبحث مع السفير الأردني سبل تعزيز التعاون" title="اشتية يبحث مع السفير الأردني سبل تعزيز التعاون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235728.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235728.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B4%D8%AA%D9%8A%D8%A9%20%D9%8A%D8%A8%D8%AD%D8%AB%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D8%B3%D8%A8%D9%84%20%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235728.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235728.html">اشتية يبحث مع السفير الأردني سبل تعزيز التعاون</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235721.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958713.jpg" alt="الخارجية: (صفقة القرن) بوابة لتمكين الاستعمار الإحلالي في فلسطين" title="الخارجية: (صفقة القرن) بوابة لتمكين الاستعمار الإحلالي في فلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235721.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235721.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%3A%20%28%D8%B5%D9%81%D9%82%D8%A9%20%D8%A7%D9%84%D9%82%D8%B1%D9%86%29%20%D8%A8%D9%88%D8%A7%D8%A8%D8%A9%20%D9%84%D8%AA%D9%85%D9%83%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D9%85%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A5%D8%AD%D9%84%D8%A7%D9%84%D9%8A%20%D9%81%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235721.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235721.html">الخارجية: (صفقة القرن) بوابة لتمكين الاستعمار الإحلالي في فلسطين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235714.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998958707.jpg" alt="المباحث تضبط سارق مصاغ ذهبي بقيمة 16 ألف دينار" title="المباحث تضبط سارق مصاغ ذهبي بقيمة 16 ألف دينار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235714.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235714.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%AD%D8%AB%20%D8%AA%D8%B6%D8%A8%D8%B7%20%D8%B3%D8%A7%D8%B1%D9%82%20%D9%85%D8%B5%D8%A7%D8%BA%20%D8%B0%D9%87%D8%A8%D9%8A%20%D8%A8%D9%82%D9%8A%D9%85%D8%A9%2016%20%D8%A3%D9%84%D9%81%20%D8%AF%D9%8A%D9%86%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235714.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235714.html">المباحث تضبط سارق مصاغ ذهبي بقيمة 16 ألف دينار</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/04/17/1235763.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958737.jpg" alt="جينيفر لوبيز في إسرائيل لأول مرة" title="جينيفر لوبيز في إسرائيل لأول مرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235763.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235763.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%8A%D9%86%D9%8A%D9%81%D8%B1%20%D9%84%D9%88%D8%A8%D9%8A%D8%B2%20%D9%81%D9%8A%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235763.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235763.html">جينيفر لوبيز في إسرائيل لأول مرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235648.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958669.jpg" alt="نيكول سابا تفاجئ الفانز بصورة لابنتها لأول مرة" title="نيكول سابا تفاجئ الفانز بصورة لابنتها لأول مرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235648.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235648.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%8A%D9%83%D9%88%D9%84%20%D8%B3%D8%A7%D8%A8%D8%A7%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D8%A7%D9%84%D9%81%D8%A7%D9%86%D8%B2%20%D8%A8%D8%B5%D9%88%D8%B1%D8%A9%20%D9%84%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235648.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235648.html">نيكول سابا تفاجئ الفانز بصورة لابنتها لأول مرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235636.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958661.jpg" alt="الزمن يقسو على الفنانة رغدة.. شاهد صدمة الجمهور بأحدث إطلالاتها" title="الزمن يقسو على الفنانة رغدة.. شاهد صدمة الجمهور بأحدث إطلالاتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235636.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235636.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B2%D9%85%D9%86%20%D9%8A%D9%82%D8%B3%D9%88%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%B1%D8%BA%D8%AF%D8%A9..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D8%B5%D8%AF%D9%85%D8%A9%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%A3%D8%AD%D8%AF%D8%AB%20%D8%A5%D8%B7%D9%84%D8%A7%D9%84%D8%A7%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235636.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235636.html">الزمن يقسو على الفنانة رغدة.. شاهد صدمة الجمهور بأحدث إطلالاتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235633.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958657.jpg" alt="زوجة مصطفى قمر &amp;#34;الثانية&amp;#34; تخطف الأنظار في ظهور نادر لها" title="زوجة مصطفى قمر &amp;#34;الثانية&amp;#34; تخطف الأنظار في ظهور نادر لها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235633.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235633.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%88%D8%AC%D8%A9%20%D9%85%D8%B5%D8%B7%D9%81%D9%89%20%D9%82%D9%85%D8%B1%20%26%2334%3B%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9%26%2334%3B%20%D8%AA%D8%AE%D8%B7%D9%81%20%D8%A7%D9%84%D8%A3%D9%86%D8%B8%D8%A7%D8%B1%20%D9%81%D9%8A%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%86%D8%A7%D8%AF%D8%B1%20%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235633.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235633.html">زوجة مصطفى قمر &#34;الثانية&#34; تخطف الأنظار في ظهور نادر لها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235617.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958646.jpg" alt="ريهام سعيد تهاجم أنغام وتُحرجها على الملأ بتصرفاتها" title="ريهام سعيد تهاجم أنغام وتُحرجها على الملأ بتصرفاتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235617.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235617.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%87%D8%A7%D9%85%20%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%AA%D9%87%D8%A7%D8%AC%D9%85%20%D8%A3%D9%86%D8%BA%D8%A7%D9%85%20%D9%88%D8%AA%D9%8F%D8%AD%D8%B1%D8%AC%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%85%D9%84%D8%A3%20%D8%A8%D8%AA%D8%B5%D8%B1%D9%81%D8%A7%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235617.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235617.html">ريهام سعيد تهاجم أنغام وتُحرجها على الملأ بتصرفاتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235616.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958644.jpg" alt="أول جلسة تصوير تجمع السعودية عبير سندر بخطيبها الأشقر" title="أول جلسة تصوير تجمع السعودية عبير سندر بخطيبها الأشقر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235616.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235616.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84%20%D8%AC%D9%84%D8%B3%D8%A9%20%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%20%D8%AA%D8%AC%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%B9%D8%A8%D9%8A%D8%B1%20%D8%B3%D9%86%D8%AF%D8%B1%20%D8%A8%D8%AE%D8%B7%D9%8A%D8%A8%D9%87%D8%A7%20%D8%A7%D9%84%D8%A3%D8%B4%D9%82%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235616.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235616.html">أول جلسة تصوير تجمع السعودية عبير سندر بخطيبها الأشقر</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235610.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958639.jpg" alt="أحلام تحتفل بعيد ميلاد ابنتها.. وزوجها: &amp;#34;فضحتينا&amp;#34;" title="أحلام تحتفل بعيد ميلاد ابنتها.. وزوجها: &amp;#34;فضحتينا&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235610.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235610.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7..%20%D9%88%D8%B2%D9%88%D8%AC%D9%87%D8%A7%3A%20%26%2334%3B%D9%81%D8%B6%D8%AD%D8%AA%D9%8A%D9%86%D8%A7%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235610.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235610.html">أحلام تحتفل بعيد ميلاد ابنتها.. وزوجها: &#34;فضحتينا&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235608.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958637.jpg" alt="نقيب الفنانين السوريين يُهاجم أصالة: ليست فنانة ولا نعترف بها" title="نقيب الفنانين السوريين يُهاجم أصالة: ليست فنانة ولا نعترف بها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235608.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235608.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D9%8A%D8%A8%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D9%8A%D9%86%20%D9%8A%D9%8F%D9%87%D8%A7%D8%AC%D9%85%20%D8%A3%D8%B5%D8%A7%D9%84%D8%A9%3A%20%D9%84%D9%8A%D8%B3%D8%AA%20%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%88%D9%84%D8%A7%20%D9%86%D8%B9%D8%AA%D8%B1%D9%81%20%D8%A8%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235608.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235608.html">نقيب الفنانين السوريين يُهاجم أصالة: ليست فنانة ولا نعترف بها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235606.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958635.jpg" alt="فضيحة فنية تهز لبنان.. منتج كبير يبيع أعمال قديمة لشركة إسرائيلية" title="فضيحة فنية تهز لبنان.. منتج كبير يبيع أعمال قديمة لشركة إسرائيلية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235606.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235606.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%B6%D9%8A%D8%AD%D8%A9%20%D9%81%D9%86%D9%8A%D8%A9%20%D8%AA%D9%87%D8%B2%20%D9%84%D8%A8%D9%86%D8%A7%D9%86..%20%D9%85%D9%86%D8%AA%D8%AC%20%D9%83%D8%A8%D9%8A%D8%B1%20%D9%8A%D8%A8%D9%8A%D8%B9%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D9%82%D8%AF%D9%8A%D9%85%D8%A9%20%D9%84%D8%B4%D8%B1%D9%83%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235606.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235606.html">فضيحة فنية تهز لبنان.. منتج كبير يبيع أعمال قديمة لشركة إسرائيلية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235599.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998958629.jpg" alt="نجم مانشستر سيتي يتزوج من فتاة قامت بتفضيل جميع تغريداته على تويتر" title="نجم مانشستر سيتي يتزوج من فتاة قامت بتفضيل جميع تغريداته على تويتر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235599.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235599.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%85%20%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1%20%D8%B3%D9%8A%D8%AA%D9%8A%20%D9%8A%D8%AA%D8%B2%D9%88%D8%AC%20%D9%85%D9%86%20%D9%81%D8%AA%D8%A7%D8%A9%20%D9%82%D8%A7%D9%85%D8%AA%20%D8%A8%D8%AA%D9%81%D8%B6%D9%8A%D9%84%20%D8%AC%D9%85%D9%8A%D8%B9%20%D8%AA%D8%BA%D8%B1%D9%8A%D8%AF%D8%A7%D8%AA%D9%87%20%D8%B9%D9%84%D9%89%20%D8%AA%D9%88%D9%8A%D8%AA%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235599.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235599.html">نجم مانشستر سيتي يتزوج من فتاة قامت بتفضيل جميع تغريداته على تويتر</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/04/17/1235715.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998958708.jpg" alt="نقل البشير إلى سجن كوبر في الخرطوم" title="نقل البشير إلى سجن كوبر في الخرطوم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235715.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235715.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D9%82%D9%84%20%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1%20%D8%A5%D9%84%D9%89%20%D8%B3%D8%AC%D9%86%20%D9%83%D9%88%D8%A8%D8%B1%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235715.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235715.html">نقل البشير إلى سجن كوبر في الخرطوم</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235685.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998958695.jpg" alt="شاهد: بن سلمان وبن زايد في مطعم سعودي" title="شاهد: بن سلمان وبن زايد في مطعم سعودي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235685.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235685.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A8%D9%86%20%D8%B3%D9%84%D9%85%D8%A7%D9%86%20%D9%88%D8%A8%D9%86%20%D8%B2%D8%A7%D9%8A%D8%AF%20%D9%81%D9%8A%20%D9%85%D8%B7%D8%B9%D9%85%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235685.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235685.html">شاهد: بن سلمان وبن زايد في مطعم سعودي</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235631.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998958658.jpg" alt="ليست مصر.. دولة عربية بين أكثر الدول شعبية للسياح آخر 10 سنوات" title="ليست مصر.. دولة عربية بين أكثر الدول شعبية للسياح آخر 10 سنوات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235631.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235631.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D8%B3%D8%AA%20%D9%85%D8%B5%D8%B1..%20%D8%AF%D9%88%D9%84%D8%A9%20%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%A8%D9%8A%D9%86%20%D8%A3%D9%83%D8%AB%D8%B1%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%20%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9%20%D9%84%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%20%D8%A2%D8%AE%D8%B1%2010%20%D8%B3%D9%86%D9%88%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235631.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235631.html">ليست مصر.. دولة عربية بين أكثر الدول شعبية للسياح آخر 10 سنوات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/04/17/1235629.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998958655.jpg" alt="الملك سلمان يُقدّم عرضًا للرئيس اليمني" title="الملك سلمان يُقدّم عرضًا للرئيس اليمني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235629.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235629.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D9%84%D9%83%20%D8%B3%D9%84%D9%85%D8%A7%D9%86%20%D9%8A%D9%8F%D9%82%D8%AF%D9%91%D9%85%20%D8%B9%D8%B1%D8%B6%D9%8B%D8%A7%20%D9%84%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/04/17/1235629.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/04/17/1235629.html">الملك سلمان يُقدّم عرضًا للرئيس اليمني</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":7,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
