<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998951537.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998951537.jpg",
		"datePublished": "2019-03-17T18:42:18+00:00",
		"dateCreated": "2019-03-17T18:42:18+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة | دنيا الوطن</title>
	<meta name="description" content="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة">
	<meta name="keywords" content="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة">
		<meta property="og:title" content="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998951537.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998951537.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html">
<meta name="twitter:title" content="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة">
<meta name="twitter:description" content="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998951537.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-03-17">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
		<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
			</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة</h1>
		<time datetime="2019-03-17" pubdate>2019-03-17</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998951537.jpg" alt="الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1226280.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2UGBp4u" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			خاص دنيا الوطن<br />
أفرجت الأجهزة الأمنية في قطاع غزة، مساء اليوم الأحد، عن سبعة صحفيين، وذلك بعد وساطات من فصائل المقاومة الفلسطينية.<br />
 <br />
 وعلمت "دنيا الوطن"، أن الصحفيين المفرج عنهم هم: أسامة الكحلوت، وأحمد الشنباري، وماجد قديح، وإيهاب فسفوس، وسعيد الكيلاني، وأحمد سهمود، وجمعة دلول.
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1226280.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/03/17/1226292.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951546.jpg" alt="هاشم الشوا: شرحنا لرجال الأعمال والمستثمرين بالكويت الآفاق الواعدة للاقتصاد الفلسطيني" title="هاشم الشوا: شرحنا لرجال الأعمال والمستثمرين بالكويت الآفاق الواعدة للاقتصاد الفلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226292.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226292.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%A7%D8%B4%D9%85%20%D8%A7%D9%84%D8%B4%D9%88%D8%A7%3A%20%D8%B4%D8%B1%D8%AD%D9%86%D8%A7%20%D9%84%D8%B1%D8%AC%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AB%D9%85%D8%B1%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D8%A7%D9%84%D8%A2%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D9%88%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%84%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226292.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226292.html">هاشم الشوا: شرحنا لرجال الأعمال والمستثمرين بالكويت الآفاق الواعدة للاقتصاد الفلسطيني</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226285.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951541.jpg" alt="القناة 13: المحادثات مع حماس بوساطة مصر ترتكز على ثلاثة مجالات.. فما هي؟" title="القناة 13: المحادثات مع حماس بوساطة مصر ترتكز على ثلاثة مجالات.. فما هي؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226285.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226285.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D9%86%D8%A7%D8%A9%2013%3A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D8%AF%D8%AB%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%A8%D9%88%D8%B3%D8%A7%D8%B7%D8%A9%20%D9%85%D8%B5%D8%B1%20%D8%AA%D8%B1%D8%AA%D9%83%D8%B2%20%D8%B9%D9%84%D9%89%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D9%85%D8%AC%D8%A7%D9%84%D8%A7%D8%AA..%20%D9%81%D9%85%D8%A7%20%D9%87%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226285.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226285.html">القناة 13: المحادثات مع حماس بوساطة مصر ترتكز على ثلاثة مجالات.. فما هي؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226283.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951539.jpg" alt="سلامة: الموازنات التي تنشرها حماس وهمية ولا توضح حقيقة الأرقام الخاصة بالجباية" title="سلامة: الموازنات التي تنشرها حماس وهمية ولا توضح حقيقة الأرقام الخاصة بالجباية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226283.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226283.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%A7%D9%85%D8%A9%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%AA%D9%86%D8%B4%D8%B1%D9%87%D8%A7%20%D8%AD%D9%85%D8%A7%D8%B3%20%D9%88%D9%87%D9%85%D9%8A%D8%A9%20%D9%88%D9%84%D8%A7%20%D8%AA%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AC%D8%A8%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226283.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226283.html">سلامة: الموازنات التي تنشرها حماس وهمية ولا توضح حقيقة الأرقام الخاصة بالجباية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226277.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951533.jpg" alt="شاهد: الاحتلال ينشر فيديو كامل لعملتي إطلاق النار والطعن بسلفيت" title="شاهد: الاحتلال ينشر فيديو كامل لعملتي إطلاق النار والطعن بسلفيت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226277.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226277.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%86%D8%B4%D8%B1%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%83%D8%A7%D9%85%D9%84%20%D9%84%D8%B9%D9%85%D9%84%D8%AA%D9%8A%20%D8%A5%D8%B7%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D9%86%D8%A7%D8%B1%20%D9%88%D8%A7%D9%84%D8%B7%D8%B9%D9%86%20%D8%A8%D8%B3%D9%84%D9%81%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226277.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226277.html">شاهد: الاحتلال ينشر فيديو كامل لعملتي إطلاق النار والطعن بسلفيت</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226276.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951532.jpg" alt="مفتي فلسطين يدعو حماس للاحتكام لشرع الله وعدم الاعتداء على النساء والأطفال" title="مفتي فلسطين يدعو حماس للاحتكام لشرع الله وعدم الاعتداء على النساء والأطفال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226276.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226276.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%81%D8%AA%D9%8A%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%8A%D8%AF%D8%B9%D9%88%20%D8%AD%D9%85%D8%A7%D8%B3%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%83%D8%A7%D9%85%20%D9%84%D8%B4%D8%B1%D8%B9%20%D8%A7%D9%84%D9%84%D9%87%20%D9%88%D8%B9%D8%AF%D9%85%20%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1%20%D9%88%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226276.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226276.html">مفتي فلسطين يدعو حماس للاحتكام لشرع الله وعدم الاعتداء على النساء والأطفال</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226273.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951530.jpg" alt="الحسيني: قرار الاحتلال إغلاق باب الرحمة باطل ومرفوض ولا قيمة له" title="الحسيني: قرار الاحتلال إغلاق باب الرحمة باطل ومرفوض ولا قيمة له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226273.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226273.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9%20%D8%A8%D8%A7%D8%B7%D9%84%20%D9%88%D9%85%D8%B1%D9%81%D9%88%D8%B6%20%D9%88%D9%84%D8%A7%20%D9%82%D9%8A%D9%85%D8%A9%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226273.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226273.html">الحسيني: قرار الاحتلال إغلاق باب الرحمة باطل ومرفوض ولا قيمة له</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226272.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951529.jpg" alt="البطش: عملية سلفيت تُعيد التوازن للمشهد الوطني وبالمقاومة نستعيد فلسطين" title="البطش: عملية سلفيت تُعيد التوازن للمشهد الوطني وبالمقاومة نستعيد فلسطين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226272.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226272.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B7%D8%B4%3A%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B3%D9%84%D9%81%D9%8A%D8%AA%20%D8%AA%D9%8F%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B2%D9%86%20%D9%84%D9%84%D9%85%D8%B4%D9%87%D8%AF%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%88%D8%A8%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D9%86%D8%B3%D8%AA%D8%B9%D9%8A%D8%AF%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226272.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226272.html">البطش: عملية سلفيت تُعيد التوازن للمشهد الوطني وبالمقاومة نستعيد فلسطين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226271.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998951528.jpg" alt="البردويل: المقاومة الفلسطينية لن تتراجع أو تنهزم أمام بعض المحاولات البائسة" title="البردويل: المقاومة الفلسطينية لن تتراجع أو تنهزم أمام بعض المحاولات البائسة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226271.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226271.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B1%D8%AF%D9%88%D9%8A%D9%84%3A%20%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D9%84%D9%86%20%D8%AA%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%20%D8%A3%D9%88%20%D8%AA%D9%86%D9%87%D8%B2%D9%85%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A8%D8%B9%D8%B6%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A8%D8%A7%D8%A6%D8%B3%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226271.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226271.html">البردويل: المقاومة الفلسطينية لن تتراجع أو تنهزم أمام بعض المحاولات البائسة</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/03/17/1226280.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2UGBp4u',
			text: 'الإفراج عن الزملاء الصحفيين الموقوفين لدى الأجهزة الأمنية بغزة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/03/17/1226032.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554136.jpg" alt="حرب الداعية الإسلامي الكيالي" title="حرب الداعية الإسلامي الكيالي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226032.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226032.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B1%D8%A8%20%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%20%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226032.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226032.html">حرب الداعية الإسلامي الكيالي</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/03/17/1226292.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951546.jpg" alt="هاشم الشوا: شرحنا لرجال الأعمال والمستثمرين بالكويت الآفاق الواعدة للاقتصاد الفلسطيني" title="هاشم الشوا: شرحنا لرجال الأعمال والمستثمرين بالكويت الآفاق الواعدة للاقتصاد الفلسطيني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226292.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226292.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%A7%D8%B4%D9%85%20%D8%A7%D9%84%D8%B4%D9%88%D8%A7%3A%20%D8%B4%D8%B1%D8%AD%D9%86%D8%A7%20%D9%84%D8%B1%D8%AC%D8%A7%D9%84%20%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AB%D9%85%D8%B1%D9%8A%D9%86%20%D8%A8%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D8%A7%D9%84%D8%A2%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D9%88%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%84%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226292.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226292.html">هاشم الشوا: شرحنا لرجال الأعمال والمستثمرين بالكويت الآفاق الواعدة للاقتصاد الفلسطيني</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226283.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951539.jpg" alt="سلامة: الموازنات التي تنشرها حماس وهمية ولا توضح حقيقة الأرقام الخاصة بالجباية" title="سلامة: الموازنات التي تنشرها حماس وهمية ولا توضح حقيقة الأرقام الخاصة بالجباية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226283.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226283.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%A7%D9%85%D8%A9%3A%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B2%D9%86%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%AA%D9%86%D8%B4%D8%B1%D9%87%D8%A7%20%D8%AD%D9%85%D8%A7%D8%B3%20%D9%88%D9%87%D9%85%D9%8A%D8%A9%20%D9%88%D9%84%D8%A7%20%D8%AA%D9%88%D8%B6%D8%AD%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AC%D8%A8%D8%A7%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226283.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226283.html">سلامة: الموازنات التي تنشرها حماس وهمية ولا توضح حقيقة الأرقام الخاصة بالجباية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226273.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951530.jpg" alt="الحسيني: قرار الاحتلال إغلاق باب الرحمة باطل ومرفوض ولا قيمة له" title="الحسيني: قرار الاحتلال إغلاق باب الرحمة باطل ومرفوض ولا قيمة له"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226273.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226273.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86%D9%8A%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9%20%D8%A8%D8%A7%D8%B7%D9%84%20%D9%88%D9%85%D8%B1%D9%81%D9%88%D8%B6%20%D9%88%D9%84%D8%A7%20%D9%82%D9%8A%D9%85%D8%A9%20%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226273.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226273.html">الحسيني: قرار الاحتلال إغلاق باب الرحمة باطل ومرفوض ولا قيمة له</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226270.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951527.jpg" alt="مستوطنون يُهاجمون مركبات المواطنين جنوب وغرب نابلس" title="مستوطنون يُهاجمون مركبات المواطنين جنوب وغرب نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226270.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226270.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D9%88%D9%86%20%D9%8A%D9%8F%D9%87%D8%A7%D8%AC%D9%85%D9%88%D9%86%20%D9%85%D8%B1%D9%83%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%88%D8%BA%D8%B1%D8%A8%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226270.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226270.html">مستوطنون يُهاجمون مركبات المواطنين جنوب وغرب نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226267.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951524.jpg" alt="الاحتلال يقضي بالحبس المنزلي والغرامة على شابين وأمين سر فتح بالقدس" title="الاحتلال يقضي بالحبس المنزلي والغرامة على شابين وأمين سر فتح بالقدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226267.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226267.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D8%B6%D9%8A%20%D8%A8%D8%A7%D9%84%D8%AD%D8%A8%D8%B3%20%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%8A%20%D9%88%D8%A7%D9%84%D8%BA%D8%B1%D8%A7%D9%85%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%A7%D8%A8%D9%8A%D9%86%20%D9%88%D8%A3%D9%85%D9%8A%D9%86%20%D8%B3%D8%B1%20%D9%81%D8%AA%D8%AD%20%D8%A8%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226267.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226267.html">الاحتلال يقضي بالحبس المنزلي والغرامة على شابين وأمين سر فتح بالقدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226263.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951521.jpg" alt="وفاة طفل غرقاً في بركة مياه زراعية بأريحا" title="وفاة طفل غرقاً في بركة مياه زراعية بأريحا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226263.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226263.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%B7%D9%81%D9%84%20%D8%BA%D8%B1%D9%82%D8%A7%D9%8B%20%D9%81%D9%8A%20%D8%A8%D8%B1%D9%83%D8%A9%20%D9%85%D9%8A%D8%A7%D9%87%20%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%A8%D8%A3%D8%B1%D9%8A%D8%AD%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226263.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226263.html">وفاة طفل غرقاً في بركة مياه زراعية بأريحا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226262.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951520.jpg" alt="الاحتلال يكشف هوية أحد قتلاه في عملية سلفيت" title="الاحتلال يكشف هوية أحد قتلاه في عملية سلفيت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226262.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226262.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%83%D8%B4%D9%81%20%D9%87%D9%88%D9%8A%D8%A9%20%D8%A3%D8%AD%D8%AF%20%D9%82%D8%AA%D9%84%D8%A7%D9%87%20%D9%81%D9%8A%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B3%D9%84%D9%81%D9%8A%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226262.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226262.html">الاحتلال يكشف هوية أحد قتلاه في عملية سلفيت</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226260.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998951518.jpg" alt="الرئاسة: قرار المحكمة الإسرائيلية بشأن باب الرحمة باطل وغير شرعي" title="الرئاسة: قرار المحكمة الإسرائيلية بشأن باب الرحمة باطل وغير شرعي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226260.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226260.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A7%D9%84%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A8%D8%B4%D8%A3%D9%86%20%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9%20%D8%A8%D8%A7%D8%B7%D9%84%20%D9%88%D8%BA%D9%8A%D8%B1%20%D8%B4%D8%B1%D8%B9%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226260.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226260.html">الرئاسة: قرار المحكمة الإسرائيلية بشأن باب الرحمة باطل وغير شرعي</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/03/17/1226130.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951437.jpg" alt="صواريخ غزة تُخيف كيم كارداشيان.. شاهد ماذا فعلت؟" title="صواريخ غزة تُخيف كيم كارداشيان.. شاهد ماذا فعلت؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226130.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226130.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE%20%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%8F%D8%AE%D9%8A%D9%81%20%D9%83%D9%8A%D9%85%20%D9%83%D8%A7%D8%B1%D8%AF%D8%A7%D8%B4%D9%8A%D8%A7%D9%86..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%81%D8%B9%D9%84%D8%AA%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226130.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226130.html">صواريخ غزة تُخيف كيم كارداشيان.. شاهد ماذا فعلت؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226128.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951434.jpg" alt="وفاة الممثل جلال عيسى عن عمر يناهز 82 عامًا" title="وفاة الممثل جلال عيسى عن عمر يناهز 82 عامًا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226128.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226128.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%84%20%D8%AC%D9%84%D8%A7%D9%84%20%D8%B9%D9%8A%D8%B3%D9%89%20%D8%B9%D9%86%20%D8%B9%D9%85%D8%B1%20%D9%8A%D9%86%D8%A7%D9%87%D8%B2%2082%20%D8%B9%D8%A7%D9%85%D9%8B%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226128.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226128.html">وفاة الممثل جلال عيسى عن عمر يناهز 82 عامًا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226076.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951396.jpg" alt="أحمد حلمي يحضن متسابق مغربي بعد جوابه عن سبب ارتدائه تيشرت غريب" title="أحمد حلمي يحضن متسابق مغربي بعد جوابه عن سبب ارتدائه تيشرت غريب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226076.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226076.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%85%D8%AF%20%D8%AD%D9%84%D9%85%D9%8A%20%D9%8A%D8%AD%D8%B6%D9%86%20%D9%85%D8%AA%D8%B3%D8%A7%D8%A8%D9%82%20%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A8%D8%B9%D8%AF%20%D8%AC%D9%88%D8%A7%D8%A8%D9%87%20%D8%B9%D9%86%20%D8%B3%D8%A8%D8%A8%20%D8%A7%D8%B1%D8%AA%D8%AF%D8%A7%D8%A6%D9%87%20%D8%AA%D9%8A%D8%B4%D8%B1%D8%AA%20%D8%BA%D8%B1%D9%8A%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226076.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226076.html">أحمد حلمي يحضن متسابق مغربي بعد جوابه عن سبب ارتدائه تيشرت غريب</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226068.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951388.jpg" alt="زوج جويل ماردينيان يحدث ضجة بوسامته" title="زوج جويل ماردينيان يحدث ضجة بوسامته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226068.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226068.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B2%D9%88%D8%AC%20%D8%AC%D9%88%D9%8A%D9%84%20%D9%85%D8%A7%D8%B1%D8%AF%D9%8A%D9%86%D9%8A%D8%A7%D9%86%20%D9%8A%D8%AD%D8%AF%D8%AB%20%D8%B6%D8%AC%D8%A9%20%D8%A8%D9%88%D8%B3%D8%A7%D9%85%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226068.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226068.html">زوج جويل ماردينيان يحدث ضجة بوسامته</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226063.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951382.jpg" alt="ريكي مارتن يهاجم الإعلام الغربي بسبب حادث مسجدي نيوزيلاندا" title="ريكي مارتن يهاجم الإعلام الغربي بسبب حادث مسجدي نيوزيلاندا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226063.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226063.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%8A%D9%83%D9%8A%20%D9%85%D8%A7%D8%B1%D8%AA%D9%86%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%20%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%AD%D8%A7%D8%AF%D8%AB%20%D9%85%D8%B3%D8%AC%D8%AF%D9%8A%20%D9%86%D9%8A%D9%88%D8%B2%D9%8A%D9%84%D8%A7%D9%86%D8%AF%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226063.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226063.html">ريكي مارتن يهاجم الإعلام الغربي بسبب حادث مسجدي نيوزيلاندا</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226052.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951378.jpg" alt="محمد حماقي يحيي أول حفل غنائي على كرسي متحرك عقب العملية الجراحية" title="محمد حماقي يحيي أول حفل غنائي على كرسي متحرك عقب العملية الجراحية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226052.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226052.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%85%D8%AF%20%D8%AD%D9%85%D8%A7%D9%82%D9%8A%20%D9%8A%D8%AD%D9%8A%D9%8A%20%D8%A3%D9%88%D9%84%20%D8%AD%D9%81%D9%84%20%D8%BA%D9%86%D8%A7%D8%A6%D9%8A%20%D8%B9%D9%84%D9%89%20%D9%83%D8%B1%D8%B3%D9%8A%20%D9%85%D8%AA%D8%AD%D8%B1%D9%83%20%D8%B9%D9%82%D8%A8%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AD%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226052.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226052.html">محمد حماقي يحيي أول حفل غنائي على كرسي متحرك عقب العملية الجراحية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226045.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951374.jpg" alt="بعد أن طلبت الدعاء لها لأنها &amp;#34;تموت&amp;#34;.. تفاصيل الحالة الصحية لفيفي عبده" title="بعد أن طلبت الدعاء لها لأنها &amp;#34;تموت&amp;#34;.. تفاصيل الحالة الصحية لفيفي عبده"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226045.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226045.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A3%D9%86%20%D8%B7%D9%84%D8%A8%D8%AA%20%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D8%A1%20%D9%84%D9%87%D8%A7%20%D9%84%D8%A3%D9%86%D9%87%D8%A7%20%26%2334%3B%D8%AA%D9%85%D9%88%D8%AA%26%2334%3B..%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226045.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226045.html">بعد أن طلبت الدعاء لها لأنها &#34;تموت&#34;.. تفاصيل الحالة الصحية لفيفي عبده</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226041.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951370.jpg" alt="ياسمين صبري تستعرض رشاقتها وجسدها الممشوق بحركة صعبة في &amp;#34;الجيم&amp;#34;" title="ياسمين صبري تستعرض رشاقتها وجسدها الممشوق بحركة صعبة في &amp;#34;الجيم&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226041.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226041.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B5%D8%A8%D8%B1%D9%8A%20%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D8%B1%D8%B4%D8%A7%D9%82%D8%AA%D9%87%D8%A7%20%D9%88%D8%AC%D8%B3%D8%AF%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D9%85%D8%B4%D9%88%D9%82%20%D8%A8%D8%AD%D8%B1%D9%83%D8%A9%20%D8%B5%D8%B9%D8%A8%D8%A9%20%D9%81%D9%8A%20%26%2334%3B%D8%A7%D9%84%D8%AC%D9%8A%D9%85%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226041.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226041.html">ياسمين صبري تستعرض رشاقتها وجسدها الممشوق بحركة صعبة في &#34;الجيم&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226000.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951343.jpg" alt="فجر السعيد تُغازل إسرائيل مرة أخرى بالسخرية من &amp;#34;حماس&amp;#34;.. وتل أبيب ترد" title="فجر السعيد تُغازل إسرائيل مرة أخرى بالسخرية من &amp;#34;حماس&amp;#34;.. وتل أبيب ترد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226000.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226000.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AC%D8%B1%20%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF%20%D8%AA%D9%8F%D8%BA%D8%A7%D8%B2%D9%84%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%20%D9%85%D8%B1%D8%A9%20%D8%A3%D8%AE%D8%B1%D9%89%20%D8%A8%D8%A7%D9%84%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9%20%D9%85%D9%86%20%26%2334%3B%D8%AD%D9%85%D8%A7%D8%B3%26%2334%3B..%20%D9%88%D8%AA%D9%84%20%D8%A3%D8%A8%D9%8A%D8%A8%20%D8%AA%D8%B1%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226000.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226000.html">فجر السعيد تُغازل إسرائيل مرة أخرى بالسخرية من &#34;حماس&#34;.. وتل أبيب ترد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1225980.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998951328.jpg" alt="دينا الشربيني تحتفل بعيد ميلادها.. وغياب عمرو دياب يثير التساؤلات" title="دينا الشربيني تحتفل بعيد ميلادها.. وغياب عمرو دياب يثير التساؤلات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1225980.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1225980.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AF%D9%8A%D9%86%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B1%D8%A8%D9%8A%D9%86%D9%8A%20%D8%AA%D8%AD%D8%AA%D9%81%D9%84%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF%D9%87%D8%A7..%20%D9%88%D8%BA%D9%8A%D8%A7%D8%A8%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%8A%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AA%D8%B3%D8%A7%D8%A4%D9%84%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1225980.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1225980.html">دينا الشربيني تحتفل بعيد ميلادها.. وغياب عمرو دياب يثير التساؤلات</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/03/17/1226293.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998951548.jpg" alt="حكم قضائي يحرم &amp;#34;المتظاهرين&amp;#34; في الكويت من الترشح للانتخابات" title="حكم قضائي يحرم &amp;#34;المتظاهرين&amp;#34; في الكويت من الترشح للانتخابات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226293.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226293.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%83%D9%85%20%D9%82%D8%B6%D8%A7%D8%A6%D9%8A%20%D9%8A%D8%AD%D8%B1%D9%85%20%26%2334%3B%D8%A7%D9%84%D9%85%D8%AA%D8%B8%D8%A7%D9%87%D8%B1%D9%8A%D9%86%26%2334%3B%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AA%D8%B1%D8%B4%D8%AD%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226293.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226293.html">حكم قضائي يحرم &#34;المتظاهرين&#34; في الكويت من الترشح للانتخابات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226289.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998951545.jpg" alt="من هي الدول الـ12 التي اعتبرتها السعودية ذات خطاب عنصري" title="من هي الدول الـ12 التي اعتبرتها السعودية ذات خطاب عنصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226289.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226289.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%20%D9%87%D9%8A%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D9%8012%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A7%D8%B9%D8%AA%D8%A8%D8%B1%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%B0%D8%A7%D8%AA%20%D8%AE%D8%B7%D8%A7%D8%A8%20%D8%B9%D9%86%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226289.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226289.html">من هي الدول الـ12 التي اعتبرتها السعودية ذات خطاب عنصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226282.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998951538.jpg" alt="انطلاق مشاورات الحكومة بالجزائر وسط مقاطعة واحتجاجات" title="انطلاق مشاورات الحكومة بالجزائر وسط مقاطعة واحتجاجات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226282.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226282.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D8%B7%D9%84%D8%A7%D9%82%20%D9%85%D8%B4%D8%A7%D9%88%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D9%88%D8%B3%D8%B7%20%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9%20%D9%88%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226282.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226282.html">انطلاق مشاورات الحكومة بالجزائر وسط مقاطعة واحتجاجات</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/03/17/1226275.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998951531.jpg" alt="احتجاجات شعبية في الخرطوم تجدد مطالبتها بتنحي البشير" title="احتجاجات شعبية في الخرطوم تجدد مطالبتها بتنحي البشير"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226275.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226275.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%B4%D8%B9%D8%A8%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%AE%D8%B1%D8%B7%D9%88%D9%85%20%D8%AA%D8%AC%D8%AF%D8%AF%20%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%AA%D9%87%D8%A7%20%D8%A8%D8%AA%D9%86%D8%AD%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2019/03/17/1226275.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/03/17/1226275.html">احتجاجات شعبية في الخرطوم تجدد مطالبتها بتنحي البشير</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 /*var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();*/
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":6,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
