<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر",
		"url": "https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998944681.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998944681.jpg",
		"datePublished": "2019-02-15T10:09:36+00:00",
		"dateCreated": "2019-02-15T10:09:36+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<link rel="dns-prefetch" href="//adx.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر | دنيا الوطن</title>
	<meta name="description" content="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر">
	<meta name="keywords" content="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر">
		<meta property="og:title" content="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998944681.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998944681.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html">
<meta name="twitter:title" content="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر">
<meta name="twitter:description" content="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998944681.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2019-02-15">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر</h1>
		<time datetime="2019-02-15" pubdate>2019-02-15</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998944681.jpg" alt="العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1217517.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2BwV7bp" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			خاص دنيا الوطن - أحمد العشي<div>استبعد محمد العرابي رئيس اللجنة الخارجية في البرلمان المصري، أن يتم إعادة ملف المصالحة الفلسطينية، إلى جامعة الدول العربية.&nbsp;</div><div><br />
   </div><div>وأشار العرابي في تصريح خاص لـ "دنيا الوطن"، إلى أن مصر تراقب ملف المصالحة الفلسطينية بشكل دقيق، لافتا إلى أنها لم تتوقف عن محاولتها لوجود صفحة جديدة في العلاقة الفلسطينية الفلسطينية، مؤكدا أن جهودها في ذلك ستستمر.</div><div><br />
   </div><div>وأوضح أن جمهورية مصر العربية أوشكت على إحداث انفرادة كبيرة في ملف المصالحة، إلا ان هناك بعض التدخلات من بعض الدول الاقليمية، أعاقت هذه الانفرادة.<br />
   <br />
   وفيما يتعلق بملف معبر رفح، أكد البرلماني المصري، أن المعبر يعمل الآن تحت ادارة مصرية خالصة، موضحا أن أي آلية جديدة على عمل المعبر، ستكون مرتبطة بالتوافق الفلسطيني.</div><div><br />
   وحول مباحثات الفصائل الفلسطينية في العاصمة الروسية، موسكو، قال العرابي: "لم أكد متفائلا بالجهود الروسية التي بذلتها لتطبيق ملف المصالحة الفلسطينية الفلسطينية، ولم يكن هناك آمال عريضة لأن تؤتي هذه المباحثات بنتائج ايجابية".<br />
   <br />
   وأضاف: "بالرغم من ذلك، فإن الجهد الروسي مشكور، لكن في النهاية، فإن الملف الفلسطيني يكون اكثر ايجابية عندما يكون بإدارة مصرية".<br />
   </div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1217517.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2019/02/15/1217538.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944703.jpg" alt="المطران حنا: من اوسلو لوارسو مؤامرة واحدة هادفة لتصفية القضية الفلسطينية" title="المطران حنا: من اوسلو لوارسو مؤامرة واحدة هادفة لتصفية القضية الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217538.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217538.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D8%A7%D9%86%20%D8%AD%D9%86%D8%A7%3A%20%D9%85%D9%86%20%D8%A7%D9%88%D8%B3%D9%84%D9%88%20%D9%84%D9%88%D8%A7%D8%B1%D8%B3%D9%88%20%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A9%20%D9%88%D8%A7%D8%AD%D8%AF%D8%A9%20%D9%87%D8%A7%D8%AF%D9%81%D8%A9%20%D9%84%D8%AA%D8%B5%D9%81%D9%8A%D8%A9%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217538.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217538.html">المطران حنا: من اوسلو لوارسو مؤامرة واحدة هادفة لتصفية القضية الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217535.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944700.jpg" alt="المجلس الوطني يستعرض معاناة اللاجئين أمام الجمعية البرلمانية للاتحاد من أجل المتوسط" title="المجلس الوطني يستعرض معاناة اللاجئين أمام الجمعية البرلمانية للاتحاد من أجل المتوسط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217535.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217535.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%8A%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9%20%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D9%85%D9%86%20%D8%A3%D8%AC%D9%84%20%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217535.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217535.html">المجلس الوطني يستعرض معاناة اللاجئين أمام الجمعية البرلمانية للاتحاد من أجل المتوسط</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217514.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944679.jpg" alt="طالب فلسطيني وراء اعتراف الحكومة الهولندية بفلسطين كبلد ميلاد" title="طالب فلسطيني وراء اعتراف الحكومة الهولندية بفلسطين كبلد ميلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217514.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217514.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D8%A7%D9%84%D8%A8%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A%D8%A9%20%D8%A8%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%83%D8%A8%D9%84%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217514.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217514.html">طالب فلسطيني وراء اعتراف الحكومة الهولندية بفلسطين كبلد ميلاد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217512.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944677.jpg" alt="مجهولون يسرقون صرافاً آلياًُ لبنك القاهرة عمان بطولكرم" title="مجهولون يسرقون صرافاً آلياًُ لبنك القاهرة عمان بطولكرم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217512.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217512.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D9%87%D9%88%D9%84%D9%88%D9%86%20%D9%8A%D8%B3%D8%B1%D9%82%D9%88%D9%86%20%D8%B5%D8%B1%D8%A7%D9%81%D8%A7%D9%8B%20%D8%A2%D9%84%D9%8A%D8%A7%D9%8B%D9%8F%20%D9%84%D8%A8%D9%86%D9%83%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D8%B9%D9%85%D8%A7%D9%86%20%D8%A8%D8%B7%D9%88%D9%84%D9%83%D8%B1%D9%85&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217512.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217512.html">مجهولون يسرقون صرافاً آلياًُ لبنك القاهرة عمان بطولكرم</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217506.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944672.jpg" alt="كريبنول: 40 دولة دعمت (أونروا) بعد قطع الولايات المتحدة تمويلها" title="كريبنول: 40 دولة دعمت (أونروا) بعد قطع الولايات المتحدة تمويلها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217506.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217506.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%83%D8%B1%D9%8A%D8%A8%D9%86%D9%88%D9%84%3A%2040%20%D8%AF%D9%88%D9%84%D8%A9%20%D8%AF%D8%B9%D9%85%D8%AA%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20%D8%A8%D8%B9%D8%AF%20%D9%82%D8%B7%D8%B9%20%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9%20%D8%AA%D9%85%D9%88%D9%8A%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217506.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217506.html">كريبنول: 40 دولة دعمت (أونروا) بعد قطع الولايات المتحدة تمويلها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217503.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944669.jpg" alt="21 مليون يورو من ألمانيا لإعادة إعمار مخيم نهر البارد" title="21 مليون يورو من ألمانيا لإعادة إعمار مخيم نهر البارد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217503.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217503.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=21%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D9%8A%D9%88%D8%B1%D9%88%20%D9%85%D9%86%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7%20%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A5%D8%B9%D9%85%D8%A7%D8%B1%20%D9%85%D8%AE%D9%8A%D9%85%20%D9%86%D9%87%D8%B1%20%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217503.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217503.html">21 مليون يورو من ألمانيا لإعادة إعمار مخيم نهر البارد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217502.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944668.jpg" alt="محكمة الاحتلال يقرر وقف دفن الشهيدة مبارك بمقابر الأرقام حتى الاثنين المقبل" title="محكمة الاحتلال يقرر وقف دفن الشهيدة مبارك بمقابر الأرقام حتى الاثنين المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217502.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217502.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D8%B1%D8%B1%20%D9%88%D9%82%D9%81%20%D8%AF%D9%81%D9%86%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%AF%D8%A9%20%D9%85%D8%A8%D8%A7%D8%B1%D9%83%20%D8%A8%D9%85%D9%82%D8%A7%D8%A8%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217502.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217502.html">محكمة الاحتلال يقرر وقف دفن الشهيدة مبارك بمقابر الأرقام حتى الاثنين المقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217499.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998944666.jpg" alt="الاحتلال يجرف اراض ويضع سواتر ترابية في عوريف جنوب نابلس" title="الاحتلال يجرف اراض ويضع سواتر ترابية في عوريف جنوب نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217499.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217499.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AC%D8%B1%D9%81%20%D8%A7%D8%B1%D8%A7%D8%B6%20%D9%88%D9%8A%D8%B6%D8%B9%20%D8%B3%D9%88%D8%A7%D8%AA%D8%B1%20%D8%AA%D8%B1%D8%A7%D8%A8%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B9%D9%88%D8%B1%D9%8A%D9%81%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217499.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217499.html">الاحتلال يجرف اراض ويضع سواتر ترابية في عوريف جنوب نابلس</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2019/02/15/1217517.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2BwV7bp',
			text: 'العرابي: دول أعاقت انفرادة مصر بالمصالحة الفلسطينية..وهذا هو الشرط أي آلية جديدة لعمل المعبر',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2019/02/14/1217298.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998554136.jpg" alt="عملية نصب كبرى" title="عملية نصب كبرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217298.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217298.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%86%D8%B5%D8%A8%20%D9%83%D8%A8%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217298.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/14/1217298.html">عملية نصب كبرى</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/02/15/1217535.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944700.jpg" alt="المجلس الوطني يستعرض معاناة اللاجئين أمام الجمعية البرلمانية للاتحاد من أجل المتوسط" title="المجلس الوطني يستعرض معاناة اللاجئين أمام الجمعية البرلمانية للاتحاد من أجل المتوسط"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217535.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217535.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3%20%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A%20%D9%8A%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6%20%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9%20%D8%A7%D9%84%D9%84%D8%A7%D8%AC%D8%A6%D9%8A%D9%86%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9%20%D9%84%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D9%85%D9%86%20%D8%A3%D8%AC%D9%84%20%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B3%D8%B7&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217535.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217535.html">المجلس الوطني يستعرض معاناة اللاجئين أمام الجمعية البرلمانية للاتحاد من أجل المتوسط</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217514.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944679.jpg" alt="طالب فلسطيني وراء اعتراف الحكومة الهولندية بفلسطين كبلد ميلاد" title="طالب فلسطيني وراء اعتراف الحكومة الهولندية بفلسطين كبلد ميلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217514.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217514.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D8%A7%D9%84%D8%A8%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%20%D9%88%D8%B1%D8%A7%D8%A1%20%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%87%D9%88%D9%84%D9%86%D8%AF%D9%8A%D8%A9%20%D8%A8%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%83%D8%A8%D9%84%D8%AF%20%D9%85%D9%8A%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217514.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217514.html">طالب فلسطيني وراء اعتراف الحكومة الهولندية بفلسطين كبلد ميلاد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217503.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944669.jpg" alt="21 مليون يورو من ألمانيا لإعادة إعمار مخيم نهر البارد" title="21 مليون يورو من ألمانيا لإعادة إعمار مخيم نهر البارد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217503.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217503.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=21%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D9%8A%D9%88%D8%B1%D9%88%20%D9%85%D9%86%20%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7%20%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A5%D8%B9%D9%85%D8%A7%D8%B1%20%D9%85%D8%AE%D9%8A%D9%85%20%D9%86%D9%87%D8%B1%20%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217503.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217503.html">21 مليون يورو من ألمانيا لإعادة إعمار مخيم نهر البارد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217502.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944668.jpg" alt="محكمة الاحتلال يقرر وقف دفن الشهيدة مبارك بمقابر الأرقام حتى الاثنين المقبل" title="محكمة الاحتلال يقرر وقف دفن الشهيدة مبارك بمقابر الأرقام حتى الاثنين المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217502.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217502.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AD%D9%83%D9%85%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D9%82%D8%B1%D8%B1%20%D9%88%D9%82%D9%81%20%D8%AF%D9%81%D9%86%20%D8%A7%D9%84%D8%B4%D9%87%D9%8A%D8%AF%D8%A9%20%D9%85%D8%A8%D8%A7%D8%B1%D9%83%20%D8%A8%D9%85%D9%82%D8%A7%D8%A8%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217502.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217502.html">محكمة الاحتلال يقرر وقف دفن الشهيدة مبارك بمقابر الأرقام حتى الاثنين المقبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217499.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944666.jpg" alt="الاحتلال يجرف اراض ويضع سواتر ترابية في عوريف جنوب نابلس" title="الاحتلال يجرف اراض ويضع سواتر ترابية في عوريف جنوب نابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217499.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217499.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AC%D8%B1%D9%81%20%D8%A7%D8%B1%D8%A7%D8%B6%20%D9%88%D9%8A%D8%B6%D8%B9%20%D8%B3%D9%88%D8%A7%D8%AA%D8%B1%20%D8%AA%D8%B1%D8%A7%D8%A8%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%B9%D9%88%D8%B1%D9%8A%D9%81%20%D8%AC%D9%86%D9%88%D8%A8%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217499.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217499.html">الاحتلال يجرف اراض ويضع سواتر ترابية في عوريف جنوب نابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217495.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944661.jpg" alt="غرينبلات: الفلسطينيون أضاعوا الفرصة بغيابهم عن مؤتمر (وارسو)" title="غرينبلات: الفلسطينيون أضاعوا الفرصة بغيابهم عن مؤتمر (وارسو)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217495.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217495.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%BA%D8%B1%D9%8A%D9%86%D8%A8%D9%84%D8%A7%D8%AA%3A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86%20%D8%A3%D8%B6%D8%A7%D8%B9%D9%88%D8%A7%20%D8%A7%D9%84%D9%81%D8%B1%D8%B5%D8%A9%20%D8%A8%D8%BA%D9%8A%D8%A7%D8%A8%D9%87%D9%85%20%D8%B9%D9%86%20%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%28%D9%88%D8%A7%D8%B1%D8%B3%D9%88%29&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217495.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217495.html">غرينبلات: الفلسطينيون أضاعوا الفرصة بغيابهم عن مؤتمر (وارسو)</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/14/1217470.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944634.jpg" alt="الشرطة تقبض على شخص متهم بارتكاب 12 قضية سرقة في ضواحي القدس" title="الشرطة تقبض على شخص متهم بارتكاب 12 قضية سرقة في ضواحي القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217470.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217470.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%AA%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D8%B4%D8%AE%D8%B5%20%D9%85%D8%AA%D9%87%D9%85%20%D8%A8%D8%A7%D8%B1%D8%AA%D9%83%D8%A7%D8%A8%2012%20%D9%82%D8%B6%D9%8A%D8%A9%20%D8%B3%D8%B1%D9%82%D8%A9%20%D9%81%D9%8A%20%D8%B6%D9%88%D8%A7%D8%AD%D9%8A%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217470.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/14/1217470.html">الشرطة تقبض على شخص متهم بارتكاب 12 قضية سرقة في ضواحي القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/14/1217467.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998944631.jpg" alt="خلف: توقعات بعدوان اسرائيلي كبير ضد المشاركين بمسيرات العودة اليوم الجمعة" title="خلف: توقعات بعدوان اسرائيلي كبير ضد المشاركين بمسيرات العودة اليوم الجمعة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217467.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217467.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D9%84%D9%81%3A%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A8%D8%B9%D8%AF%D9%88%D8%A7%D9%86%20%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%20%D9%83%D8%A8%D9%8A%D8%B1%20%D8%B6%D8%AF%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D9%8A%D9%86%20%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9%20%D8%A7%D9%84%D9%8A%D9%88%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217467.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/14/1217467.html">خلف: توقعات بعدوان اسرائيلي كبير ضد المشاركين بمسيرات العودة اليوم الجمعة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/02/15/1217520.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944685.jpg" alt="سيرين عبد النور تنشر أوّل صورة واضحة لطفلها" title="سيرين عبد النور تنشر أوّل صورة واضحة لطفلها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217520.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217520.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%8A%D8%B1%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%20%D8%A7%D9%84%D9%86%D9%88%D8%B1%20%D8%AA%D9%86%D8%B4%D8%B1%20%D8%A3%D9%88%D9%91%D9%84%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%88%D8%A7%D8%B6%D8%AD%D8%A9%20%D9%84%D8%B7%D9%81%D9%84%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217520.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217520.html">سيرين عبد النور تنشر أوّل صورة واضحة لطفلها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217518.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944683.jpg" alt="جورج كلوني يحذر من أن تلقى ميغان مصير الأميرة ديانا.. &amp;#34;ضحية مؤامرة&amp;#34;" title="جورج كلوني يحذر من أن تلقى ميغان مصير الأميرة ديانا.. &amp;#34;ضحية مؤامرة&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217518.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217518.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AC%D9%88%D8%B1%D8%AC%20%D9%83%D9%84%D9%88%D9%86%D9%8A%20%D9%8A%D8%AD%D8%B0%D8%B1%20%D9%85%D9%86%20%D8%A3%D9%86%20%D8%AA%D9%84%D9%82%D9%89%20%D9%85%D9%8A%D8%BA%D8%A7%D9%86%20%D9%85%D8%B5%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9%20%D8%AF%D9%8A%D8%A7%D9%86%D8%A7..%20%26%2334%3B%D8%B6%D8%AD%D9%8A%D8%A9%20%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A9%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217518.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217518.html">جورج كلوني يحذر من أن تلقى ميغان مصير الأميرة ديانا.. &#34;ضحية مؤامرة&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217508.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944673.jpg" alt="في أول فالنتين معًا.. رسالة حسام حبيب إلى شيرين" title="في أول فالنتين معًا.. رسالة حسام حبيب إلى شيرين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217508.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217508.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%20%D8%A3%D9%88%D9%84%20%D9%81%D8%A7%D9%84%D9%86%D8%AA%D9%8A%D9%86%20%D9%85%D8%B9%D9%8B%D8%A7..%20%D8%B1%D8%B3%D8%A7%D9%84%D8%A9%20%D8%AD%D8%B3%D8%A7%D9%85%20%D8%AD%D8%A8%D9%8A%D8%A8%20%D8%A5%D9%84%D9%89%20%D8%B4%D9%8A%D8%B1%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217508.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217508.html">في أول فالنتين معًا.. رسالة حسام حبيب إلى شيرين</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217507.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944671.jpg" alt="ابنة شادية في &amp;#34;ريا وسكينة&amp;#34;.. ظهور نادر للفنانة المعتزلة راندا مع ابنتها الصغرى" title="ابنة شادية في &amp;#34;ريا وسكينة&amp;#34;.. ظهور نادر للفنانة المعتزلة راندا مع ابنتها الصغرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217507.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217507.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%86%D8%A9%20%D8%B4%D8%A7%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%26%2334%3B%D8%B1%D9%8A%D8%A7%20%D9%88%D8%B3%D9%83%D9%8A%D9%86%D8%A9%26%2334%3B..%20%D8%B8%D9%87%D9%88%D8%B1%20%D9%86%D8%A7%D8%AF%D8%B1%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D8%B2%D9%84%D8%A9%20%D8%B1%D8%A7%D9%86%D8%AF%D8%A7%20%D9%85%D8%B9%20%D8%A7%D8%A8%D9%86%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%B5%D8%BA%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217507.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217507.html">ابنة شادية في &#34;ريا وسكينة&#34;.. ظهور نادر للفنانة المعتزلة راندا مع ابنتها الصغرى</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217504.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944670.jpg" alt="&amp;#34;ماتشوف جوزك يا اسماعيل بيه&amp;#34;.. ياسمين عبدالعزيز تتلقى هدية بمناسبة الفلانتين وطليقها يعلق" title="&amp;#34;ماتشوف جوزك يا اسماعيل بيه&amp;#34;.. ياسمين عبدالعزيز تتلقى هدية بمناسبة الفلانتين وطليقها يعلق"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217504.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217504.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%85%D8%A7%D8%AA%D8%B4%D9%88%D9%81%20%D8%AC%D9%88%D8%B2%D9%83%20%D9%8A%D8%A7%20%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%20%D8%A8%D9%8A%D9%87%26%2334%3B..%20%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86%20%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B9%D8%B2%D9%8A%D8%B2%20%D8%AA%D8%AA%D9%84%D9%82%D9%89%20%D9%87%D8%AF%D9%8A%D8%A9%20%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%A7%D9%86%D8%AA%D9%8A%D9%86%20%D9%88%D8%B7%D9%84%D9%8A%D9%82%D9%87%D8%A7%20%D9%8A%D8%B9%D9%84%D9%82&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217504.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217504.html">&#34;ماتشوف جوزك يا اسماعيل بيه&#34;.. ياسمين عبدالعزيز تتلقى هدية بمناسبة الفلانتين وطليقها يعلق</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217497.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944663.jpg" alt="امسك أعصابك.. تعرف على هدايا الأثرياء في &amp;#34;الفلانتين&amp;#34;" title="امسك أعصابك.. تعرف على هدايا الأثرياء في &amp;#34;الفلانتين&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217497.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217497.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%85%D8%B3%D9%83%20%D8%A3%D8%B9%D8%B5%D8%A7%D8%A8%D9%83..%20%D8%AA%D8%B9%D8%B1%D9%81%20%D8%B9%D9%84%D9%89%20%D9%87%D8%AF%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%A3%D8%AB%D8%B1%D9%8A%D8%A7%D8%A1%20%D9%81%D9%8A%20%26%2334%3B%D8%A7%D9%84%D9%81%D9%84%D8%A7%D9%86%D8%AA%D9%8A%D9%86%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217497.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217497.html">امسك أعصابك.. تعرف على هدايا الأثرياء في &#34;الفلانتين&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217481.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944645.jpg" alt="لأول مرة.. رانيا يوسف تظهر مع والدها" title="لأول مرة.. رانيا يوسف تظهر مع والدها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217481.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217481.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9..%20%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%8A%D9%88%D8%B3%D9%81%20%D8%AA%D8%B8%D9%87%D8%B1%20%D9%85%D8%B9%20%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217481.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217481.html">لأول مرة.. رانيا يوسف تظهر مع والدها</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217472.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944636.jpg" alt="شاهد: مريم حسين في جلسة تصوير جريئة بمناسبة عيد الحب" title="شاهد: مريم حسين في جلسة تصوير جريئة بمناسبة عيد الحب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217472.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217472.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D8%B1%D9%8A%D9%85%20%D8%AD%D8%B3%D9%8A%D9%86%20%D9%81%D9%8A%20%D8%AC%D9%84%D8%B3%D8%A9%20%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%20%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9%20%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9%20%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%AD%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217472.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217472.html">شاهد: مريم حسين في جلسة تصوير جريئة بمناسبة عيد الحب</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/14/1217391.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944563.jpg" alt="وفاة الفنانة نادية فهمي عن 69 عاماً بعد صراع مع المرض" title="وفاة الفنانة نادية فهمي عن 69 عاماً بعد صراع مع المرض"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217391.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217391.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%A7%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D9%86%D8%A7%D8%AF%D9%8A%D8%A9%20%D9%81%D9%87%D9%85%D9%8A%20%D8%B9%D9%86%2069%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B%20%D8%A8%D8%B9%D8%AF%20%D8%B5%D8%B1%D8%A7%D8%B9%20%D9%85%D8%B9%20%D8%A7%D9%84%D9%85%D8%B1%D8%B6&url=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217391.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/14/1217391.html">وفاة الفنانة نادية فهمي عن 69 عاماً بعد صراع مع المرض</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/14/1217381.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998944556.jpg" alt="علي جابر يصدم الجمهور بصوره قبل 20 عاماً.. شبهوه بتوم كروز و حسين فهمي" title="علي جابر يصدم الجمهور بصوره قبل 20 عاماً.. شبهوه بتوم كروز و حسين فهمي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217381.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217381.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D9%84%D9%8A%20%D8%AC%D8%A7%D8%A8%D8%B1%20%D9%8A%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%B5%D9%88%D8%B1%D9%87%20%D9%82%D8%A8%D9%84%2020%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B..%20%D8%B4%D8%A8%D9%87%D9%88%D9%87%20%D8%A8%D8%AA%D9%88%D9%85%20%D9%83%D8%B1%D9%88%D8%B2%20%D9%88%20%D8%AD%D8%B3%D9%8A%D9%86%20%D9%81%D9%87%D9%85%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217381.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/14/1217381.html">علي جابر يصدم الجمهور بصوره قبل 20 عاماً.. شبهوه بتوم كروز و حسين فهمي</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2019/02/15/1217533.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998944698.jpg" alt="السلطات المغربية تفكك خلية لتنظيم الدولة غربي البلاد" title="السلطات المغربية تفكك خلية لتنظيم الدولة غربي البلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217533.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217533.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D9%81%D9%83%D9%83%20%D8%AE%D9%84%D9%8A%D8%A9%20%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D8%BA%D8%B1%D8%A8%D9%8A%20%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217533.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217533.html">السلطات المغربية تفكك خلية لتنظيم الدولة غربي البلاد</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217532.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998944697.jpg" alt="ارتفاع عدد قتلى الاحتجاجات بالسودان إلى 32 شخصاً" title="ارتفاع عدد قتلى الاحتجاجات بالسودان إلى 32 شخصاً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217532.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217532.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9%20%D8%B9%D8%AF%D8%AF%20%D9%82%D8%AA%D9%84%D9%89%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%20%D8%A5%D9%84%D9%89%2032%20%D8%B4%D8%AE%D8%B5%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217532.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217532.html">ارتفاع عدد قتلى الاحتجاجات بالسودان إلى 32 شخصاً</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/15/1217531.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998944696.jpg" alt="تنظيم الدولة يلغم مناطق سورية &amp;#34;قبل الهروب&amp;#34; ويتحصن بالمزارع" title="تنظيم الدولة يلغم مناطق سورية &amp;#34;قبل الهروب&amp;#34; ويتحصن بالمزارع"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217531.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217531.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%20%D9%8A%D9%84%D8%BA%D9%85%20%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%26%2334%3B%D9%82%D8%A8%D9%84%20%D8%A7%D9%84%D9%87%D8%B1%D9%88%D8%A8%26%2334%3B%20%D9%88%D9%8A%D8%AA%D8%AD%D8%B5%D9%86%20%D8%A8%D8%A7%D9%84%D9%85%D8%B2%D8%A7%D8%B1%D8%B9&url=https://www.alwatanvoice.com/arabic/news/2019/02/15/1217531.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/15/1217531.html">تنظيم الدولة يلغم مناطق سورية &#34;قبل الهروب&#34; ويتحصن بالمزارع</a></h2></div><div class="item">	<div class="image">		<a href="news/2019/02/14/1217465.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998944629.jpg" alt="رئيس الاستخبارات السعودية: عرفات ارتكب جريمة بحق الفلسطينيين" title="رئيس الاستخبارات السعودية: عرفات ارتكب جريمة بحق الفلسطينيين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217465.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217465.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AE%D8%A8%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%3A%20%D8%B9%D8%B1%D9%81%D8%A7%D8%AA%20%D8%A7%D8%B1%D8%AA%D9%83%D8%A8%20%D8%AC%D8%B1%D9%8A%D9%85%D8%A9%20%D8%A8%D8%AD%D9%82%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2019/02/14/1217465.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2019/02/14/1217465.html">رئيس الاستخبارات السعودية: عرفات ارتكب جريمة بحق الفلسطينيين</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>
<script type="text/javascript" data-cfasync="false">
 var _foxpush = _foxpush || [];
 _foxpush.push(['_setDomain', 'alwatanvoicecom']);
 (function(){
 var foxscript = document.createElement('script');
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
 foxscript.type = 'text/javascript';
 foxscript.async = 'true';
 var fox_s = document.getElementsByTagName('script')[0];
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();
 </script>
		<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>//window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":6,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
