<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "هزة أرضية بمصر يشعر بها سكان القاهرة",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998935257.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998935257.jpg",
		"datePublished": "2018-12-31T11:36:18+00:00",
		"dateCreated": "2018-12-31T11:36:18+00:00",
		"articleSection": "عربي",
		"creator": "64",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>هزة أرضية بمصر يشعر بها سكان القاهرة | دنيا الوطن</title>
	<meta name="description" content="هزة أرضية بمصر يشعر بها سكان القاهرة">
	<meta name="keywords" content="هزة أرضية بمصر يشعر بها سكان القاهرة">
		<meta property="og:title" content="هزة أرضية بمصر يشعر بها سكان القاهرة | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998935257.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="هزة أرضية بمصر يشعر بها سكان القاهرة">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998935257.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html">
<meta name="twitter:title" content="هزة أرضية بمصر يشعر بها سكان القاهرة">
<meta name="twitter:description" content="هزة أرضية بمصر يشعر بها سكان القاهرة | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998935257.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2018-12-31">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/30.html">عربي</a></h3>
		</div>
		<h1 itemprop="headline">هزة أرضية بمصر يشعر بها سكان القاهرة</h1>
		<time datetime="2018-12-31" pubdate>2018-12-31</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998935257.jpg" alt="هزة أرضية بمصر يشعر بها سكان القاهرة">
						<figcaption>القاهرة</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1205240.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2SomZEW" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
شعر عدد من سكان محافظتي القاهرة والجيزة، بهزة أرضية بسيطة منذ قليل، وقال عدد من رواد مواقع التواصل الاجتماعي إن هزة أرضية بسيطة ضربت عددًا من المناطق بالقاهرة والجيزة.<br />
<br />
وأكد سكان مناطق مصر الجديدة ومدينة نصر، والتجمع الخامس والسادس من أكتوبر، أن هناك هزة أرضية أصابت الكثيرين بحالة من القلق.<br />
<br />
ونقلت صحيفة "الوطن" المصرية عن أحمد بدوي رئيس قسم الزلازل بالمعهد القومي للبحوث الفلكية والجيوفيزيقية، ورئيس الشبكة القومية للزلازل، أن القاهرة الكبرى تعرضت في الساعة 12:35 دقيقة ظهرا لهزة أرضية.<br />
<br />
وقال بدوي، إن شدة الهزة الأرضية بلغت 4 ردجات على مقياس ريختر، ومركزها شمال غرب القطامية بالقاهرة، مؤكدا أن سكان القاهرة الكبرى شعروا بالهزة، فضلا عن أجزاء من الجيزة ومحافظات الدلتا شعرت بها أيضا.<br />
<br />
وقال مركز مستقل لمتابعة رصد الزلازل إن شدة الهزة بلغت 4.3 درجة ومركزها يبعد نحو 40 كلم شرق القاهرة .<br />
<br />
وأغلب الهزات الأرضية التي تعرضت لها مصر مؤخرا ضعيفة أو متوسطة القوة لكنها تعرضت لزلزال مدمر قوته 5.8 درجة عام 1992 راح ضحيته نحو 500 شخص معظمهم من تلاميذ المدارس.
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1205240.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/12/31/1205261.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935269.jpg" alt="7 صور تاريخية لم يشاهدها العالم من قبل" title="7 صور تاريخية لم يشاهدها العالم من قبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205261.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205261.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=7%20%D8%B5%D9%88%D8%B1%20%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%8A%D8%A9%20%D9%84%D9%85%20%D9%8A%D8%B4%D8%A7%D9%87%D8%AF%D9%87%D8%A7%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%20%D9%85%D9%86%20%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205261.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205261.html">7 صور تاريخية لم يشاهدها العالم من قبل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205160.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935221.jpg" alt="السعودية تُقرر إعدام مواطن مصري" title="السعودية تُقرر إعدام مواطن مصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205160.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205160.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%82%D8%B1%D8%B1%20%D8%A5%D8%B9%D8%AF%D8%A7%D9%85%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205160.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205160.html">السعودية تُقرر إعدام مواطن مصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205112.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935191.jpg" alt="حزب مصري يُطالب السيسي بإعادة افتتاح السفارة المصرية بسوريا" title="حزب مصري يُطالب السيسي بإعادة افتتاح السفارة المصرية بسوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205112.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205112.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B2%D8%A8%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D8%A8%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%20%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205112.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205112.html">حزب مصري يُطالب السيسي بإعادة افتتاح السفارة المصرية بسوريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205104.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935189.jpg" alt="شاهد: فيديو يُظهر نقل جثة خاشقجي &amp;#34;المُقطعة&amp;#34; عبر 5 حقائب" title="شاهد: فيديو يُظهر نقل جثة خاشقجي &amp;#34;المُقطعة&amp;#34; عبر 5 حقائب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205104.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205104.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%8A%D9%8F%D8%B8%D9%87%D8%B1%20%D9%86%D9%82%D9%84%20%D8%AC%D8%AB%D8%A9%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%26%2334%3B%D8%A7%D9%84%D9%85%D9%8F%D9%82%D8%B7%D8%B9%D8%A9%26%2334%3B%20%D8%B9%D8%A8%D8%B1%205%20%D8%AD%D9%82%D8%A7%D8%A6%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205104.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205104.html">شاهد: فيديو يُظهر نقل جثة خاشقجي &#34;المُقطعة&#34; عبر 5 حقائب</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205076.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935174.jpg" alt="إسرائيل: كان أمامنا فرصة لاستهداف بشار الأسد وكبار قادته" title="إسرائيل: كان أمامنا فرصة لاستهداف بشار الأسد وكبار قادته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205076.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205076.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%3A%20%D9%83%D8%A7%D9%86%20%D8%A3%D9%85%D8%A7%D9%85%D9%86%D8%A7%20%D9%81%D8%B1%D8%B5%D8%A9%20%D9%84%D8%A7%D8%B3%D8%AA%D9%87%D8%AF%D8%A7%D9%81%20%D8%A8%D8%B4%D8%A7%D8%B1%20%D8%A7%D9%84%D8%A3%D8%B3%D8%AF%20%D9%88%D9%83%D8%A8%D8%A7%D8%B1%20%D9%82%D8%A7%D8%AF%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205076.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205076.html">إسرائيل: كان أمامنا فرصة لاستهداف بشار الأسد وكبار قادته</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205068.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935166.jpg" alt="الأردن يرد على واقعة دوس وزيرة للعلم الإسرائيلي" title="الأردن يرد على واقعة دوس وزيرة للعلم الإسرائيلي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205068.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205068.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%20%D9%8A%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%88%D8%A7%D9%82%D8%B9%D8%A9%20%D8%AF%D9%88%D8%B3%20%D9%88%D8%B2%D9%8A%D8%B1%D8%A9%20%D9%84%D9%84%D8%B9%D9%84%D9%85%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205068.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205068.html">الأردن يرد على واقعة دوس وزيرة للعلم الإسرائيلي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205066.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935164.jpg" alt="بعد 12 عاماً.. ماذا قال صدام حسين قبل أربعة أيام من إعدامه؟" title="بعد 12 عاماً.. ماذا قال صدام حسين قبل أربعة أيام من إعدامه؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205066.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205066.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%2012%20%D8%B9%D8%A7%D9%85%D8%A7%D9%8B..%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%82%D8%A7%D9%84%20%D8%B5%D8%AF%D8%A7%D9%85%20%D8%AD%D8%B3%D9%8A%D9%86%20%D9%82%D8%A8%D9%84%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%A3%D9%8A%D8%A7%D9%85%20%D9%85%D9%86%20%D8%A5%D8%B9%D8%AF%D8%A7%D9%85%D9%87%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205066.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205066.html">بعد 12 عاماً.. ماذا قال صدام حسين قبل أربعة أيام من إعدامه؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/30/1205059.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998935155.jpg" alt="الجيش الصومالي: مقتل 30 عنصرا من حركة الشباب جنوبي البلاد" title="الجيش الصومالي: مقتل 30 عنصرا من حركة الشباب جنوبي البلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/30/1205059.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/30/1205059.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84%D9%8A%3A%20%D9%85%D9%82%D8%AA%D9%84%2030%20%D8%B9%D9%86%D8%B5%D8%B1%D8%A7%20%D9%85%D9%86%20%D8%AD%D8%B1%D9%83%D8%A9%20%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8%20%D8%AC%D9%86%D9%88%D8%A8%D9%8A%20%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/12/30/1205059.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/30/1205059.html">الجيش الصومالي: مقتل 30 عنصرا من حركة الشباب جنوبي البلاد</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2SomZEW',
			text: 'هزة أرضية بمصر يشعر بها سكان القاهرة',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/12/27/1204225.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998934479.jpg" alt="تكريم الفنان مارسيل خليفة" title="تكريم الفنان مارسيل خليفة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/27/1204225.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/27/1204225.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%83%D8%B1%D9%8A%D9%85%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D9%85%D8%A7%D8%B1%D8%B3%D9%8A%D9%84%20%D8%AE%D9%84%D9%8A%D9%81%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/12/27/1204225.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/27/1204225.html">تكريم الفنان مارسيل خليفة</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/12/31/1205282.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935277.jpg" alt="فتح باب تقديم طلبات الاستيراد الخاصة بالسلع A1  وA2" title="فتح باب تقديم طلبات الاستيراد الخاصة بالسلع A1  وA2"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205282.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205282.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D8%AA%D8%AD%20%D8%A8%D8%A7%D8%A8%20%D8%AA%D9%82%D8%AF%D9%8A%D9%85%20%D8%B7%D9%84%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B3%D9%84%D8%B9%20A1%20%20%D9%88A2&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205282.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205282.html">فتح باب تقديم طلبات الاستيراد الخاصة بالسلع A1  وA2</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205271.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935275.jpg" alt="سلطة النقد تُصدر نتائج &amp;#34;مؤشر سلطة النقد الفلسطينية الموسّع لدورة الأعمال&amp;#34; لشهر ديسمبر" title="سلطة النقد تُصدر نتائج &amp;#34;مؤشر سلطة النقد الفلسطينية الموسّع لدورة الأعمال&amp;#34; لشهر ديسمبر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205271.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205271.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%20%D8%AA%D9%8F%D8%B5%D8%AF%D8%B1%20%D9%86%D8%AA%D8%A7%D8%A6%D8%AC%20%26%2334%3B%D9%85%D8%A4%D8%B4%D8%B1%20%D8%B3%D9%84%D8%B7%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D8%AF%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%91%D8%B9%20%D9%84%D8%AF%D9%88%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84%26%2334%3B%20%D9%84%D8%B4%D9%87%D8%B1%20%D8%AF%D9%8A%D8%B3%D9%85%D8%A8%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205271.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205271.html">سلطة النقد تُصدر نتائج &#34;مؤشر سلطة النقد الفلسطينية الموسّع لدورة الأعمال&#34; لشهر ديسمبر</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205270.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935274.jpg" alt="وزارة التربية تُكرم عدداً من المتقاعدين وتهنئ الموظفين المسيحيين بأعياد الميلاد" title="وزارة التربية تُكرم عدداً من المتقاعدين وتهنئ الموظفين المسيحيين بأعياد الميلاد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205270.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205270.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%83%D8%B1%D9%85%20%D8%B9%D8%AF%D8%AF%D8%A7%D9%8B%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%D9%8A%D9%86%20%D9%88%D8%AA%D9%87%D9%86%D8%A6%20%D8%A7%D9%84%D9%85%D9%88%D8%B8%D9%81%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D8%B3%D9%8A%D8%AD%D9%8A%D9%8A%D9%86%20%D8%A8%D8%A3%D8%B9%D9%8A%D8%A7%D8%AF%20%D8%A7%D9%84%D9%85%D9%8A%D9%84%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205270.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205270.html">وزارة التربية تُكرم عدداً من المتقاعدين وتهنئ الموظفين المسيحيين بأعياد الميلاد</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205251.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935263.jpg" alt="وزارة التربية تُطلق كتاب &amp;#34;المعايير المهنية للمشرف&amp;#34;" title="وزارة التربية تُطلق كتاب &amp;#34;المعايير المهنية للمشرف&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205251.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205251.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B7%D9%84%D9%82%20%D9%83%D8%AA%D8%A7%D8%A8%20%26%2334%3B%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D9%87%D9%86%D9%8A%D8%A9%20%D9%84%D9%84%D9%85%D8%B4%D8%B1%D9%81%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205251.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205251.html">وزارة التربية تُطلق كتاب &#34;المعايير المهنية للمشرف&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205248.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935261.jpg" alt="الوزير عواد يتفقد سير العمل في صحة رام الله والبيرة" title="الوزير عواد يتفقد سير العمل في صحة رام الله والبيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205248.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205248.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%B9%D9%88%D8%A7%D8%AF%20%D9%8A%D8%AA%D9%81%D9%82%D8%AF%20%D8%B3%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D9%85%D9%84%20%D9%81%D9%8A%20%D8%B5%D8%AD%D8%A9%20%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87%20%D9%88%D8%A7%D9%84%D8%A8%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205248.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205248.html">الوزير عواد يتفقد سير العمل في صحة رام الله والبيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205241.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935259.jpg" alt="الاقتصاد تُحدد مواعيد إجراء انتخابات غرف تجارة وصناعة محافظات (رام الله، نابلس، والقدس)" title="الاقتصاد تُحدد مواعيد إجراء انتخابات غرف تجارة وصناعة محافظات (رام الله، نابلس، والقدس)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205241.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205241.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%20%D8%AA%D9%8F%D8%AD%D8%AF%D8%AF%20%D9%85%D9%88%D8%A7%D8%B9%D9%8A%D8%AF%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%BA%D8%B1%D9%81%20%D8%AA%D8%AC%D8%A7%D8%B1%D8%A9%20%D9%88%D8%B5%D9%86%D8%A7%D8%B9%D8%A9%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA%20%28%D8%B1%D8%A7%D9%85%20%D8%A7%D9%84%D9%84%D9%87%D8%8C%20%D9%86%D8%A7%D8%A8%D9%84%D8%B3%D8%8C%20%D9%88%D8%A7%D9%84%D9%82%D8%AF%D8%B3%29&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205241.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205241.html">الاقتصاد تُحدد مواعيد إجراء انتخابات غرف تجارة وصناعة محافظات (رام الله، نابلس، والقدس)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205239.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935256.jpg" alt="طالع الأسماء: داخلية غزة تُوضح آلية السفر عبر (معبر رفح) غداً الثلاثاء" title="طالع الأسماء: داخلية غزة تُوضح آلية السفر عبر (معبر رفح) غداً الثلاثاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205239.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205239.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D8%A7%D9%84%D8%B9%20%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%3A%20%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%BA%D8%B2%D8%A9%20%D8%AA%D9%8F%D9%88%D8%B6%D8%AD%20%D8%A2%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B3%D9%81%D8%B1%20%D8%B9%D8%A8%D8%B1%20%28%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD%29%20%D8%BA%D8%AF%D8%A7%D9%8B%20%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205239.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205239.html">طالع الأسماء: داخلية غزة تُوضح آلية السفر عبر (معبر رفح) غداً الثلاثاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205231.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998935251.jpg" alt="الخارجية تُودّع 2018 بعديد الإنجازات وتَعدُ بأفضل منها للعام المقبل" title="الخارجية تُودّع 2018 بعديد الإنجازات وتَعدُ بأفضل منها للعام المقبل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205231.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205231.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%88%D8%AF%D9%91%D8%B9%202018%20%D8%A8%D8%B9%D8%AF%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A5%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA%20%D9%88%D8%AA%D9%8E%D8%B9%D8%AF%D9%8F%20%D8%A8%D8%A3%D9%81%D8%B6%D9%84%20%D9%85%D9%86%D9%87%D8%A7%20%D9%84%D9%84%D8%B9%D8%A7%D9%85%20%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205231.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205231.html">الخارجية تُودّع 2018 بعديد الإنجازات وتَعدُ بأفضل منها للعام المقبل</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/12/31/1205235.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935253.jpg" alt="&amp;#34;منشن للجين يمكن تشوفها&amp;#34;.. شاهد ماذا فعلت لُجين عمران مع فتاة من غزة؟" title="&amp;#34;منشن للجين يمكن تشوفها&amp;#34;.. شاهد ماذا فعلت لُجين عمران مع فتاة من غزة؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205235.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205235.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%85%D9%86%D8%B4%D9%86%20%D9%84%D9%84%D8%AC%D9%8A%D9%86%20%D9%8A%D9%85%D9%83%D9%86%20%D8%AA%D8%B4%D9%88%D9%81%D9%87%D8%A7%26%2334%3B..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%85%D8%A7%D8%B0%D8%A7%20%D9%81%D8%B9%D9%84%D8%AA%20%D9%84%D9%8F%D8%AC%D9%8A%D9%86%20%D8%B9%D9%85%D8%B1%D8%A7%D9%86%20%D9%85%D8%B9%20%D9%81%D8%AA%D8%A7%D8%A9%20%D9%85%D9%86%20%D8%BA%D8%B2%D8%A9%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205235.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205235.html">&#34;منشن للجين يمكن تشوفها&#34;.. شاهد ماذا فعلت لُجين عمران مع فتاة من غزة؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205264.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935270.jpg" alt="ليلى علوي: هذا سر جمالي" title="ليلى علوي: هذا سر جمالي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205264.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205264.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%8A%D9%84%D9%89%20%D8%B9%D9%84%D9%88%D9%8A%3A%20%D9%87%D8%B0%D8%A7%20%D8%B3%D8%B1%20%D8%AC%D9%85%D8%A7%D9%84%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205264.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205264.html">ليلى علوي: هذا سر جمالي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205177.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935232.jpg" alt="وائل جسار يجمع الراقصتين صافيناز وجوهرة لأول مرة" title="وائل جسار يجمع الراقصتين صافيناز وجوهرة لأول مرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205177.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205177.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%A7%D8%A6%D9%84%20%D8%AC%D8%B3%D8%A7%D8%B1%20%D9%8A%D8%AC%D9%85%D8%B9%20%D8%A7%D9%84%D8%B1%D8%A7%D9%82%D8%B5%D8%AA%D9%8A%D9%86%20%D8%B5%D8%A7%D9%81%D9%8A%D9%86%D8%A7%D8%B2%20%D9%88%D8%AC%D9%88%D9%87%D8%B1%D8%A9%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205177.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205177.html">وائل جسار يجمع الراقصتين صافيناز وجوهرة لأول مرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205167.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935227.jpg" alt="تسريبات &amp;#34;ديلي ستار&amp;#34;: ميغان ماركل حامل بتوأم.. والأمير هاري مهدد بالقتل" title="تسريبات &amp;#34;ديلي ستار&amp;#34;: ميغان ماركل حامل بتوأم.. والأمير هاري مهدد بالقتل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205167.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205167.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA%20%26%2334%3B%D8%AF%D9%8A%D9%84%D9%8A%20%D8%B3%D8%AA%D8%A7%D8%B1%26%2334%3B%3A%20%D9%85%D9%8A%D8%BA%D8%A7%D9%86%20%D9%85%D8%A7%D8%B1%D9%83%D9%84%20%D8%AD%D8%A7%D9%85%D9%84%20%D8%A8%D8%AA%D9%88%D8%A3%D9%85..%20%D9%88%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%20%D9%87%D8%A7%D8%B1%D9%8A%20%D9%85%D9%87%D8%AF%D8%AF%20%D8%A8%D8%A7%D9%84%D9%82%D8%AA%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205167.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205167.html">تسريبات &#34;ديلي ستار&#34;: ميغان ماركل حامل بتوأم.. والأمير هاري مهدد بالقتل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205165.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935225.jpg" alt="صور نادرة من جنازة فريد الأطرش.. وحكاية النعش المزيف الذي أثار جنون الجمهور؟" title="صور نادرة من جنازة فريد الأطرش.. وحكاية النعش المزيف الذي أثار جنون الجمهور؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205165.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205165.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%20%D9%86%D8%A7%D8%AF%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%AC%D9%86%D8%A7%D8%B2%D8%A9%20%D9%81%D8%B1%D9%8A%D8%AF%20%D8%A7%D9%84%D8%A3%D8%B7%D8%B1%D8%B4..%20%D9%88%D8%AD%D9%83%D8%A7%D9%8A%D8%A9%20%D8%A7%D9%84%D9%86%D8%B9%D8%B4%20%D8%A7%D9%84%D9%85%D8%B2%D9%8A%D9%81%20%D8%A7%D9%84%D8%B0%D9%8A%20%D8%A3%D8%AB%D8%A7%D8%B1%20%D8%AC%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205165.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205165.html">صور نادرة من جنازة فريد الأطرش.. وحكاية النعش المزيف الذي أثار جنون الجمهور؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205162.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935222.jpg" alt="طليق نيللي كريم يهاجمها بعنف: &amp;#34;حضرتك نسيتي إنك أم.. حلي عني&amp;#34;" title="طليق نيللي كريم يهاجمها بعنف: &amp;#34;حضرتك نسيتي إنك أم.. حلي عني&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205162.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205162.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B7%D9%84%D9%8A%D9%82%20%D9%86%D9%8A%D9%84%D9%84%D9%8A%20%D9%83%D8%B1%D9%8A%D9%85%20%D9%8A%D9%87%D8%A7%D8%AC%D9%85%D9%87%D8%A7%20%D8%A8%D8%B9%D9%86%D9%81%3A%20%26%2334%3B%D8%AD%D8%B6%D8%B1%D8%AA%D9%83%20%D9%86%D8%B3%D9%8A%D8%AA%D9%8A%20%D8%A5%D9%86%D9%83%20%D8%A3%D9%85..%20%D8%AD%D9%84%D9%8A%20%D8%B9%D9%86%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205162.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205162.html">طليق نيللي كريم يهاجمها بعنف: &#34;حضرتك نسيتي إنك أم.. حلي عني&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205110.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935192.jpg" alt="لأول مرة.. إليسا تنشر فيديو وهي على سرير المرض خلال جرعات &amp;#34;الكيماوي&amp;#34;" title="لأول مرة.. إليسا تنشر فيديو وهي على سرير المرض خلال جرعات &amp;#34;الكيماوي&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205110.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205110.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9..%20%D8%A5%D9%84%D9%8A%D8%B3%D8%A7%20%D8%AA%D9%86%D8%B4%D8%B1%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%88%D9%87%D9%8A%20%D8%B9%D9%84%D9%89%20%D8%B3%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%B1%D8%B6%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%AC%D8%B1%D8%B9%D8%A7%D8%AA%20%26%2334%3B%D8%A7%D9%84%D9%83%D9%8A%D9%85%D8%A7%D9%88%D9%8A%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205110.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205110.html">لأول مرة.. إليسا تنشر فيديو وهي على سرير المرض خلال جرعات &#34;الكيماوي&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205101.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935187.jpg" alt="لجين تفاجئ متابعيها بنشر صورة كاملة لأسرتها تكشف ملامحهم بوضوح" title="لجين تفاجئ متابعيها بنشر صورة كاملة لأسرتها تكشف ملامحهم بوضوح"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205101.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205101.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%AC%D9%8A%D9%86%20%D8%AA%D9%81%D8%A7%D8%AC%D8%A6%20%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%87%D8%A7%20%D8%A8%D9%86%D8%B4%D8%B1%20%D8%B5%D9%88%D8%B1%D8%A9%20%D9%83%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D8%A3%D8%B3%D8%B1%D8%AA%D9%87%D8%A7%20%D8%AA%D9%83%D8%B4%D9%81%20%D9%85%D9%84%D8%A7%D9%85%D8%AD%D9%87%D9%85%20%D8%A8%D9%88%D8%B6%D9%88%D8%AD&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205101.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205101.html">لجين تفاجئ متابعيها بنشر صورة كاملة لأسرتها تكشف ملامحهم بوضوح</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205093.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935183.jpg" alt="الحقيقة كاملة.. هذا ماتسبب في منع عرض حلقة فيفي عبده مع وفاء الكيلاني" title="الحقيقة كاملة.. هذا ماتسبب في منع عرض حلقة فيفي عبده مع وفاء الكيلاني"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205093.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205093.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D9%83%D8%A7%D9%85%D9%84%D8%A9..%20%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%D8%AA%D8%B3%D8%A8%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%86%D8%B9%20%D8%B9%D8%B1%D8%B6%20%D8%AD%D9%84%D9%82%D8%A9%20%D9%81%D9%8A%D9%81%D9%8A%20%D8%B9%D8%A8%D8%AF%D9%87%20%D9%85%D8%B9%20%D9%88%D9%81%D8%A7%D8%A1%20%D8%A7%D9%84%D9%83%D9%8A%D9%84%D8%A7%D9%86%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205093.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205093.html">الحقيقة كاملة.. هذا ماتسبب في منع عرض حلقة فيفي عبده مع وفاء الكيلاني</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205080.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998935177.jpg" alt="تتقرب إلى الله بـ&amp;#34;الدوران&amp;#34;.. شاهد أول راقصة &amp;#34;مولوية&amp;#34; في مصر" title="تتقرب إلى الله بـ&amp;#34;الدوران&amp;#34;.. شاهد أول راقصة &amp;#34;مولوية&amp;#34; في مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205080.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205080.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%AA%D9%82%D8%B1%D8%A8%20%D8%A5%D9%84%D9%89%20%D8%A7%D9%84%D9%84%D9%87%20%D8%A8%D9%80%26%2334%3B%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D8%A7%D9%86%26%2334%3B..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%B1%D8%A7%D9%82%D8%B5%D8%A9%20%26%2334%3B%D9%85%D9%88%D9%84%D9%88%D9%8A%D8%A9%26%2334%3B%20%D9%81%D9%8A%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205080.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205080.html">تتقرب إلى الله بـ&#34;الدوران&#34;.. شاهد أول راقصة &#34;مولوية&#34; في مصر</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/12/31/1205240.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998935257.jpg" alt="هزة أرضية بمصر يشعر بها سكان القاهرة" title="هزة أرضية بمصر يشعر بها سكان القاهرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%A8%D9%85%D8%B5%D8%B1%20%D9%8A%D8%B4%D8%B9%D8%B1%20%D8%A8%D9%87%D8%A7%20%D8%B3%D9%83%D8%A7%D9%86%20%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205240.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205240.html">هزة أرضية بمصر يشعر بها سكان القاهرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205160.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998935221.jpg" alt="السعودية تُقرر إعدام مواطن مصري" title="السعودية تُقرر إعدام مواطن مصري"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205160.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205160.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%82%D8%B1%D8%B1%20%D8%A5%D8%B9%D8%AF%D8%A7%D9%85%20%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D9%85%D8%B5%D8%B1%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205160.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205160.html">السعودية تُقرر إعدام مواطن مصري</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205112.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998935191.jpg" alt="حزب مصري يُطالب السيسي بإعادة افتتاح السفارة المصرية بسوريا" title="حزب مصري يُطالب السيسي بإعادة افتتاح السفارة المصرية بسوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205112.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205112.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%B2%D8%A8%20%D9%85%D8%B5%D8%B1%D9%8A%20%D9%8A%D9%8F%D8%B7%D8%A7%D9%84%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A%20%D8%A8%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%20%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205112.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205112.html">حزب مصري يُطالب السيسي بإعادة افتتاح السفارة المصرية بسوريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/12/31/1205104.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998935189.jpg" alt="شاهد: فيديو يُظهر نقل جثة خاشقجي &amp;#34;المُقطعة&amp;#34; عبر 5 حقائب" title="شاهد: فيديو يُظهر نقل جثة خاشقجي &amp;#34;المُقطعة&amp;#34; عبر 5 حقائب"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205104.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205104.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%D9%8A%D9%8F%D8%B8%D9%87%D8%B1%20%D9%86%D9%82%D9%84%20%D8%AC%D8%AB%D8%A9%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A%20%26%2334%3B%D8%A7%D9%84%D9%85%D9%8F%D9%82%D8%B7%D8%B9%D8%A9%26%2334%3B%20%D8%B9%D8%A8%D8%B1%205%20%D8%AD%D9%82%D8%A7%D8%A6%D8%A8&url=https://www.alwatanvoice.com/arabic/news/2018/12/31/1205104.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/12/31/1205104.html">شاهد: فيديو يُظهر نقل جثة خاشقجي &#34;المُقطعة&#34; عبر 5 حقائب</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":6,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
