<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998917909.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998917909.jpg",
		"datePublished": "2018-10-22T11:01:34+00:00",
		"dateCreated": "2018-10-22T11:01:34+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل | دنيا الوطن</title>
	<meta name="description" content="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل">
	<meta name="keywords" content="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل">
		<meta property="og:title" content="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998917909.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998917909.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html">
<meta name="twitter:title" content="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل">
<meta name="twitter:description" content="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998917909.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2018-10-22">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل</h1>
		<time datetime="2018-10-22" pubdate>2018-10-22</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998917909.jpg" alt="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل">
						<figcaption>توضيحية</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1184862.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2q2DutO" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
						<aside class="box-block box-block-w336">
				<script>
					<!--// <![CDATA[
					OA_show(15);
					// ]]> -->
					</script>
			</aside>
			
			رام الله - دنيا الوطن<br />
 جرفت قوات الاحتلال الإسرائيلي، اليوم الاثنين، 14 دونماً من أراضي بلدتي ترقوميا وبيت كاحل، وهدمت بئرين، واقتلعت مئات الأشجار المثمرة.<br />
 <br />
 وقال المواطن والمزارع علي الفطافطة: "إن قوات الاحتلال جرفت 14 دونماً في منطقة جمرورة&nbsp; قرب معبر ترقوميا غرب الخليل، وهدمت بئرين لتجميع المياه"، بحسب ما جاء على موقع وكالة (وفا).<br />
 <br />
 وأضاف: "إن قوات الاحتلال اقتلعت 320 شجرة زيتون ولوزيات، تعود لعائلات الفطافطة والجعافرة من بلدة ترقوميا، والعصافرة من بلدة بيت كاحل".<br />
 <br />
 وأكد الفطافطة، أن قوات الاحتلال، منعت المزارعين والمتضامنين من الوصول إلى هذه الأراضي، التي تعتبر مصدر رزق لأصحابها، وتم تجريفها دون سابق إنذار.
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1184862.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/10/22/1184883.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917928.jpg" alt="الوزير غنيم يلتقي مدير مؤسسة انيرا" title="الوزير غنيم يلتقي مدير مؤسسة انيرا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184883.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184883.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%BA%D9%86%D9%8A%D9%85%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D9%85%D8%AF%D9%8A%D8%B1%20%D9%85%D8%A4%D8%B3%D8%B3%D8%A9%20%D8%A7%D9%86%D9%8A%D8%B1%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184883.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184883.html">الوزير غنيم يلتقي مدير مؤسسة انيرا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184848.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917895.jpg" alt="هنية يلتقي الوفد الأمني المصري في مدينة غزة" title="هنية يلتقي الوفد الأمني المصري في مدينة غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184848.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184848.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%86%D9%8A%D8%A9%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D8%A7%D9%84%D9%88%D9%81%D8%AF%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%D9%8A%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%20%D9%81%D9%8A%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184848.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184848.html">هنية يلتقي الوفد الأمني المصري في مدينة غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184847.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917892.jpg" alt="بشارة يُعلن إطلاق مشروع إدارة المالية العامة الفلسطينية" title="بشارة يُعلن إطلاق مشروع إدارة المالية العامة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184847.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184847.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9%20%D9%8A%D9%8F%D8%B9%D9%84%D9%86%20%D8%A5%D8%B7%D9%84%D8%A7%D9%82%20%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184847.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184847.html">بشارة يُعلن إطلاق مشروع إدارة المالية العامة الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184828.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917872.jpg" alt="انتهاكات صحية متواصلة بحق ثلاثة أسرى مرضى في معتقلي (نفحة) و(عوفر)" title="انتهاكات صحية متواصلة بحق ثلاثة أسرى مرضى في معتقلي (نفحة) و(عوفر)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184828.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184828.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%85%D8%AA%D9%88%D8%A7%D8%B5%D9%84%D8%A9%20%D8%A8%D8%AD%D9%82%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%A3%D8%B3%D8%B1%D9%89%20%D9%85%D8%B1%D8%B6%D9%89%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%8A%20%28%D9%86%D9%81%D8%AD%D8%A9%29%20%D9%88%28%D8%B9%D9%88%D9%81%D8%B1%29&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184828.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184828.html">انتهاكات صحية متواصلة بحق ثلاثة أسرى مرضى في معتقلي (نفحة) و(عوفر)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184823.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917914.jpg" alt="فيديو: داخلية غزة تحرق كمية كبيرة من المود المخدرة بغزة" title="فيديو: داخلية غزة تحرق كمية كبيرة من المود المخدرة بغزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184823.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184823.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9%20%D8%BA%D8%B2%D8%A9%20%D8%AA%D8%AD%D8%B1%D9%82%20%D9%83%D9%85%D9%8A%D8%A9%20%D9%83%D8%A8%D9%8A%D8%B1%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D9%88%D8%AF%20%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A9%20%D8%A8%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184823.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184823.html">فيديو: داخلية غزة تحرق كمية كبيرة من المود المخدرة بغزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184820.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917862.jpg" alt="الأوقاف تُعلن أسماء شركات الحج والعُمرة المؤهلة للعمل هذا الموسم" title="الأوقاف تُعلن أسماء شركات الحج والعُمرة المؤهلة للعمل هذا الموسم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184820.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184820.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81%20%D8%AA%D9%8F%D8%B9%D9%84%D9%86%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D8%B4%D8%B1%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%AC%20%D9%88%D8%A7%D9%84%D8%B9%D9%8F%D9%85%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%A4%D9%87%D9%84%D8%A9%20%D9%84%D9%84%D8%B9%D9%85%D9%84%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184820.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184820.html">الأوقاف تُعلن أسماء شركات الحج والعُمرة المؤهلة للعمل هذا الموسم</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184812.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917854.jpg" alt="وزارة الأسرى: استمرار تردي الحالة الصحية للأسير خضر عدنان" title="وزارة الأسرى: استمرار تردي الحالة الصحية للأسير خضر عدنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184812.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184812.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%3A%20%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%20%D8%AA%D8%B1%D8%AF%D9%8A%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%AE%D8%B6%D8%B1%20%D8%B9%D8%AF%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184812.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184812.html">وزارة الأسرى: استمرار تردي الحالة الصحية للأسير خضر عدنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184804.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998917847.jpg" alt="عساف: اعتقال رموز القدس هدفه الحد من قدرتنا على إيقاف تسريب العقارات" title="عساف: اعتقال رموز القدس هدفه الحد من قدرتنا على إيقاف تسريب العقارات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184804.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184804.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B3%D8%A7%D9%81%3A%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%B1%D9%85%D9%88%D8%B2%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%87%D8%AF%D9%81%D9%87%20%D8%A7%D9%84%D8%AD%D8%AF%20%D9%85%D9%86%20%D9%82%D8%AF%D8%B1%D8%AA%D9%86%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%20%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184804.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184804.html">عساف: اعتقال رموز القدس هدفه الحد من قدرتنا على إيقاف تسريب العقارات</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2q2DutO',
			text: 'الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/09/30/1178342.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998913148.jpg" alt="سوريا وأزمة منظومة (اس 300)" title="سوريا وأزمة منظومة (اس 300)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/30/1178342.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/30/1178342.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%20%D9%88%D8%A3%D8%B2%D9%85%D8%A9%20%D9%85%D9%86%D8%B8%D9%88%D9%85%D8%A9%20%28%D8%A7%D8%B3%20300%29&url=https://www.alwatanvoice.com/arabic/news/2018/09/30/1178342.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/30/1178342.html">سوريا وأزمة منظومة (اس 300)</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/10/22/1184883.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917928.jpg" alt="الوزير غنيم يلتقي مدير مؤسسة انيرا" title="الوزير غنيم يلتقي مدير مؤسسة انيرا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184883.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184883.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%BA%D9%86%D9%8A%D9%85%20%D9%8A%D9%84%D8%AA%D9%82%D9%8A%20%D9%85%D8%AF%D9%8A%D8%B1%20%D9%85%D8%A4%D8%B3%D8%B3%D8%A9%20%D8%A7%D9%86%D9%8A%D8%B1%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184883.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184883.html">الوزير غنيم يلتقي مدير مؤسسة انيرا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184862.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917909.jpg" alt="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل" title="الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%8A%D8%AC%D8%B1%D9%81%2014%20%D8%AF%D9%88%D9%86%D9%85%D8%A7%D9%8B%20%D9%88%D9%8A%D9%82%D8%AA%D9%84%D8%B9%20320%20%D8%B4%D8%AC%D8%B1%D8%A9%20%D8%BA%D8%B1%D8%A8%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184862.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184862.html">الاحتلال يجرف 14 دونماً ويقتلع 320 شجرة غرب الخليل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184847.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917892.jpg" alt="بشارة يُعلن إطلاق مشروع إدارة المالية العامة الفلسطينية" title="بشارة يُعلن إطلاق مشروع إدارة المالية العامة الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184847.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184847.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9%20%D9%8A%D9%8F%D8%B9%D9%84%D9%86%20%D8%A5%D8%B7%D9%84%D8%A7%D9%82%20%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D8%A9%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184847.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184847.html">بشارة يُعلن إطلاق مشروع إدارة المالية العامة الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184828.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917872.jpg" alt="انتهاكات صحية متواصلة بحق ثلاثة أسرى مرضى في معتقلي (نفحة) و(عوفر)" title="انتهاكات صحية متواصلة بحق ثلاثة أسرى مرضى في معتقلي (نفحة) و(عوفر)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184828.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184828.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D9%83%D8%A7%D8%AA%20%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%85%D8%AA%D9%88%D8%A7%D8%B5%D9%84%D8%A9%20%D8%A8%D8%AD%D9%82%20%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%20%D8%A3%D8%B3%D8%B1%D9%89%20%D9%85%D8%B1%D8%B6%D9%89%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%8A%20%28%D9%86%D9%81%D8%AD%D8%A9%29%20%D9%88%28%D8%B9%D9%88%D9%81%D8%B1%29&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184828.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184828.html">انتهاكات صحية متواصلة بحق ثلاثة أسرى مرضى في معتقلي (نفحة) و(عوفر)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184820.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917862.jpg" alt="الأوقاف تُعلن أسماء شركات الحج والعُمرة المؤهلة للعمل هذا الموسم" title="الأوقاف تُعلن أسماء شركات الحج والعُمرة المؤهلة للعمل هذا الموسم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184820.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184820.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D9%88%D9%82%D8%A7%D9%81%20%D8%AA%D9%8F%D8%B9%D9%84%D9%86%20%D8%A3%D8%B3%D9%85%D8%A7%D8%A1%20%D8%B4%D8%B1%D9%83%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AD%D8%AC%20%D9%88%D8%A7%D9%84%D8%B9%D9%8F%D9%85%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%A4%D9%87%D9%84%D8%A9%20%D9%84%D9%84%D8%B9%D9%85%D9%84%20%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184820.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184820.html">الأوقاف تُعلن أسماء شركات الحج والعُمرة المؤهلة للعمل هذا الموسم</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184812.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917854.jpg" alt="وزارة الأسرى: استمرار تردي الحالة الصحية للأسير خضر عدنان" title="وزارة الأسرى: استمرار تردي الحالة الصحية للأسير خضر عدنان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184812.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184812.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D9%89%3A%20%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1%20%D8%AA%D8%B1%D8%AF%D9%8A%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D9%8A%D8%A9%20%D9%84%D9%84%D8%A3%D8%B3%D9%8A%D8%B1%20%D8%AE%D8%B6%D8%B1%20%D8%B9%D8%AF%D9%86%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184812.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184812.html">وزارة الأسرى: استمرار تردي الحالة الصحية للأسير خضر عدنان</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184804.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917847.jpg" alt="عساف: اعتقال رموز القدس هدفه الحد من قدرتنا على إيقاف تسريب العقارات" title="عساف: اعتقال رموز القدس هدفه الحد من قدرتنا على إيقاف تسريب العقارات"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184804.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184804.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B3%D8%A7%D9%81%3A%20%D8%A7%D8%B9%D8%AA%D9%82%D8%A7%D9%84%20%D8%B1%D9%85%D9%88%D8%B2%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3%20%D9%87%D8%AF%D9%81%D9%87%20%D8%A7%D9%84%D8%AD%D8%AF%20%D9%85%D9%86%20%D9%82%D8%AF%D8%B1%D8%AA%D9%86%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A5%D9%8A%D9%82%D8%A7%D9%81%20%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%20%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D8%A7%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184804.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184804.html">عساف: اعتقال رموز القدس هدفه الحد من قدرتنا على إيقاف تسريب العقارات</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184793.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998917838.jpg" alt="المالكي يُودع سفير جمهورية كوريا المعتمد لدى دولة فلسطين لانتهاء مهامه" title="المالكي يُودع سفير جمهورية كوريا المعتمد لدى دولة فلسطين لانتهاء مهامه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184793.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184793.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%83%D9%8A%20%D9%8A%D9%8F%D9%88%D8%AF%D8%B9%20%D8%B3%D9%81%D9%8A%D8%B1%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9%20%D9%83%D9%88%D8%B1%D9%8A%D8%A7%20%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%85%D8%AF%20%D9%84%D8%AF%D9%89%20%D8%AF%D9%88%D9%84%D8%A9%20%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%20%D9%84%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1%20%D9%85%D9%87%D8%A7%D9%85%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184793.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184793.html">المالكي يُودع سفير جمهورية كوريا المعتمد لدى دولة فلسطين لانتهاء مهامه</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/10/22/1184836.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917880.jpg" alt="أحلام تطلب المساعدة لشراء سيارة بسعر خيالي.. والجمهور لم يُقصر" title="أحلام تطلب المساعدة لشراء سيارة بسعر خيالي.. والجمهور لم يُقصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184836.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184836.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%AA%D8%B7%D9%84%D8%A8%20%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%84%D8%B4%D8%B1%D8%A7%D8%A1%20%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9%20%D8%A8%D8%B3%D8%B9%D8%B1%20%D8%AE%D9%8A%D8%A7%D9%84%D9%8A..%20%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D9%84%D9%85%20%D9%8A%D9%8F%D9%82%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184836.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184836.html">أحلام تطلب المساعدة لشراء سيارة بسعر خيالي.. والجمهور لم يُقصر</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184799.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917843.jpg" alt="فيديو: حقائق مثيرة للجدل حول محاولة انتحار سعد لمجرد" title="فيديو: حقائق مثيرة للجدل حول محاولة انتحار سعد لمجرد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184799.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184799.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%AD%D9%82%D8%A7%D8%A6%D9%82%20%D9%85%D8%AB%D9%8A%D8%B1%D8%A9%20%D9%84%D9%84%D8%AC%D8%AF%D9%84%20%D8%AD%D9%88%D9%84%20%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1%20%D8%B3%D8%B9%D8%AF%20%D9%84%D9%85%D8%AC%D8%B1%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184799.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184799.html">فيديو: حقائق مثيرة للجدل حول محاولة انتحار سعد لمجرد</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184770.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917815.jpg" alt="نجم عالمي يتبرع بـ 710 ملايين دولار.. ويعيش بـ106 دولارات شهرياً" title="نجم عالمي يتبرع بـ 710 ملايين دولار.. ويعيش بـ106 دولارات شهرياً"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184770.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184770.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%AC%D9%85%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%20%D9%8A%D8%AA%D8%A8%D8%B1%D8%B9%20%D8%A8%D9%80%20710%20%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1..%20%D9%88%D9%8A%D8%B9%D9%8A%D8%B4%20%D8%A8%D9%80106%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%B4%D9%87%D8%B1%D9%8A%D8%A7%D9%8B&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184770.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184770.html">نجم عالمي يتبرع بـ 710 ملايين دولار.. ويعيش بـ106 دولارات شهرياً</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184763.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917809.jpg" alt="فيديو:&amp;#34;هيا الشعيبي&amp;#34; تكشف تفاصيل عملية شد البطن: شالوا مني 4.5 كغ جلد" title="فيديو:&amp;#34;هيا الشعيبي&amp;#34; تكشف تفاصيل عملية شد البطن: شالوا مني 4.5 كغ جلد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184763.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184763.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%26%2334%3B%D9%87%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B4%D8%B9%D9%8A%D8%A8%D9%8A%26%2334%3B%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B4%D8%AF%20%D8%A7%D9%84%D8%A8%D8%B7%D9%86%3A%20%D8%B4%D8%A7%D9%84%D9%88%D8%A7%20%D9%85%D9%86%D9%8A%204.5%20%D9%83%D8%BA%20%D8%AC%D9%84%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184763.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184763.html">فيديو:&#34;هيا الشعيبي&#34; تكشف تفاصيل عملية شد البطن: شالوا مني 4.5 كغ جلد</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184756.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917802.jpg" alt="هل يخسر &amp;#34;باب الحارة&amp;#34; شخصية &amp;#34;أبو عصام&amp;#34; من جديد؟" title="هل يخسر &amp;#34;باب الحارة&amp;#34; شخصية &amp;#34;أبو عصام&amp;#34; من جديد؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184756.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184756.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D9%84%20%D9%8A%D8%AE%D8%B3%D8%B1%20%26%2334%3B%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9%26%2334%3B%20%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9%20%26%2334%3B%D8%A3%D8%A8%D9%88%20%D8%B9%D8%B5%D8%A7%D9%85%26%2334%3B%20%D9%85%D9%86%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184756.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184756.html">هل يخسر &#34;باب الحارة&#34; شخصية &#34;أبو عصام&#34; من جديد؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184746.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917793.jpg" alt="&amp;#34;كيم كاردشيان&amp;#34; تتحدث عن علاقتها الحميمة مع زوجها.. لهذا السبب؟" title="&amp;#34;كيم كاردشيان&amp;#34; تتحدث عن علاقتها الحميمة مع زوجها.. لهذا السبب؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184746.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184746.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%26%2334%3B%D9%83%D9%8A%D9%85%20%D9%83%D8%A7%D8%B1%D8%AF%D8%B4%D9%8A%D8%A7%D9%86%26%2334%3B%20%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%B9%D9%86%20%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D9%85%D8%A9%20%D9%85%D8%B9%20%D8%B2%D9%88%D8%AC%D9%87%D8%A7..%20%D9%84%D9%87%D8%B0%D8%A7%20%D8%A7%D9%84%D8%B3%D8%A8%D8%A8%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184746.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184746.html">&#34;كيم كاردشيان&#34; تتحدث عن علاقتها الحميمة مع زوجها.. لهذا السبب؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184714.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917768.jpg" alt="هذه الطفلة التي أصبحت فنانة خليجية شهيرة.. خمنوا من هي؟" title="هذه الطفلة التي أصبحت فنانة خليجية شهيرة.. خمنوا من هي؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184714.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184714.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%B7%D9%81%D9%84%D8%A9%20%D8%A7%D9%84%D8%AA%D9%8A%20%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA%20%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9%20%D8%B4%D9%87%D9%8A%D8%B1%D8%A9..%20%D8%AE%D9%85%D9%86%D9%88%D8%A7%20%D9%85%D9%86%20%D9%87%D9%8A%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184714.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184714.html">هذه الطفلة التي أصبحت فنانة خليجية شهيرة.. خمنوا من هي؟</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184701.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917759.jpg" alt="آخرهم بلقيس وتامر حسني.. الأحبال الصوتية تخنق المطربين" title="آخرهم بلقيس وتامر حسني.. الأحبال الصوتية تخنق المطربين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184701.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184701.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A2%D8%AE%D8%B1%D9%87%D9%85%20%D8%A8%D9%84%D9%82%D9%8A%D8%B3%20%D9%88%D8%AA%D8%A7%D9%85%D8%B1%20%D8%AD%D8%B3%D9%86%D9%8A..%20%D8%A7%D9%84%D8%A3%D8%AD%D8%A8%D8%A7%D9%84%20%D8%A7%D9%84%D8%B5%D9%88%D8%AA%D9%8A%D8%A9%20%D8%AA%D8%AE%D9%86%D9%82%20%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D8%A8%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184701.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184701.html">آخرهم بلقيس وتامر حسني.. الأحبال الصوتية تخنق المطربين</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/21/1184612.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917677.jpg" alt="شريهان لازالت ترقص بطريقتها الجميلة على أنغام &amp;#34;ده لو اتساب&amp;#34; و&amp;#34;شو حلو&amp;#34;" title="شريهان لازالت ترقص بطريقتها الجميلة على أنغام &amp;#34;ده لو اتساب&amp;#34; و&amp;#34;شو حلو&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/21/1184612.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/21/1184612.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%B1%D9%8A%D9%87%D8%A7%D9%86%20%D9%84%D8%A7%D8%B2%D8%A7%D9%84%D8%AA%20%D8%AA%D8%B1%D9%82%D8%B5%20%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%A3%D9%86%D8%BA%D8%A7%D9%85%20%26%2334%3B%D8%AF%D9%87%20%D9%84%D9%88%20%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8%26%2334%3B%20%D9%88%26%2334%3B%D8%B4%D9%88%20%D8%AD%D9%84%D9%88%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/10/21/1184612.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/21/1184612.html">شريهان لازالت ترقص بطريقتها الجميلة على أنغام &#34;ده لو اتساب&#34; و&#34;شو حلو&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/21/1184519.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998917605.jpg" alt="شاهد أول تعليق من هنا شيحة بعد عقد قرانها على أحمد فلوكس" title="شاهد أول تعليق من هنا شيحة بعد عقد قرانها على أحمد فلوكس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/21/1184519.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/21/1184519.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%85%D9%86%20%D9%87%D9%86%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%B9%D9%82%D8%AF%20%D9%82%D8%B1%D8%A7%D9%86%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%A3%D8%AD%D9%85%D8%AF%20%D9%81%D9%84%D9%88%D9%83%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2018/10/21/1184519.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/21/1184519.html">شاهد أول تعليق من هنا شيحة بعد عقد قرانها على أحمد فلوكس</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/10/22/1184766.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998917812.jpg" alt="الجزائر.. إجهاض مخطط &amp;#34;إرهابي&amp;#34; للقاعدة واستنفار على الحدود" title="الجزائر.. إجهاض مخطط &amp;#34;إرهابي&amp;#34; للقاعدة واستنفار على الحدود"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184766.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184766.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1..%20%D8%A5%D8%AC%D9%87%D8%A7%D8%B6%20%D9%85%D8%AE%D8%B7%D8%B7%20%26%2334%3B%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%26%2334%3B%20%D9%84%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9%20%D9%88%D8%A7%D8%B3%D8%AA%D9%86%D9%81%D8%A7%D8%B1%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184766.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184766.html">الجزائر.. إجهاض مخطط &#34;إرهابي&#34; للقاعدة واستنفار على الحدود</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184760.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998917806.jpg" alt="خادم الحرمين وولي العهد يُعزيان أسرة جمال خاشقجي" title="خادم الحرمين وولي العهد يُعزيان أسرة جمال خاشقجي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184760.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184760.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AE%D8%A7%D8%AF%D9%85%20%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86%20%D9%88%D9%88%D9%84%D9%8A%20%D8%A7%D9%84%D8%B9%D9%87%D8%AF%20%D9%8A%D9%8F%D8%B9%D8%B2%D9%8A%D8%A7%D9%86%20%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%AC%D9%85%D8%A7%D9%84%20%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184760.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184760.html">خادم الحرمين وولي العهد يُعزيان أسرة جمال خاشقجي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184752.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998917799.jpg" alt="القاهرة تكشف حقيقة تعرّض جثمان سائح بريطاني لسرقة أعضاء" title="القاهرة تكشف حقيقة تعرّض جثمان سائح بريطاني لسرقة أعضاء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184752.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184752.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%AD%D9%82%D9%8A%D9%82%D8%A9%20%D8%AA%D8%B9%D8%B1%D9%91%D8%B6%20%D8%AC%D8%AB%D9%85%D8%A7%D9%86%20%D8%B3%D8%A7%D8%A6%D8%AD%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%20%D9%84%D8%B3%D8%B1%D9%82%D8%A9%20%D8%A3%D8%B9%D8%B6%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184752.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184752.html">القاهرة تكشف حقيقة تعرّض جثمان سائح بريطاني لسرقة أعضاء</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/10/22/1184732.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998917781.jpg" alt="الشرطة المصرية تُلقي القبض على كاتبٍ بتهمة نشر أخبار كاذبة" title="الشرطة المصرية تُلقي القبض على كاتبٍ بتهمة نشر أخبار كاذبة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184732.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184732.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9%20%D8%AA%D9%8F%D9%84%D9%82%D9%8A%20%D8%A7%D9%84%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D9%83%D8%A7%D8%AA%D8%A8%D9%8D%20%D8%A8%D8%AA%D9%87%D9%85%D8%A9%20%D9%86%D8%B4%D8%B1%20%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1%20%D9%83%D8%A7%D8%B0%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/10/22/1184732.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/10/22/1184732.html">الشرطة المصرية تُلقي القبض على كاتبٍ بتهمة نشر أخبار كاذبة</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":7,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
