<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998909311.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998909311.jpg",
		"datePublished": "2018-09-10T05:54:16+00:00",
		"dateCreated": "2018-09-10T05:54:16+00:00",
		"articleSection": "دولي",
		"creator": "113",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار | دنيا الوطن</title>
	<meta name="description" content="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار">
	<meta name="keywords" content="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار">
		<meta property="og:title" content="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998909311.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998909311.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html">
<meta name="twitter:title" content="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار">
<meta name="twitter:description" content="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998909311.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2018-09-10">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews hide" data-id="73792">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>شبكة مستشفيات القدس: مناقشة تأثير القرار الامريكي بخصم 25 مليون دولار الخاصة بمستشفيات القدس</h2></li><li><h2>شبكة مستشفيات القدس: قرار بتغطية العجز الناتج عن قرار ترامب</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/3.html">دولي</a></h3>
		</div>
		<h1 itemprop="headline">شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار</h1>
		<time datetime="2018-09-10" pubdate>2018-09-10</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998909311.jpg" alt="شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار">
						<figcaption>صورة من الفيديو</figcaption>
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1172373.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2MfGhZ6" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
			<div>رام الله - دنيا الوطن</div><div>كشفت دراسة أمريكية جديدة، أن تركيب ألواح الطاقة الشمسية وتربينات الرياح في الصحراء، يمكن أن يزيد معدلات هطول الأمطار فيها، ويزيد نسبة المساحات الخضراء.<br />
  </div><br />
  <div>وقالت مجلة "ووندر فول إنجينيرنغ" الأمريكية، إن إنشاء مزارع الرياح، وتركيب ألواح توليد الطاقة الشمسية في المناطق الصحراوية، يمكن أن يساهم في منع حدوث&nbsp;تغيرات مناخية&nbsp;وفقاً لما هو متعارف عليه في السابق.</div><div><br />
  </div><div>واستدركت المجلة: "لكن الجديد الذي كشف عنه الباحثون أنها ربما تتسبب في حدوث تغير من نوع آخر يساهم في تحويل الصحراء إلى مناطق خضراء".</div><br />
  <div>ولفتت المجلة إلى أن فريق الباحثين بجامعة إلينوي الأمريكية، قام بعمل محاكاة لتأثير ألواح شمسية قدرتها 79 تيرا وات،&nbsp;ومزارع رياح&nbsp;يمكنها توليد 3 تيرا وات من الكهرباء، مشيرة إلى أنها أرقام تعكس تطلعاتهم لما ستصبح عليه مصادر الطاقة المتجددة في المستقبل، وليس مقارنة بما هو موجود في الوقت الحالي.</div><div><br />
  </div><div>وتوفر مزارع الرياح وألواح الطاقة الشمسية، مصدراً مهماً للطاقة في الوقت الحالي، الذي يسعى فيه العالم لاستخدامها على نطاق واسع للتخلص تدريجياً من استخدام الوقود الحفري، الذي يعد المصدر الرئيسي لثاني أكسيد الكربون، الذي يسبب ظاهرة الاحتباس الحراري في الأرض.</div><div><br />
  </div><div>وتعتمد فكرة عمل تربينات الرياح على المزج بين الهواء الدافئ الموجود في طبقات عليا، مع تيارات أقل سخونة في طبقات أقرب إلى الأرض، في ذات الوقت الذي تعمل فيه ألواح الطاقة الشمسية على التقليل من حجم أشعة الشمس المنعكسة في اتجاه&nbsp;الغلاف الجوي، بحسب صحيفة (الإندبندنت) البريطانية، التي أشارت إلى أن الدراسة، أجريت على مناطق الصحراء الكبرى في أفريقيا والشرق الأوسط.</div><div><br />
  
	<div class="clearfix">&nbsp;</div>
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" src="//player.alwatanvoice.com/embed/84d75201c73eb2e2" frameborder="0" allowfullscreen></iframe>
	</div><br />
  
	<div class="clearfix">&nbsp;</div>
	<div class="embed-responsive embed-responsive-16by9">
		<iframe class="embed-responsive-item" src="//player.alwatanvoice.com/embed/e71f0b9639abdebe" frameborder="0" allowfullscreen></iframe>
	</div></div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1172373.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/09/10/1172437.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909356.jpg" alt="الحزب الحاكم يهزم اليمين المُتطرف ويتصدر انتخابات السويد" title="الحزب الحاكم يهزم اليمين المُتطرف ويتصدر انتخابات السويد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172437.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172437.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D8%B2%D8%A8%20%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%20%D9%8A%D9%87%D8%B2%D9%85%20%D8%A7%D9%84%D9%8A%D9%85%D9%8A%D9%86%20%D8%A7%D9%84%D9%85%D9%8F%D8%AA%D8%B7%D8%B1%D9%81%20%D9%88%D9%8A%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172437.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172437.html">الحزب الحاكم يهزم اليمين المُتطرف ويتصدر انتخابات السويد</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172417.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909342.jpg" alt="إيران تُهدد بزيادة قدرتها على تخصيب اليورانيوم في هذه الحالة" title="إيران تُهدد بزيادة قدرتها على تخصيب اليورانيوم في هذه الحالة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172417.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172417.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%20%D8%AA%D9%8F%D9%87%D8%AF%D8%AF%20%D8%A8%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%82%D8%AF%D8%B1%D8%AA%D9%87%D8%A7%20%D8%B9%D9%84%D9%89%20%D8%AA%D8%AE%D8%B5%D9%8A%D8%A8%20%D8%A7%D9%84%D9%8A%D9%88%D8%B1%D8%A7%D9%86%D9%8A%D9%88%D9%85%20%D9%81%D9%8A%20%D9%87%D8%B0%D9%87%20%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172417.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172417.html">إيران تُهدد بزيادة قدرتها على تخصيب اليورانيوم في هذه الحالة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172383.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909316.jpg" alt="روسيا: أمريكا ألقت قنابل فسفورية على دير الزور بسوريا" title="روسيا: أمريكا ألقت قنابل فسفورية على دير الزور بسوريا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172383.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172383.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%3A%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D8%A3%D9%84%D9%82%D8%AA%20%D9%82%D9%86%D8%A7%D8%A8%D9%84%20%D9%81%D8%B3%D9%81%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%AF%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B2%D9%88%D8%B1%20%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172383.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172383.html">روسيا: أمريكا ألقت قنابل فسفورية على دير الزور بسوريا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172381.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909315.jpg" alt="البنتاغون: الولايات المتحدة قادرة على ضبط الأمن في منطقة الخليج" title="البنتاغون: الولايات المتحدة قادرة على ضبط الأمن في منطقة الخليج"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172381.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172381.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86%3A%20%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9%20%D9%82%D8%A7%D8%AF%D8%B1%D8%A9%20%D8%B9%D9%84%D9%89%20%D8%B6%D8%A8%D8%B7%20%D8%A7%D9%84%D8%A3%D9%85%D9%86%20%D9%81%D9%8A%20%D9%85%D9%86%D8%B7%D9%82%D8%A9%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172381.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172381.html">البنتاغون: الولايات المتحدة قادرة على ضبط الأمن في منطقة الخليج</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172378.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909312.jpg" alt="البنتاغون يتدخل في الوقت المناسب لمنع مواجهة محتملة مع كوريا الشمالية" title="البنتاغون يتدخل في الوقت المناسب لمنع مواجهة محتملة مع كوريا الشمالية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172378.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172378.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D9%86%D8%AA%D8%A7%D8%BA%D9%88%D9%86%20%D9%8A%D8%AA%D8%AF%D8%AE%D9%84%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%88%D9%82%D8%AA%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B3%D8%A8%20%D9%84%D9%85%D9%86%D8%B9%20%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9%20%D9%85%D8%AD%D8%AA%D9%85%D9%84%D8%A9%20%D9%85%D8%B9%20%D9%83%D9%88%D8%B1%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172378.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172378.html">البنتاغون يتدخل في الوقت المناسب لمنع مواجهة محتملة مع كوريا الشمالية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172366.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909304.jpg" alt="لمنع مقاضاة إسرائيل.. واشنطن تُهدد بفرض عقوبات على الجنائية الدولية" title="لمنع مقاضاة إسرائيل.. واشنطن تُهدد بفرض عقوبات على الجنائية الدولية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172366.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172366.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D9%85%D9%86%D8%B9%20%D9%85%D9%82%D8%A7%D8%B6%D8%A7%D8%A9%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84..%20%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86%20%D8%AA%D9%8F%D9%87%D8%AF%D8%AF%20%D8%A8%D9%81%D8%B1%D8%B6%20%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AC%D9%86%D8%A7%D8%A6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172366.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172366.html">لمنع مقاضاة إسرائيل.. واشنطن تُهدد بفرض عقوبات على الجنائية الدولية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172365.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909303.jpg" alt="وزير الخارجية الإيراني والرئيس التركي يهنئان اليهود بـ (رأس السنة العبرية)" title="وزير الخارجية الإيراني والرئيس التركي يهنئان اليهود بـ (رأس السنة العبرية)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172365.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172365.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%20%D9%88%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%8A%D9%87%D9%86%D8%A6%D8%A7%D9%86%20%D8%A7%D9%84%D9%8A%D9%87%D9%88%D8%AF%20%D8%A8%D9%80%20%28%D8%B1%D8%A3%D8%B3%20%D8%A7%D9%84%D8%B3%D9%86%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A8%D8%B1%D9%8A%D8%A9%29&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172365.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172365.html">وزير الخارجية الإيراني والرئيس التركي يهنئان اليهود بـ (رأس السنة العبرية)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172364.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998909302.jpg" alt="روسيا تسعى لامتلاك قناة السويس الخاصة بها.. فهل تنجح؟" title="روسيا تسعى لامتلاك قناة السويس الخاصة بها.. فهل تنجح؟"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172364.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172364.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B1%D9%88%D8%B3%D9%8A%D8%A7%20%D8%AA%D8%B3%D8%B9%D9%89%20%D9%84%D8%A7%D9%85%D8%AA%D9%84%D8%A7%D9%83%20%D9%82%D9%86%D8%A7%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9%20%D8%A8%D9%87%D8%A7..%20%D9%81%D9%87%D9%84%20%D8%AA%D9%86%D8%AC%D8%AD%D8%9F&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172364.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172364.html">روسيا تسعى لامتلاك قناة السويس الخاصة بها.. فهل تنجح؟</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/09/10/1172373.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2MfGhZ6',
			text: 'شاهد: الكشف عن تقنية جديدة لزيادة كمية الأمطار',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/07/23/1160931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998901012.jpg" alt="مُصالحة مصر" title="مُصالحة مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/23/1160931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/23/1160931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%8F%D8%B5%D8%A7%D9%84%D8%AD%D8%A9%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/07/23/1160931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/23/1160931.html">مُصالحة مصر</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/09/10/1172445.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909359.jpg" alt="الشرطة الإسرائيلية تعتقل أربعة شبان داخل أراضي 48 من جنين ونابلس" title="الشرطة الإسرائيلية تعتقل أربعة شبان داخل أراضي 48 من جنين ونابلس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172445.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172445.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B4%D8%B1%D8%B7%D8%A9%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D8%B9%D8%AA%D9%82%D9%84%20%D8%A3%D8%B1%D8%A8%D8%B9%D8%A9%20%D8%B4%D8%A8%D8%A7%D9%86%20%D8%AF%D8%A7%D8%AE%D9%84%20%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%2048%20%D9%85%D9%86%20%D8%AC%D9%86%D9%8A%D9%86%20%D9%88%D9%86%D8%A7%D8%A8%D9%84%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172445.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172445.html">الشرطة الإسرائيلية تعتقل أربعة شبان داخل أراضي 48 من جنين ونابلس</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172439.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909357.jpg" alt="إصابات بمواجهات مع الاحتلال في محيط جامعة القدس" title="إصابات بمواجهات مع الاحتلال في محيط جامعة القدس"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172439.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172439.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A8%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%81%D9%8A%20%D9%85%D8%AD%D9%8A%D8%B7%20%D8%AC%D8%A7%D9%85%D8%B9%D8%A9%20%D8%A7%D9%84%D9%82%D8%AF%D8%B3&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172439.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172439.html">إصابات بمواجهات مع الاحتلال في محيط جامعة القدس</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172430.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/" alt="الحكومة الماليزية تُطلق حملة وطنية لجمع التبرعات لدعم (أونروا)" title="الحكومة الماليزية تُطلق حملة وطنية لجمع التبرعات لدعم (أونروا)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172430.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172430.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%B2%D9%8A%D8%A9%20%D8%AA%D9%8F%D8%B7%D9%84%D9%82%20%D8%AD%D9%85%D9%84%D8%A9%20%D9%88%D8%B7%D9%86%D9%8A%D8%A9%20%D9%84%D8%AC%D9%85%D8%B9%20%D8%A7%D9%84%D8%AA%D8%A8%D8%B1%D8%B9%D8%A7%D8%AA%20%D9%84%D8%AF%D8%B9%D9%85%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172430.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172430.html">الحكومة الماليزية تُطلق حملة وطنية لجمع التبرعات لدعم (أونروا)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172428.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909351.jpg" alt="توقف 220 عملية مجدولة وطارئة حال نفاد الوقود بمستشفى بيت حانون" title="توقف 220 عملية مجدولة وطارئة حال نفاد الوقود بمستشفى بيت حانون"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172428.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172428.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D9%88%D9%82%D9%81%20220%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D9%85%D8%AC%D8%AF%D9%88%D9%84%D8%A9%20%D9%88%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9%20%D8%AD%D8%A7%D9%84%20%D9%86%D9%81%D8%A7%D8%AF%20%D8%A7%D9%84%D9%88%D9%82%D9%88%D8%AF%20%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89%20%D8%A8%D9%8A%D8%AA%20%D8%AD%D8%A7%D9%86%D9%88%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172428.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172428.html">توقف 220 عملية مجدولة وطارئة حال نفاد الوقود بمستشفى بيت حانون</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172422.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909345.jpg" alt="عساف: المحاكم الإسرائيلية أداة لسرقة الأراضي الفلسطينية" title="عساف: المحاكم الإسرائيلية أداة لسرقة الأراضي الفلسطينية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172422.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172422.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B9%D8%B3%D8%A7%D9%81%3A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%83%D9%85%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%A3%D8%AF%D8%A7%D8%A9%20%D9%84%D8%B3%D8%B1%D9%82%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172422.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172422.html">عساف: المحاكم الإسرائيلية أداة لسرقة الأراضي الفلسطينية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172406.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909336.jpg" alt="30 مستوطناً يقتحمون باحات المسجد الأقصى المبارك" title="30 مستوطناً يقتحمون باحات المسجد الأقصى المبارك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172406.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172406.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=30%20%D9%85%D8%B3%D8%AA%D9%88%D8%B7%D9%86%D8%A7%D9%8B%20%D9%8A%D9%82%D8%AA%D8%AD%D9%85%D9%88%D9%86%20%D8%A8%D8%A7%D8%AD%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%B3%D8%AC%D8%AF%20%D8%A7%D9%84%D8%A3%D9%82%D8%B5%D9%89%20%D8%A7%D9%84%D9%85%D8%A8%D8%A7%D8%B1%D9%83&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172406.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172406.html">30 مستوطناً يقتحمون باحات المسجد الأقصى المبارك</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172388.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909321.jpg" alt="فيديو: إصابات خلال اقتحام قوات الاحتلال مدرسة الخليل الأساسية" title="فيديو: إصابات خلال اقتحام قوات الاحتلال مدرسة الخليل الأساسية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172388.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172388.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AE%D9%84%D8%A7%D9%84%20%D8%A7%D9%82%D8%AA%D8%AD%D8%A7%D9%85%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D9%85%D8%AF%D8%B1%D8%B3%D8%A9%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B3%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172388.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172388.html">فيديو: إصابات خلال اقتحام قوات الاحتلال مدرسة الخليل الأساسية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172387.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998909320.jpg" alt="منظمة التحرير الفلسطينية: قرار إغلاق مكتبنا نفاق أمريكي ولن يثنينا" title="منظمة التحرير الفلسطينية: قرار إغلاق مكتبنا نفاق أمريكي ولن يثنينا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172387.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172387.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%86%D8%B8%D9%85%D8%A9%20%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%3A%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A5%D8%BA%D9%84%D8%A7%D9%82%20%D9%85%D9%83%D8%AA%D8%A8%D9%86%D8%A7%20%D9%86%D9%81%D8%A7%D9%82%20%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%20%D9%88%D9%84%D9%86%20%D9%8A%D8%AB%D9%86%D9%8A%D9%86%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172387.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172387.html">منظمة التحرير الفلسطينية: قرار إغلاق مكتبنا نفاق أمريكي ولن يثنينا</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/09/10/1172425.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909348.jpg" alt="فيديو: نصائح الرجيم عند تلبية دعوات البوفيه" title="فيديو: نصائح الرجيم عند تلبية دعوات البوفيه"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172425.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172425.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%86%D8%B5%D8%A7%D8%A6%D8%AD%20%D8%A7%D9%84%D8%B1%D8%AC%D9%8A%D9%85%20%D8%B9%D9%86%D8%AF%20%D8%AA%D9%84%D8%A8%D9%8A%D8%A9%20%D8%AF%D8%B9%D9%88%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A8%D9%88%D9%81%D9%8A%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172425.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172425.html">فيديو: نصائح الرجيم عند تلبية دعوات البوفيه</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172423.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909346.jpg" alt="صور: اليسا تصدم الجمهور بصورها من ايطاليا" title="صور: اليسا تصدم الجمهور بصورها من ايطاليا"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172423.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172423.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%A7%D9%84%D9%8A%D8%B3%D8%A7%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%20%D8%A8%D8%B5%D9%88%D8%B1%D9%87%D8%A7%20%D9%85%D9%86%20%D8%A7%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172423.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172423.html">صور: اليسا تصدم الجمهور بصورها من ايطاليا</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172408.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909337.jpg" alt="إلقاء القبض على فنان &amp;#34;راب&amp;#34; تونسي بسبب الكوكايين" title="إلقاء القبض على فنان &amp;#34;راب&amp;#34; تونسي بسبب الكوكايين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172408.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172408.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A5%D9%84%D9%82%D8%A7%D8%A1%20%D8%A7%D9%84%D9%82%D8%A8%D8%B6%20%D8%B9%D9%84%D9%89%20%D9%81%D9%86%D8%A7%D9%86%20%26%2334%3B%D8%B1%D8%A7%D8%A8%26%2334%3B%20%D8%AA%D9%88%D9%86%D8%B3%D9%8A%20%D8%A8%D8%B3%D8%A8%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D9%83%D8%A7%D9%8A%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172408.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172408.html">إلقاء القبض على فنان &#34;راب&#34; تونسي بسبب الكوكايين</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909335.jpg" alt="حبيبة بطل &amp;#34;حب للإيجار&amp;#34; تروي تفاصيل معركتها القاسية لخسارة الوزن الزائد" title="حبيبة بطل &amp;#34;حب للإيجار&amp;#34; تروي تفاصيل معركتها القاسية لخسارة الوزن الزائد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D8%A8%D9%8A%D8%A8%D8%A9%20%D8%A8%D8%B7%D9%84%20%26%2334%3B%D8%AD%D8%A8%20%D9%84%D9%84%D8%A5%D9%8A%D8%AC%D8%A7%D8%B1%26%2334%3B%20%D8%AA%D8%B1%D9%88%D9%8A%20%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%85%D8%B9%D8%B1%D9%83%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%8A%D8%A9%20%D9%84%D8%AE%D8%B3%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%88%D8%B2%D9%86%20%D8%A7%D9%84%D8%B2%D8%A7%D8%A6%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172405.html">حبيبة بطل &#34;حب للإيجار&#34; تروي تفاصيل معركتها القاسية لخسارة الوزن الزائد</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172401.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909330.jpg" alt="فيديو: معجب يلاحق الفنانة &amp;#34;وعد&amp;#34; بسؤال مُحرج.. شاهد كيف اجابت" title="فيديو: معجب يلاحق الفنانة &amp;#34;وعد&amp;#34; بسؤال مُحرج.. شاهد كيف اجابت"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172401.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172401.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%85%D8%B9%D8%AC%D8%A8%20%D9%8A%D9%84%D8%A7%D8%AD%D9%82%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9%20%26%2334%3B%D9%88%D8%B9%D8%AF%26%2334%3B%20%D8%A8%D8%B3%D8%A4%D8%A7%D9%84%20%D9%85%D9%8F%D8%AD%D8%B1%D8%AC..%20%D8%B4%D8%A7%D9%87%D8%AF%20%D9%83%D9%8A%D9%81%20%D8%A7%D8%AC%D8%A7%D8%A8%D8%AA&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172401.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172401.html">فيديو: معجب يلاحق الفنانة &#34;وعد&#34; بسؤال مُحرج.. شاهد كيف اجابت</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172400.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909329.jpg" alt="فيديو: الزجّ بالممثّلة التّونسيّة مريم بن مامي في فيلم إباحي" title="فيديو: الزجّ بالممثّلة التّونسيّة مريم بن مامي في فيلم إباحي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172400.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172400.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%A7%D9%84%D8%B2%D8%AC%D9%91%20%D8%A8%D8%A7%D9%84%D9%85%D9%85%D8%AB%D9%91%D9%84%D8%A9%20%D8%A7%D9%84%D8%AA%D9%91%D9%88%D9%86%D8%B3%D9%8A%D9%91%D8%A9%20%D9%85%D8%B1%D9%8A%D9%85%20%D8%A8%D9%86%20%D9%85%D8%A7%D9%85%D9%8A%20%D9%81%D9%8A%20%D9%81%D9%8A%D9%84%D9%85%20%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172400.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172400.html">فيديو: الزجّ بالممثّلة التّونسيّة مريم بن مامي في فيلم إباحي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172396.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909325.jpg" alt="فيديو: ليلى علوي في أخر جلسة تصوير لها.. جمال وأناقة فوق الخيال" title="فيديو: ليلى علوي في أخر جلسة تصوير لها.. جمال وأناقة فوق الخيال"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172396.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172396.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%84%D9%8A%D9%84%D9%89%20%D8%B9%D9%84%D9%88%D9%8A%20%D9%81%D9%8A%20%D8%A3%D8%AE%D8%B1%20%D8%AC%D9%84%D8%B3%D8%A9%20%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%20%D9%84%D9%87%D8%A7..%20%D8%AC%D9%85%D8%A7%D9%84%20%D9%88%D8%A3%D9%86%D8%A7%D9%82%D8%A9%20%D9%81%D9%88%D9%82%20%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172396.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172396.html">فيديو: ليلى علوي في أخر جلسة تصوير لها.. جمال وأناقة فوق الخيال</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172386.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909319.jpg" alt="حلا شيحة تكشف سرًا من أسرار طفولتها المعذبة" title="حلا شيحة تكشف سرًا من أسرار طفولتها المعذبة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172386.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172386.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AD%D9%84%D8%A7%20%D8%B4%D9%8A%D8%AD%D8%A9%20%D8%AA%D9%83%D8%B4%D9%81%20%D8%B3%D8%B1%D9%8B%D8%A7%20%D9%85%D9%86%20%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1%20%D8%B7%D9%81%D9%88%D9%84%D8%AA%D9%87%D8%A7%20%D8%A7%D9%84%D9%85%D8%B9%D8%B0%D8%A8%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172386.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172386.html">حلا شيحة تكشف سرًا من أسرار طفولتها المعذبة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172384.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909317.jpg" alt="هدية &amp;#34;عبدالصمد القرشي&amp;#34; بـ3 مليون ريال لحليمة تثير الجدل.. وبيان الشركة يضطر المذيعة للحذف" title="هدية &amp;#34;عبدالصمد القرشي&amp;#34; بـ3 مليون ريال لحليمة تثير الجدل.. وبيان الشركة يضطر المذيعة للحذف"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172384.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172384.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%AF%D9%8A%D8%A9%20%26%2334%3B%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B5%D9%85%D8%AF%20%D8%A7%D9%84%D9%82%D8%B1%D8%B4%D9%8A%26%2334%3B%20%D8%A8%D9%803%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%B1%D9%8A%D8%A7%D9%84%20%D9%84%D8%AD%D9%84%D9%8A%D9%85%D8%A9%20%D8%AA%D8%AB%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%AF%D9%84..%20%D9%88%D8%A8%D9%8A%D8%A7%D9%86%20%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A9%20%D9%8A%D8%B6%D8%B7%D8%B1%20%D8%A7%D9%84%D9%85%D8%B0%D9%8A%D8%B9%D8%A9%20%D9%84%D9%84%D8%AD%D8%B0%D9%81&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172384.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172384.html">هدية &#34;عبدالصمد القرشي&#34; بـ3 مليون ريال لحليمة تثير الجدل.. وبيان الشركة يضطر المذيعة للحذف</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/09/1172207.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998909195.jpg" alt="وصلة رقص لرانيا يوسف في ملهى ليلي بفرنسا.. والجمهور: &amp;#34;البلدي يكسب في أي مكان&amp;#34;" title="وصلة رقص لرانيا يوسف في ملهى ليلي بفرنسا.. والجمهور: &amp;#34;البلدي يكسب في أي مكان&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/09/1172207.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/09/1172207.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5%20%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7%20%D9%8A%D9%88%D8%B3%D9%81%20%D9%81%D9%8A%20%D9%85%D9%84%D9%87%D9%89%20%D9%84%D9%8A%D9%84%D9%8A%20%D8%A8%D9%81%D8%B1%D9%86%D8%B3%D8%A7..%20%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%3A%20%26%2334%3B%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A%20%D9%8A%D9%83%D8%B3%D8%A8%20%D9%81%D9%8A%20%D8%A3%D9%8A%20%D9%85%D9%83%D8%A7%D9%86%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/09/09/1172207.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/09/1172207.html">وصلة رقص لرانيا يوسف في ملهى ليلي بفرنسا.. والجمهور: &#34;البلدي يكسب في أي مكان&#34;</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/09/10/1172392.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998909322.jpg" alt="تركيا ترصد 100 مليون دولار لتطوير الإنتاج بحقول نفط سودانية" title="تركيا ترصد 100 مليون دولار لتطوير الإنتاج بحقول نفط سودانية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172392.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172392.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%20%D8%AA%D8%B1%D8%B5%D8%AF%20100%20%D9%85%D9%84%D9%8A%D9%88%D9%86%20%D8%AF%D9%88%D9%84%D8%A7%D8%B1%20%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%A7%D8%AC%20%D8%A8%D8%AD%D9%82%D9%88%D9%84%20%D9%86%D9%81%D8%B7%20%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172392.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172392.html">تركيا ترصد 100 مليون دولار لتطوير الإنتاج بحقول نفط سودانية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172380.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998909314.jpg" alt="بعد الهتاف لصدام حسين... العراق يستدعي السفير الجزائري في بغداد" title="بعد الهتاف لصدام حسين... العراق يستدعي السفير الجزائري في بغداد"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172380.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172380.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%87%D8%AA%D8%A7%D9%81%20%D9%84%D8%B5%D8%AF%D8%A7%D9%85%20%D8%AD%D8%B3%D9%8A%D9%86...%20%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%20%D9%8A%D8%B3%D8%AA%D8%AF%D8%B9%D9%8A%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172380.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172380.html">بعد الهتاف لصدام حسين... العراق يستدعي السفير الجزائري في بغداد</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172372.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998909310.jpg" alt="مقتل 19 على الأقل في سقوط طائرة بجنوب السودان" title="مقتل 19 على الأقل في سقوط طائرة بجنوب السودان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172372.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172372.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%82%D8%AA%D9%84%2019%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%A3%D9%82%D9%84%20%D9%81%D9%8A%20%D8%B3%D9%82%D9%88%D8%B7%20%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9%20%D8%A8%D8%AC%D9%86%D9%88%D8%A8%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172372.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172372.html">مقتل 19 على الأقل في سقوط طائرة بجنوب السودان</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/09/10/1172369.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998909307.jpg" alt="البشير يُقرر حل الحكومة السودانية ويُعين رئيساً جديداً للوزراء" title="البشير يُقرر حل الحكومة السودانية ويُعين رئيساً جديداً للوزراء"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172369.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172369.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1%20%D9%8A%D9%8F%D9%82%D8%B1%D8%B1%20%D8%AD%D9%84%20%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A%D8%A9%20%D9%88%D9%8A%D9%8F%D8%B9%D9%8A%D9%86%20%D8%B1%D8%A6%D9%8A%D8%B3%D8%A7%D9%8B%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7%D9%8B%20%D9%84%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1&url=https://www.alwatanvoice.com/arabic/news/2018/09/10/1172369.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/09/10/1172369.html">البشير يُقرر حل الحكومة السودانية ويُعين رئيساً جديداً للوزراء</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":7,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
