<!DOCTYPE HTML>
<html lang="ar" class="no-js">

<head prefix="og: http://ogp.me/ns#">
	<meta charset="utf-8">
	<script src="/cdn-cgi/apps/head/SyPtaROnjYqEFIYlTqu48TygA44.js"></script><script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"name": "دنيا الوطن",
		"url": "https://www.alwatanvoice.com",
		"description": "موقع إخباري متنوع، يغطي الأحداث العربية والدولية بشكل آني وعلى مدار الساعة",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://www.alwatanvoice.com/arabic/search.html?q={search_term_string}",
                    "query-input": "required name=search_term_string"
                },
		"sameAs": [
			"https://www.facebook.com/alwatanvoice",
			"https://www.twitter.com/alwatanvoice",
			"https://instgram.com/alwatanvoice/",
			"https://youtube.com/alwatanvoicecom",
			"https://www.linkedin.com/company/donia-al-watan"
		]
	}
	</script>
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "مصرع طفل في حادث دهس بمدينة أريحا",
		"url": "https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html",
		"image": {
			"@type": "ImageObject",
			"url": "https://images.alwatanvoice.com/news/large/9998902808.jpg"
		},
		"thumbnailUrl": "https://images.alwatanvoice.com/news/thumbs/9998902808.jpg",
		"datePublished": "2018-08-02T18:47:24+00:00",
		"dateCreated": "2018-08-02T18:47:24+00:00",
		"articleSection": "شؤون فلسطينية",
		"creator": "52",
		"publisher": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
                "author": {
			"@type": "Organization",
			"name": "دنيا الوطن",
			"logo": {
				"@type": "ImageObject",
				"url": "https://cdn.alwatanvoice.com/logo/logo-red-310x310.png"
			}
		},
		"keywords": []
	}
	</script>
		<link rel="dns-prefetch" href="//cdn.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images.alwatanvoice.com">
	<link rel="dns-prefetch" href="//images-cache.alwatanvoice.com">
	<script async src="//cdn.optimizely.com/js/2137590716.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>مصرع طفل في حادث دهس بمدينة أريحا | دنيا الوطن</title>
	<meta name="description" content="مصرع طفل في حادث دهس بمدينة أريحا">
	<meta name="keywords" content="مصرع طفل في حادث دهس بمدينة أريحا">
		<meta property="og:title" content="مصرع طفل في حادث دهس بمدينة أريحا | دنيا الوطن">
<meta property="og:type" content="article">
<meta property="og:image" content="https://images.alwatanvoice.com/news/large/9998902808.jpg">
<meta property="og:url" content="https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html">
<meta property="og:site_name" content="دنيا الوطن">
<meta property="og:description" content="مصرع طفل في حادث دهس بمدينة أريحا">
<link rel="image_src" href="https://images.alwatanvoice.com/news/large/9998902808.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html">
<meta name="twitter:title" content="مصرع طفل في حادث دهس بمدينة أريحا">
<meta name="twitter:description" content="مصرع طفل في حادث دهس بمدينة أريحا | دنيا الوطن">
<meta name="twitter:image" content="https://images.alwatanvoice.com/news/large/9998902808.jpg">
<meta name="twitter:site" content="@alwatanvoice">
<meta name="twitter:creator" content="@alwatanvoice">
<meta name="publish-date" content="2018-08-02">
	<meta property="fb:app_id" content="152986341424008">
	<meta property="fb:pages" content="192142960813401">
	<meta name="google-play-app" content="app-id=com.alwatanvoice.arabic">
	<meta name="apple-itunes-app" content="app-id=961338055">
	<base href="//www.alwatanvoice.com/arabic/">
		<link rel="canonical" href="https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html">
		<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/bootstrap.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/fontawesome-all.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/css/layout.css?1907">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/flags/flag-icon.min.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/jssocials/jssocials-theme-minima.css">
	<link rel="stylesheet" href="//cdn.alwatanvoice.com/sirius/js/plugins/selection-sharer/selection-sharer.css">
	<script src="//cdn.alwatanvoice.com/sirius/js/libs.js?2306"></script>
	<link rel="alternate" href="//english.alwatanvoice.com/" hreflang="en">
	<link rel="icon" type="image/x-icon" href="//cdn.alwatanvoice.com/sirius/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.alwatanvoice.com/feeds/">
	<link rel="search" type="application/opensearchdescription+xml" title="Donia Al-Watan" href="//www.alwatanvoice.com/arabic/opensearch.xml">
	<link rel="apple-touch-icon" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//cdn.alwatanvoice.com/logo/apple/apple-touch-icon-144x144.png">
	<meta name="msapplication-square70x70logo" content="//cdn.alwatanvoice.com/logo/win8/smalltile.png">
	<meta name="msapplication-square150x150logo" content="//cdn.alwatanvoice.com/logo/win8/mediumtile.png">
	<meta name="msapplication-wide310x150logo" content="//cdn.alwatanvoice.com/logo/win8/widetile.png">
	<meta name="msapplication-square310x310logo" content="//cdn.alwatanvoice.com/logo/win8/largetile.png">
				<link rel="manifest" href="/manifest.json">
	<script>
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
		logLevel: 'error',
		applicationCode: 'C0995-3F9B1',
		safariWebsitePushID: 'web.com.alwatanvoice.breakingnews',
		defaultNotificationTitle: 'دنيا الوطن',
		defaultNotificationImage: 'https://cdn.alwatanvoice.com/canopus/images/logo_75x75.png',
		autoSubscribe: true
	}]);
	</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src='//adx.alwatanvoice.com/www/delivery/spcjs.php?id=1&amp;target=_blank&amp;charset=UTF-8&amp;5'></script>
	<script async src="//dynpaa.com/c/alwatanvoice.js"></script>
		</head>

<body data-lang="ar">
<!-- Start Alexa Certify Javascript -->
<script>
_atrk_opts = { atrk_acct:"6C0We1aYXP008L", domain:"alwatanvoice.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=6C0We1aYXP008L" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T8PCMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T8PCMD');</script>
<!-- End Google Tag Manager -->

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3701526372767426",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

<body data-lang="ar">
	<main class="page-wrapper">
		
		<div id="breakingnews" class="breakingnews hide" data-id="73057">
			<div class="container-content">
				<div class="close-x">
					<span class="close-breaking fas fa-times"></span>
				</div>
				<div class="title">
					<h2>عاجل</h2>
				</div>
				<div class="content">
					<ul><li><h2>سانا: الدفاعات الجوية السورية تتصدى لهدف معاد وتدمره غرب دمشق</h2></li></ul>
				</div>
			</div>
		</div>
		
		<section id="header" class="page-section">
			<div class="page-content">
				<nav>
					<div class="container-content">
						<ul class="page-nav">
							<li class="is-home"><a href="index.html"><i class="fa fa-home"></i><span>الرئيسية</span></a></li>
							<li><a href="//pulpit.alwatanvoice.com">دنيا الرأي</a></li>
							<li><a href="//tv.alwatanvoice.com">دنيا TV</a></li>
							<li><a href="//vote.alwatanvoice.com">الاستفتاء السنوي</a></li>
							<li><a href="/advertise">أعلن معنا</a></li>
							<li><a href="/feedback">راسلنا</a></li>
							<li class="is-more">
								<a href="#">المزيد<i class="fa fa-angle-down"></i></a>
								<ul class="sub-menu">
									<li><a href="category/2.html">شؤون فلسطينية</a></li>
									<li><a href="category/65.html">محليات</a></li>
									<li><a href="category/113.html">آراء</a></li>
									<li><a href="category/30.html">عربي</a></li>
									<li><a href="category/3.html">دولي</a></li>
									<li><a href="category/59.html">مال وأعمال</a></li>
								</ul>
							</li>
							<li><a href="//english.alwatanvoice.com">English</a></li>
						</ul>

						<div class="live-icon">
							<a href="//tv.alwatanvoice.com"><span>البث المباشر</span></a>
						</div>

						<div class="search-form">
							<div class="form-group">
								<form action="search.html?" class="form-search">
									<input type="text" name="q" class="form-control" placeholder="كلمة البحث">
									<button type="submit" class="fa fa-search icon"></button>
								</form>
							</div>
							<span class="search-icon unactive fa fa-search"></span>
						</div>
					</div>
					<div class="hamburger-menu unactive">
						<div class="bar"></div>
					</div>
				</nav>
				<div class="page-header">
					<div class="container-content">
						<div class="content-table">
							<div class="content-middle">
								<div class="logo">
									<a href="index.html"><img src="//cdn.alwatanvoice.com/sirius/images/head-logo.png" alt="دنيا الوطن"></a>
								</div>
								<div class="banner visible-lg">
																																																						<script><!--// <![CDATA[
										OA_show(13);
									// ]]> --></script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>

				<section class="page-section full-height">
			<div class="page-content vertical-middle">
				
				<div id="section-topblock" class="container-row align-center">
					<div class="box-content">
												<script>
						<!--// <![CDATA[
							OA_show(4);
						// ]]> --></script>
																							</div>
				</div>

				<div class="container-content">
					<div class="container-row container-grid container-inner">
						<div class="inner-content">
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=152986341424008";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article class="box news-details" itemscope itemtype="http://schema.org/NewsArticle">
	<header>
		<div class="box-title">
			<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
		</div>
		<h1 itemprop="headline">مصرع طفل في حادث دهس بمدينة أريحا</h1>
		<time datetime="2018-08-02" pubdate>2018-08-02</time>
	</header>

	<div itemprop="articleBody">
				<figure class="poster">
			<img src="https://images.alwatanvoice.com/news/large/9998902808.jpg" alt="مصرع طفل في حادث دهس بمدينة أريحا">
					</figure>
		
		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1163424.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
			<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve listen">
				<a rel="nofollow" class="rsbtn_play" accesskey="L" title="ReadSpeaker اَستمعُ إلى هذه الصفحةِ مستخدما" href="//app-as.readspeaker.com/cgi-bin/rsent?customerid=8399&amp;lang=ar_ar&amp;readid=articleText&amp;url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html"><span class="fa fa-volume-up"></span></a>
			</div>
			<div class="shorturl">
				<label>
					<span>رابط مختصر:</span>
					<input class="input-clipboard" type="text" value="http://bit.ly/2vv4ch8" data-toggle="tooltip" data-placement="top" title="">
				</label>
			</div>
		</div>

		<div id="articleText" class="articleText">
			رام الله - دنيا الوطن<br />
 لقي طفل (عامان) مصرعه مساء اليوم الخميس، في حادث دهس وقع مساء اليوم الخميس، في مدينة أريحا.<div><br />
 </div><div>بدوره، أكد العقيد لؤي ارزيقات، المتحدث باسم الشرطة الفلسطينية، أنه تم توقيف السائق، وباشرت بإجراءات التحقيق معه.<br />
 <div><br />
 </div><div><br />
 </div></div>
			<div id="mb_video">
				<script src='https://res.mixberrymedia.com/vid/MB_SA_Script.js'></script>
				<script>mbInitialization();</script>
				<script>mbCallAd(98623,642466,40222);</script>
			</div>
		</div>

		<div class="share-buttons">
			<div class="print">
				<a href="content/print/1163424.html" target="_blank"><span class="fa fa-print"></span></a>
			</div>
			<div class="share"></div>
			<div class="fblike">
				<div class="fb-like" data-href="https://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			</div>
		</div>
	</div>
</article>

<div class="box box-related">
	<div class="box-title">
		<h3>أخبار ذات صلة</h3>
	</div>
	<div class="box-content box-content-4c">
		<div class="item">	<div class="image">		<a href="news/2018/08/02/1163432.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902815.jpg" alt="نائب رئيس (الموساد) السابق: قانون القومية تمهيداً لضم الضفة الى إسرائيل" title="نائب رئيس (الموساد) السابق: قانون القومية تمهيداً لضم الضفة الى إسرائيل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163432.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163432.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%A7%D8%A6%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%28%D8%A7%D9%84%D9%85%D9%88%D8%B3%D8%A7%D8%AF%29%20%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D9%82%3A%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A%D8%A9%20%D8%AA%D9%85%D9%87%D9%8A%D8%AF%D8%A7%D9%8B%20%D9%84%D8%B6%D9%85%20%D8%A7%D9%84%D8%B6%D9%81%D8%A9%20%D8%A7%D9%84%D9%89%20%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163432.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163432.html">نائب رئيس (الموساد) السابق: قانون القومية تمهيداً لضم الضفة الى إسرائيل</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163428.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902811.jpg" alt="العاهل الاردني: يجب اعادة اطلاق المفاوضات بين الفلسطينيين والاسرائيليين استنادا لحل الدولتين" title="العاهل الاردني: يجب اعادة اطلاق المفاوضات بين الفلسطينيين والاسرائيليين استنادا لحل الدولتين"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163428.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163428.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84%20%D8%A7%D9%84%D8%A7%D8%B1%D8%AF%D9%86%D9%8A%3A%20%D9%8A%D8%AC%D8%A8%20%D8%A7%D8%B9%D8%A7%D8%AF%D8%A9%20%D8%A7%D8%B7%D9%84%D8%A7%D9%82%20%D8%A7%D9%84%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D8%A8%D9%8A%D9%86%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86%20%D9%88%D8%A7%D9%84%D8%A7%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86%20%D8%A7%D8%B3%D8%AA%D9%86%D8%A7%D8%AF%D8%A7%20%D9%84%D8%AD%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%AA%D9%8A%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163428.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163428.html">العاهل الاردني: يجب اعادة اطلاق المفاوضات بين الفلسطينيين والاسرائيليين استنادا لحل الدولتين</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163426.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902810.jpg" alt="هذا ما قاله عضو المكتب السياسي لحركة حماس حسام بدران لحظة دخوله لغزة" title="هذا ما قاله عضو المكتب السياسي لحركة حماس حسام بدران لحظة دخوله لغزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163426.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163426.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D9%82%D8%A7%D9%84%D9%87%20%D8%B9%D8%B6%D9%88%20%D8%A7%D9%84%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%20%D9%84%D8%AD%D8%B1%D9%83%D8%A9%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%AD%D8%B3%D8%A7%D9%85%20%D8%A8%D8%AF%D8%B1%D8%A7%D9%86%20%D9%84%D8%AD%D8%B8%D8%A9%20%D8%AF%D8%AE%D9%88%D9%84%D9%87%20%D9%84%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163426.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163426.html">هذا ما قاله عضو المكتب السياسي لحركة حماس حسام بدران لحظة دخوله لغزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163420.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902804.jpg" alt="وفد حماس برئاسة العاروري يصل قطاع غزة عبر (معبر رفح البري)" title="وفد حماس برئاسة العاروري يصل قطاع غزة عبر (معبر رفح البري)"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163420.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163420.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%88%D9%81%D8%AF%20%D8%AD%D9%85%D8%A7%D8%B3%20%D8%A8%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9%20%D8%A7%D9%84%D8%B9%D8%A7%D8%B1%D9%88%D8%B1%D9%8A%20%D9%8A%D8%B5%D9%84%20%D9%82%D8%B7%D8%A7%D8%B9%20%D8%BA%D8%B2%D8%A9%20%D8%B9%D8%A8%D8%B1%20%28%D9%85%D8%B9%D8%A8%D8%B1%20%D8%B1%D9%81%D8%AD%20%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%29&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163420.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163420.html">وفد حماس برئاسة العاروري يصل قطاع غزة عبر (معبر رفح البري)</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163415.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902800.jpg" alt="الاتحاد الأوروبي يستكمل بناء أكبر حقل طاقة شمسية في غزة" title="الاتحاد الأوروبي يستكمل بناء أكبر حقل طاقة شمسية في غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163415.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163415.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%8A%D8%B3%D8%AA%D9%83%D9%85%D9%84%20%D8%A8%D9%86%D8%A7%D8%A1%20%D8%A3%D9%83%D8%A8%D8%B1%20%D8%AD%D9%82%D9%84%20%D8%B7%D8%A7%D9%82%D8%A9%20%D8%B4%D9%85%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163415.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163415.html">الاتحاد الأوروبي يستكمل بناء أكبر حقل طاقة شمسية في غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902798.jpg" alt="شاهد: موظفو (أونروا) يواصلون إضرابهم احتجاجاً على قرار إقالتهم" title="شاهد: موظفو (أونروا) يواصلون إضرابهم احتجاجاً على قرار إقالتهم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%88%D8%B8%D9%81%D9%88%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%D9%88%D9%86%20%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8%D9%87%D9%85%20%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A5%D9%82%D8%A7%D9%84%D8%AA%D9%87%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163405.html">شاهد: موظفو (أونروا) يواصلون إضرابهم احتجاجاً على قرار إقالتهم</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163402.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902797.jpg" alt="مركز مدارات ينظم الحلقة الثالثة من &amp;#34;شباب كافيه&amp;#34; في مدينة روابي" title="مركز مدارات ينظم الحلقة الثالثة من &amp;#34;شباب كافيه&amp;#34; في مدينة روابي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163402.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163402.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B1%D9%83%D8%B2%20%D9%85%D8%AF%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%8A%D9%86%D8%B8%D9%85%20%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%26%2334%3B%D8%B4%D8%A8%D8%A7%D8%A8%20%D9%83%D8%A7%D9%81%D9%8A%D9%87%26%2334%3B%20%D9%81%D9%8A%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%B1%D9%88%D8%A7%D8%A8%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163402.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163402.html">مركز مدارات ينظم الحلقة الثالثة من &#34;شباب كافيه&#34; في مدينة روابي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163401.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/206/147/news/large/9998902796.jpg" alt="الأعرج يَطّلع على احتياجات بلديتي بيرزيت وعبوين من المشاريع التطويرية" title="الأعرج يَطّلع على احتياجات بلديتي بيرزيت وعبوين من المشاريع التطويرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163401.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163401.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%AC%20%D9%8A%D9%8E%D8%B7%D9%91%D9%84%D8%B9%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A8%D9%84%D8%AF%D9%8A%D8%AA%D9%8A%20%D8%A8%D9%8A%D8%B1%D8%B2%D9%8A%D8%AA%20%D9%88%D8%B9%D8%A8%D9%88%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163401.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163401.html">الأعرج يَطّلع على احتياجات بلديتي بيرزيت وعبوين من المشاريع التطويرية</a></h2></div>	</div>
</div>

<div class="box box-related">
	<div class="box-content">
		<div id="POSTQUARE_WIDGET_99741"></div>
		<script data-cfasync="false">
			(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
			__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_99741',pubid:149135,webid:102878,wid:99741,on:'postquare'});
		</script>
	</div>
</div>

<div class="box box-comments">
	<div class="box-title">
		<h3>التعليقات</h3>
	</div>
	<div class="box-content">
		<div class="fb-comments" data-href="http://www.alwatanvoice.com/arabic/news/2018/08/02/1163424.html" data-width="100%" data-numposts="30" data-colorscheme="light"></div>
	</div>
</div>

<script>
	$(document).ready(function () {
		$('.share').jsSocials({
			url: 'http://bit.ly/2vv4ch8',
			text: 'مصرع طفل في حادث دهس بمدينة أريحا',
			showLabel: false,
			showCount: false,
			shareIn: 'popup',
			shares: ['email', 'facebook', 'messenger', 'twitter', 'googleplus', 'whatsapp']
		});
	});
</script>
		
						</div>
						<div class="inner-sidebar">
							<div class="box-block box-block-wfull align-center">
								<div class="box-content">
									<script>
									<!--// <![CDATA[
										OA_show(14);
									// ]]> -->
									</script>
																																			</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/81.html">الدنيا حكايات</a></h3>
								</div>
								<div class="box-content box-content-1c1r">
									<div class="item">	<div class="image">		<a href="news/2018/07/23/1160931.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/126/88/news/large/9998901012.jpg" alt="مُصالحة مصر" title="مُصالحة مصر"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/07/23/1160931.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/07/23/1160931.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%8F%D8%B5%D8%A7%D9%84%D8%AD%D8%A9%20%D9%85%D8%B5%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/07/23/1160931.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/07/23/1160931.html">مُصالحة مصر</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/2.html">شؤون فلسطينية</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/08/02/1163415.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902800.jpg" alt="الاتحاد الأوروبي يستكمل بناء أكبر حقل طاقة شمسية في غزة" title="الاتحاد الأوروبي يستكمل بناء أكبر حقل طاقة شمسية في غزة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163415.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163415.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A%20%D9%8A%D8%B3%D8%AA%D9%83%D9%85%D9%84%20%D8%A8%D9%86%D8%A7%D8%A1%20%D8%A3%D9%83%D8%A8%D8%B1%20%D8%AD%D9%82%D9%84%20%D8%B7%D8%A7%D9%82%D8%A9%20%D8%B4%D9%85%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%BA%D8%B2%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163415.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163415.html">الاتحاد الأوروبي يستكمل بناء أكبر حقل طاقة شمسية في غزة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163405.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902798.jpg" alt="شاهد: موظفو (أونروا) يواصلون إضرابهم احتجاجاً على قرار إقالتهم" title="شاهد: موظفو (أونروا) يواصلون إضرابهم احتجاجاً على قرار إقالتهم"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163405.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163405.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%85%D9%88%D8%B8%D9%81%D9%88%20%28%D8%A3%D9%88%D9%86%D8%B1%D9%88%D8%A7%29%20%D9%8A%D9%88%D8%A7%D8%B5%D9%84%D9%88%D9%86%20%D8%A5%D8%B6%D8%B1%D8%A7%D8%A8%D9%87%D9%85%20%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D9%8B%20%D8%B9%D9%84%D9%89%20%D9%82%D8%B1%D8%A7%D8%B1%20%D8%A5%D9%82%D8%A7%D9%84%D8%AA%D9%87%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163405.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163405.html">شاهد: موظفو (أونروا) يواصلون إضرابهم احتجاجاً على قرار إقالتهم</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163402.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902797.jpg" alt="مركز مدارات ينظم الحلقة الثالثة من &amp;#34;شباب كافيه&amp;#34; في مدينة روابي" title="مركز مدارات ينظم الحلقة الثالثة من &amp;#34;شباب كافيه&amp;#34; في مدينة روابي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163402.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163402.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B1%D9%83%D8%B2%20%D9%85%D8%AF%D8%A7%D8%B1%D8%A7%D8%AA%20%D9%8A%D9%86%D8%B8%D9%85%20%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9%20%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB%D8%A9%20%D9%85%D9%86%20%26%2334%3B%D8%B4%D8%A8%D8%A7%D8%A8%20%D9%83%D8%A7%D9%81%D9%8A%D9%87%26%2334%3B%20%D9%81%D9%8A%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%B1%D9%88%D8%A7%D8%A8%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163402.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163402.html">مركز مدارات ينظم الحلقة الثالثة من &#34;شباب كافيه&#34; في مدينة روابي</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163401.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902796.jpg" alt="الأعرج يَطّلع على احتياجات بلديتي بيرزيت وعبوين من المشاريع التطويرية" title="الأعرج يَطّلع على احتياجات بلديتي بيرزيت وعبوين من المشاريع التطويرية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163401.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163401.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%A3%D8%B9%D8%B1%D8%AC%20%D9%8A%D9%8E%D8%B7%D9%91%D9%84%D8%B9%20%D8%B9%D9%84%D9%89%20%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A8%D9%84%D8%AF%D9%8A%D8%AA%D9%8A%20%D8%A8%D9%8A%D8%B1%D8%B2%D9%8A%D8%AA%20%D9%88%D8%B9%D8%A8%D9%88%D9%8A%D9%86%20%D9%85%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D9%8A%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163401.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163401.html">الأعرج يَطّلع على احتياجات بلديتي بيرزيت وعبوين من المشاريع التطويرية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163395.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902802.jpg" alt="مجموعة الاتصالات الفلسطينية تعلن النتائج المالية الموحدة للنصف الأول للعام   2018" title="مجموعة الاتصالات الفلسطينية تعلن النتائج المالية الموحدة للنصف الأول للعام   2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163395.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163395.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D9%84%D9%86%D8%AA%D8%A7%D8%A6%D8%AC%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D9%85%D9%88%D8%AD%D8%AF%D8%A9%20%D9%84%D9%84%D9%86%D8%B5%D9%81%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%20%D9%84%D9%84%D8%B9%D8%A7%D9%85%20%20%202018&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163395.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163395.html">مجموعة الاتصالات الفلسطينية تعلن النتائج المالية الموحدة للنصف الأول للعام   2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163389.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902791.jpg" alt="لجنة الانتخابات تعلن الجدول الزمني الخاص بالانتخابات المحلية / الإعادة 2018" title="لجنة الانتخابات تعلن الجدول الزمني الخاص بالانتخابات المحلية / الإعادة 2018"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163389.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163389.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D9%84%D8%AC%D8%AF%D9%88%D9%84%20%D8%A7%D9%84%D8%B2%D9%85%D9%86%D9%8A%20%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%20%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%85%D8%AD%D9%84%D9%8A%D8%A9%20%2F%20%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%202018&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163389.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163389.html">لجنة الانتخابات تعلن الجدول الزمني الخاص بالانتخابات المحلية / الإعادة 2018</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163387.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902790.jpg" alt="الخارجية: صمت المجتمع الدولي يُشجّع الاحتلال على مواصلة التطهير العرقي بالأغوار" title="الخارجية: صمت المجتمع الدولي يُشجّع الاحتلال على مواصلة التطهير العرقي بالأغوار"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163387.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163387.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9%3A%20%D8%B5%D9%85%D8%AA%20%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%20%D9%8A%D9%8F%D8%B4%D8%AC%D9%91%D8%B9%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%B9%D9%84%D9%89%20%D9%85%D9%88%D8%A7%D8%B5%D9%84%D8%A9%20%D8%A7%D9%84%D8%AA%D8%B7%D9%87%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B9%D8%B1%D9%82%D9%8A%20%D8%A8%D8%A7%D9%84%D8%A3%D8%BA%D9%88%D8%A7%D8%B1&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163387.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163387.html">الخارجية: صمت المجتمع الدولي يُشجّع الاحتلال على مواصلة التطهير العرقي بالأغوار</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163370.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/296/206/news/large/9998902778.jpg" alt="مكتب اللواء جبر ينفي تصريحات منسوبة له حول التقاعد القسري للأسرى" title="مكتب اللواء جبر ينفي تصريحات منسوبة له حول التقاعد القسري للأسرى"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163370.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163370.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D9%83%D8%AA%D8%A8%20%D8%A7%D9%84%D9%84%D9%88%D8%A7%D8%A1%20%D8%AC%D8%A8%D8%B1%20%D9%8A%D9%86%D9%81%D9%8A%20%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA%20%D9%85%D9%86%D8%B3%D9%88%D8%A8%D8%A9%20%D9%84%D9%87%20%D8%AD%D9%88%D9%84%20%D8%A7%D9%84%D8%AA%D9%82%D8%A7%D8%B9%D8%AF%20%D8%A7%D9%84%D9%82%D8%B3%D8%B1%D9%8A%20%D9%84%D9%84%D8%A3%D8%B3%D8%B1%D9%89&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163370.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163370.html">مكتب اللواء جبر ينفي تصريحات منسوبة له حول التقاعد القسري للأسرى</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/18.html">منوعات</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/08/02/1163363.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902775.jpg" alt="صور: نجمة &amp;#34;ستار اكاديمي&amp;#34; اللبنانية بوضع جريء مع حبيبها في مكان عام" title="صور: نجمة &amp;#34;ستار اكاديمي&amp;#34; اللبنانية بوضع جريء مع حبيبها في مكان عام"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163363.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163363.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D9%86%D8%AC%D9%85%D8%A9%20%26%2334%3B%D8%B3%D8%AA%D8%A7%D8%B1%20%D8%A7%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A%26%2334%3B%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9%20%D8%A8%D9%88%D8%B6%D8%B9%20%D8%AC%D8%B1%D9%8A%D8%A1%20%D9%85%D8%B9%20%D8%AD%D8%A8%D9%8A%D8%A8%D9%87%D8%A7%20%D9%81%D9%8A%20%D9%85%D9%83%D8%A7%D9%86%20%D8%B9%D8%A7%D9%85&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163363.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163363.html">صور: نجمة &#34;ستار اكاديمي&#34; اللبنانية بوضع جريء مع حبيبها في مكان عام</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163323.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902754.jpg" alt="فيديو: نجل مي سكاف يخرج عن صمته كاشفاً اللحظات الأخيرة بحياة والدته" title="فيديو: نجل مي سكاف يخرج عن صمته كاشفاً اللحظات الأخيرة بحياة والدته"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163323.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163323.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%86%D8%AC%D9%84%20%D9%85%D9%8A%20%D8%B3%D9%83%D8%A7%D9%81%20%D9%8A%D8%AE%D8%B1%D8%AC%20%D8%B9%D9%86%20%D8%B5%D9%85%D8%AA%D9%87%20%D9%83%D8%A7%D8%B4%D9%81%D8%A7%D9%8B%20%D8%A7%D9%84%D9%84%D8%AD%D8%B8%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9%20%D8%A8%D8%AD%D9%8A%D8%A7%D8%A9%20%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163323.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163323.html">فيديو: نجل مي سكاف يخرج عن صمته كاشفاً اللحظات الأخيرة بحياة والدته</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163318.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902752.jpg" alt="ابنة عمرو دياب ترد على واقعة &amp;#34;زجاجات الخمر&amp;#34;..&amp;#34;لا أشرب سوى ما أحمله&amp;#34;" title="ابنة عمرو دياب ترد على واقعة &amp;#34;زجاجات الخمر&amp;#34;..&amp;#34;لا أشرب سوى ما أحمله&amp;#34;"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163318.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163318.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D8%A8%D9%86%D8%A9%20%D8%B9%D9%85%D8%B1%D9%88%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D8%AA%D8%B1%D8%AF%20%D8%B9%D9%84%D9%89%20%D9%88%D8%A7%D9%82%D8%B9%D8%A9%20%26%2334%3B%D8%B2%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AE%D9%85%D8%B1%26%2334%3B..%26%2334%3B%D9%84%D8%A7%20%D8%A3%D8%B4%D8%B1%D8%A8%20%D8%B3%D9%88%D9%89%20%D9%85%D8%A7%20%D8%A3%D8%AD%D9%85%D9%84%D9%87%26%2334%3B&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163318.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163318.html">ابنة عمرو دياب ترد على واقعة &#34;زجاجات الخمر&#34;..&#34;لا أشرب سوى ما أحمله&#34;</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163291.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902728.jpg" alt="فيديو: أحلام تصف شذى حسون ببنت الليل.. وشذى ترد: عندها بنات والدنيا دوارة" title="فيديو: أحلام تصف شذى حسون ببنت الليل.. وشذى ترد: عندها بنات والدنيا دوارة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163291.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163291.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%A3%D8%AD%D9%84%D8%A7%D9%85%20%D8%AA%D8%B5%D9%81%20%D8%B4%D8%B0%D9%89%20%D8%AD%D8%B3%D9%88%D9%86%20%D8%A8%D8%A8%D9%86%D8%AA%20%D8%A7%D9%84%D9%84%D9%8A%D9%84..%20%D9%88%D8%B4%D8%B0%D9%89%20%D8%AA%D8%B1%D8%AF%3A%20%D8%B9%D9%86%D8%AF%D9%87%D8%A7%20%D8%A8%D9%86%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7%20%D8%AF%D9%88%D8%A7%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163291.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163291.html">فيديو: أحلام تصف شذى حسون ببنت الليل.. وشذى ترد: عندها بنات والدنيا دوارة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163289.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902723.jpg" alt="فيديو: نادين نسيب نجيم في قمة سعادتها بوصلة رقص مثيرة" title="فيديو: نادين نسيب نجيم في قمة سعادتها بوصلة رقص مثيرة"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163289.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163289.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%86%D8%A7%D8%AF%D9%8A%D9%86%20%D9%86%D8%B3%D9%8A%D8%A8%20%D9%86%D8%AC%D9%8A%D9%85%20%D9%81%D9%8A%20%D9%82%D9%85%D8%A9%20%D8%B3%D8%B9%D8%A7%D8%AF%D8%AA%D9%87%D8%A7%20%D8%A8%D9%88%D8%B5%D9%84%D8%A9%20%D8%B1%D9%82%D8%B5%20%D9%85%D8%AB%D9%8A%D8%B1%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163289.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163289.html">فيديو: نادين نسيب نجيم في قمة سعادتها بوصلة رقص مثيرة</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163278.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902711.jpg" alt="شاهد: لولا &amp;#34;صدرها&amp;#34; لأصبحت إحدى شبيهات كيم كارداشيان" title="شاهد: لولا &amp;#34;صدرها&amp;#34; لأصبحت إحدى شبيهات كيم كارداشيان"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163278.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163278.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF%3A%20%D9%84%D9%88%D9%84%D8%A7%20%26%2334%3B%D8%B5%D8%AF%D8%B1%D9%87%D8%A7%26%2334%3B%20%D9%84%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA%20%D8%A5%D8%AD%D8%AF%D9%89%20%D8%B4%D8%A8%D9%8A%D9%87%D8%A7%D8%AA%20%D9%83%D9%8A%D9%85%20%D9%83%D8%A7%D8%B1%D8%AF%D8%A7%D8%B4%D9%8A%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163278.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163278.html">شاهد: لولا &#34;صدرها&#34; لأصبحت إحدى شبيهات كيم كارداشيان</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163264.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902696.jpg" alt="فيديو: هذا ما فعله &amp;#34;نفش الحناء&amp;#34; بمايا دياب وإبنتها" title="فيديو: هذا ما فعله &amp;#34;نفش الحناء&amp;#34; بمايا دياب وإبنتها"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163264.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163264.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%87%D8%B0%D8%A7%20%D9%85%D8%A7%20%D9%81%D8%B9%D9%84%D9%87%20%26%2334%3B%D9%86%D9%81%D8%B4%20%D8%A7%D9%84%D8%AD%D9%86%D8%A7%D8%A1%26%2334%3B%20%D8%A8%D9%85%D8%A7%D9%8A%D8%A7%20%D8%AF%D9%8A%D8%A7%D8%A8%20%D9%88%D8%A5%D8%A8%D9%86%D8%AA%D9%87%D8%A7&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163264.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163264.html">فيديو: هذا ما فعله &#34;نفش الحناء&#34; بمايا دياب وإبنتها</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163260.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902692.jpg" alt="فيديو: ريهانا تصدم جمهورها بشكل حاجبيها الجديد.. شاهدهم بنفسك" title="فيديو: ريهانا تصدم جمهورها بشكل حاجبيها الجديد.. شاهدهم بنفسك"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163260.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163260.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D8%B1%D9%8A%D9%87%D8%A7%D9%86%D8%A7%20%D8%AA%D8%B5%D8%AF%D9%85%20%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7%20%D8%A8%D8%B4%D9%83%D9%84%20%D8%AD%D8%A7%D8%AC%D8%A8%D9%8A%D9%87%D8%A7%20%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF..%20%D8%B4%D8%A7%D9%87%D8%AF%D9%87%D9%85%20%D8%A8%D9%86%D9%81%D8%B3%D9%83&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163260.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163260.html">فيديو: ريهانا تصدم جمهورها بشكل حاجبيها الجديد.. شاهدهم بنفسك</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163259.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902691.jpg" alt="فيديو: مخرج يكشف أسرار تذاع لأول مرة عن &amp;#34;أحمد السقا&amp;#34; وسر إعتزاله" title="فيديو: مخرج يكشف أسرار تذاع لأول مرة عن &amp;#34;أحمد السقا&amp;#34; وسر إعتزاله"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163259.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163259.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A%20%D9%85%D8%AE%D8%B1%D8%AC%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1%20%D8%AA%D8%B0%D8%A7%D8%B9%20%D9%84%D8%A3%D9%88%D9%84%20%D9%85%D8%B1%D8%A9%20%D8%B9%D9%86%20%26%2334%3B%D8%A3%D8%AD%D9%85%D8%AF%20%D8%A7%D9%84%D8%B3%D9%82%D8%A7%26%2334%3B%20%D9%88%D8%B3%D8%B1%20%D8%A5%D8%B9%D8%AA%D8%B2%D8%A7%D9%84%D9%87&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163259.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163259.html">فيديو: مخرج يكشف أسرار تذاع لأول مرة عن &#34;أحمد السقا&#34; وسر إعتزاله</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163257.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/614/378/news/large/9998902688.jpg" alt="صور: التركية &amp;#34;توبا بويوكستن&amp;#34; عارية في أحضان حبيبها.. وردها قاسي" title="صور: التركية &amp;#34;توبا بويوكستن&amp;#34; عارية في أحضان حبيبها.. وردها قاسي"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163257.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163257.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%B5%D9%88%D8%B1%3A%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%26%2334%3B%D8%AA%D9%88%D8%A8%D8%A7%20%D8%A8%D9%88%D9%8A%D9%88%D9%83%D8%B3%D8%AA%D9%86%26%2334%3B%20%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A3%D8%AD%D8%B6%D8%A7%D9%86%20%D8%AD%D8%A8%D9%8A%D8%A8%D9%87%D8%A7..%20%D9%88%D8%B1%D8%AF%D9%87%D8%A7%20%D9%82%D8%A7%D8%B3%D9%8A&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163257.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163257.html">صور: التركية &#34;توبا بويوكستن&#34; عارية في أحضان حبيبها.. وردها قاسي</a></h2></div>								</div>
							</div>

							<div class="box">
								<div class="box-title">
									<h3><a href="category/30.html">عربي</a></h3>
								</div>
								<div class="box-content box-content-1c4r">
									<div class="item">	<div class="image">		<a href="news/2018/08/02/1163422.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998902806.jpg" alt="مصرع نحو 20 شخصا في غارات جوية على مدينة الحديدة اليمنية" title="مصرع نحو 20 شخصا في غارات جوية على مدينة الحديدة اليمنية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163422.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163422.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%85%D8%B5%D8%B1%D8%B9%20%D9%86%D8%AD%D9%88%2020%20%D8%B4%D8%AE%D8%B5%D8%A7%20%D9%81%D9%8A%20%D8%BA%D8%A7%D8%B1%D8%A7%D8%AA%20%D8%AC%D9%88%D9%8A%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163422.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163422.html">مصرع نحو 20 شخصا في غارات جوية على مدينة الحديدة اليمنية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163413.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998902799.jpg" alt="نشر قوات أممية وروسية في جنوب سورية بعد انسحاب إيران" title="نشر قوات أممية وروسية في جنوب سورية بعد انسحاب إيران"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163413.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163413.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D9%86%D8%B4%D8%B1%20%D9%82%D9%88%D8%A7%D8%AA%20%D8%A3%D9%85%D9%85%D9%8A%D8%A9%20%D9%88%D8%B1%D9%88%D8%B3%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%AC%D9%86%D9%88%D8%A8%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%86%D8%B3%D8%AD%D8%A7%D8%A8%20%D8%A5%D9%8A%D8%B1%D8%A7%D9%86&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163413.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163413.html">نشر قوات أممية وروسية في جنوب سورية بعد انسحاب إيران</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163374.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998902780.jpg" alt="الجيش الأردني يقصف عناصر تابعة لـ&amp;#34;تنظيم الدولة&amp;#34; على الحدود السورية" title="الجيش الأردني يقصف عناصر تابعة لـ&amp;#34;تنظيم الدولة&amp;#34; على الحدود السورية"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163374.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163374.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%20%D9%8A%D9%82%D8%B5%D9%81%20%D8%B9%D9%86%D8%A7%D8%B5%D8%B1%20%D8%AA%D8%A7%D8%A8%D8%B9%D8%A9%20%D9%84%D9%80%26%2334%3B%D8%AA%D9%86%D8%B8%D9%8A%D9%85%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9%26%2334%3B%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163374.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163374.html">الجيش الأردني يقصف عناصر تابعة لـ&#34;تنظيم الدولة&#34; على الحدود السورية</a></h2></div><div class="item">	<div class="image">		<a href="news/2018/08/02/1163292.html"><img class="lazy" src="//images-cache.alwatanvoice.com/thumb/392/273/news/large/9998902729.jpg" alt="الطائرات الإسرائيلية تغتال سبعة مسلحين في مرتفعات الجولان السوري المحتل" title="الطائرات الإسرائيلية تغتال سبعة مسلحين في مرتفعات الجولان السوري المحتل"></a>	<div class="share-icons">		<a target="_blank" href="https://www.facebook.com/dialog/share?app_id=152986341424008&display=popup&href=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163292.html&redirect_uri=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163292.html" class="facebook"><span class="fab fa-facebook-f"></span></a>		<a target="_blank" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9%20%D8%AA%D8%BA%D8%AA%D8%A7%D9%84%20%D8%B3%D8%A8%D8%B9%D8%A9%20%D9%85%D8%B3%D9%84%D8%AD%D9%8A%D9%86%20%D9%81%D9%8A%20%D9%85%D8%B1%D8%AA%D9%81%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%AC%D9%88%D9%84%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%84&url=https://www.alwatanvoice.com/arabic/news/2018/08/02/1163292.html" class="twitter"><span class="fab fa-twitter"></span></a>	</div>	</div>	<h2><a href="news/2018/08/02/1163292.html">الطائرات الإسرائيلية تغتال سبعة مسلحين في مرتفعات الجولان السوري المحتل</a></h2></div>								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</section>
                
		<section id="footer" class="page-section">
			<div class="page-content">
				<footer>
					<div class="container-content">
						<div class="side side-copyright">
							<div class="logo">
								<img src="//cdn.alwatanvoice.com/sirius/images/footer-logo.png" alt="image">
							</div>
							<span class="copyright">جميع الحقوق محفوظة لدنيا الوطن © 2003 - 2018</span>
						</div>
						<div class="side side-blank"></div>
						<div class="side side-socialicons">
							<ul class="soical-links">
								<li class="facebook">
									<a href="https://facebook.com/alwatanvoice" class="fab fa-facebook-f"></a>
								</li>
								<li class="twitter">
									<a href="https://twitter.com/alwatanvoice" class="fab fa-twitter"></a>
								</li>
								<li class="youtube">
									<a href="https://youtube.com/alwatanvoicecom" class="fab fa-youtube"></a>
								</li>
								<li class="instagram">
									<a href="https://instagram.com/alwatanvoice" class="fab fa-instagram"></a>
								</li>
								<li class="rss">
									<a href="//feeds.alwatanvoice.com/" class="fa fa-rss"></a>
								</li>
							</ul>
							<div class="store-links hide">
								<a href="#" class="btn-store">
									<i class="fab fa-apple"></i>
									<span class="txt1">Download on the</span>
									<span class="txt2">App Store</span>
								</a>
								<a href="#" class="btn-store">
									<i class="fab fa-google-play"></i>
									<span class="txt1">Get it on</span>
									<span class="txt2">Google Play</span>
								</a>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</section>
	</main>

	<script src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script>
	<script src="//cdn.alwatanvoice.com/canopus/js/showads.js"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
	<script src="//res.mixberrymedia.com/sdk/MB_SDK_Web.js"></script>
	<script src="//res.mixberrymedia.com/vid/MB_Mgr.js"></script>
	<script src="//f1-as.readspeaker.com/script/8399/ReadSpeaker.js?pids=embhl"></script>
	<script>window.Pushwoosh=window.Pushwoosh||[];window.Pushwoosh.push(['onSubscribe',function(api){console.log('Event: onSubscribe triggered');}]);window.Pushwoosh.push(['onPermissionPrompt',function(api){console.log('Event: onPermissionPrompt triggered');}]);window.Pushwoosh.push(['onPermissionDenied',function(api){console.log('Event: onPermissionDenied triggered');}]);window.Pushwoosh.push(['onPermissionGranted',function(api){console.log('Event: onPermissionGranted triggered');}]);window.Pushwoosh.push(['onPushDelivery',function(api,payload){console.log('Event: onPushDelivery triggered',payload);}]);window.Pushwoosh.push(['onNotificationClick',function(api,payload){console.log('Event: onNotificationClick triggered',payload);}]);window.Pushwoosh.push(['onNotificationClose',function(api,payload){console.log('Event: onNotificationClose triggered',payload);}]);</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cde03abb06","applicationID":"3857232","transactionName":"MQYAMksAXUNQBhcKWwhMNxRQTlJCUAcKABsPDQYDQU9DWEE=","queueTime":0,"applicationTime":6,"atts":"HUEDRAMaTk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
